<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700italic,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://kenfm.de/xmlrpc.php"><link rel="apple-touch-icon" sizes="57x57" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/manifest.json"><link rel="mask-icon" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="https://kenfm.de/wp-content/themes/kenfm-theme/fav/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"><title>KenFM im Gespräch mit: Christian Blex | KenFM.de</title><link rel="canonical" href="https://kenfm.de/christian-blex/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="KenFM im Gespräch mit: Christian Blex | KenFM.de" /><meta property="og:description" content="Seit rund sieben Jahren wird der säkulare arabische Staat Syrien, wie vor ihm schon der Irak oder Libyen, von außen &hellip;" /><meta property="og:url" content="https://kenfm.de/christian-blex/" /><meta property="og:site_name" content="KenFM.de" /><meta property="article:publisher" content="https://www.facebook.com/KenFM.de/" /><meta property="article:tag" content="afd" /><meta property="article:tag" content="aleppo" /><meta property="article:tag" content="assad" /><meta property="article:tag" content="damaskus" /><meta property="article:tag" content="homs" /><meta property="article:tag" content="iran" /><meta property="article:tag" content="naher osten" /><meta property="article:tag" content="nato" /><meta property="article:tag" content="Regime-Change" /><meta property="article:tag" content="russland" /><meta property="article:tag" content="Souveränität" /><meta property="article:tag" content="syrien" /><meta property="article:section" content="KenFM im Gespräch" /><meta property="article:published_time" content="2018-04-12T17:19:59+00:00" /><meta property="article:modified_time" content="2018-04-12T18:26:14+00:00" /><meta property="og:updated_time" content="2018-04-12T18:26:14+00:00" /><meta property="og:image" content="https://kenfm.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-12-um-08.49.15.png" /><meta property="og:image:secure_url" content="https://kenfm.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-12-um-08.49.15.png" /><meta property="og:image:width" content="1173" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Seit rund sieben Jahren wird der säkulare arabische Staat Syrien, wie vor ihm schon der Irak oder Libyen, von außen [&hellip;]" /><meta name="twitter:title" content="KenFM im Gespräch mit: Christian Blex | KenFM.de" /><meta name="twitter:site" content="@TeamKenFM" /><meta name="twitter:image" content="https://kenfm.de/wp-content/uploads/2018/04/Bildschirmfoto-2018-04-12-um-08.49.15.png" /><meta name="twitter:creator" content="@TeamKenFM" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Feed" href="https://kenfm.de/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Kommentar-Feed" href="https://kenfm.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; KenFM im Gespräch mit: Christian Blex Kommentar-Feed" href="https://kenfm.de/christian-blex/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css"></style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='app-banners-styles-css'  href='https://kenfm.de/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='bp-legacy-css-css'  href='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.0' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='https://kenfm.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://kenfm.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='cff-css'  href='https://kenfm.de/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' /><link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='edd-styles-css'  href='https://kenfm.de/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.8.1' type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css'  href='https://kenfm.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='core-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/css/upbootwp.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='modernpixel-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/style.min.css?ver=1.8' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://kenfm.de/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.0'></script> <script type='text/javascript'>/*  */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript'>/*  */
var edd_cp = {"currency":"\u20ac","add_to_cart_text":"In den Warenkorb","ajax_enabled":"1","currency_position":"after","min_price_error":"Please enter a custom price higher than the minimum amount"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.2'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/kenfm.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"45667","token":"f0c8bec9c5"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> <link rel='https://api.w.org/' href='https://kenfm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenfm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenfm.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://kenfm.de/?p=45667' /><link rel="alternate" type="application/json+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1282383831"><meta name="google-play-app" content="app-id=de.lindenvalley.kenfm"><meta name="author" content="Ken Jebsen"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var ajaxurl = 'https://kenfm.de/wp-admin/admin-ajax.php';</script> <meta name="generator" content="Easy Digital Downloads v2.8.1" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://kenfm.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="bp-legacy post-template-default single single-post postid-45667 single-format-standard group-blog no-js"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="politik_header"><div id="page" class="hfeed site"> <header id="masthead navi-open" class="site-header container" role="banner"> <nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo_kenfm_de.png"></a></div><div id="navbar-collapse" class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-3519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-3519"><a href="https://kenfm.de/sendungen/">Sendungen <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4156"><a href="https://kenfm.de/sendungen/positionen/">Positionen</a></li><li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://kenfm.de/sendungen/me-myself-and-media/">Me Myself and Media</a></li><li id="menu-item-4152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4152"><a href="https://kenfm.de/sendungen/kenfm-im-gesprach/">KenFM im Gespräch</a></li><li id="menu-item-42639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42639"><a href="https://kenfm.de/sendungen/kenfm-im-gespraech-classics/">KenFM im Gespräch Classics</a></li><li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="https://kenfm.de/sendungen/kenfm-am-telefon/">KenFM am Telefon</a></li><li id="menu-item-4151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="https://kenfm.de/sendungen/kenfm-am-set/">KenFM am Set</a></li><li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://kenfm.de/sendungen/kenfm-live/">KenFM Live</a></li><li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://kenfm.de/sendungen/kenfm-uber-rubriken/">KenFM über</a></li><li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://kenfm.de/sendungen/kenfm-zeigt/">KenFM zeigt</a></li><li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="https://kenfm.de/sendungen/kenfm-spezial/">KenFM-Spezial</a></li><li id="menu-item-4160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://kenfm.de/sendungen/nachdenken/">nachdenKEN</a></li><li id="menu-item-11755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11755"><a href="https://kenfm.de/sendungen/blvd/">BLVD</a></li><li id="menu-item-18270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18270"><a href="https://kenfm.de/sendungen/boxenstopp/">Boxenstopp</a></li><li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499"><a href="https://kenfm.de/sendungen/der-rote-tisch/">Der Rote Tisch</a></li><li id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21696"><a href="https://kenfm.de/sendungen/die-macher/">Die Macher</a></li><li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://kenfm.de/sendungen/kabarettfm/">KabarettFM</a></li><li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://kenfm.de/sendungen/baerensuppe/">Bärensuppe</a></li><li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://kenfm.de/sendungen/rebellunion/">Rebellunion</a></li><li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://kenfm.de/sendungen/spotlights/">Spotlights</a></li><li id="menu-item-9756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9756"><a href="https://kenfm.de/sendungen/missing-link/">Missing Link</a></li></ul></li><li id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524"><a href="https://kenfm.de/artikel/">Artikel</a></li><li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3521"><a href="https://kenfm.de/kenfm-international/">KenFM International <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://kenfm.de/kenfm-international/english/">English</a></li></ul></li><li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3522"><a href="https://kenfm.de/autoren/">Autoren <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="https://kenfm.de/autoren/bernhard-loyen/">Bernhard Loyen</a></li><li id="menu-item-7600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7600"><a href="https://kenfm.de/autoren/bernhard-trautvetter/">Bernhard Trautvetter</a></li><li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://kenfm.de/autoren/brigitta-schmidt/">Brigitta Schmidt</a></li><li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://kenfm.de/autoren/dirk-c-fleck/">Dirk C. Fleck</a></li><li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="https://kenfm.de/autoren/dirk-pohlmann/">Dirk Pohlmann</a></li><li id="menu-item-4157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4157"><a href="https://kenfm.de/autoren/ernst-wolff/">Ernst Wolff</a></li><li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://kenfm.de/autoren/evelyn-hecht-galinski/">Evelyn Hecht-Galinski</a></li><li id="menu-item-9917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9917"><a href="https://kenfm.de/autoren/hermann-ploppa/">Hermann Ploppa</a></li><li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://kenfm.de/autoren/kaveh-ahangar/">Kaveh Ahangar</a></li><li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148"><a href="https://kenfm.de/autoren/ken-jebsen/">Ken Jebsen</a></li><li id="menu-item-43434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43434"><a href="https://kenfm.de/autoren/laurent-stein/">Laurent Stein</a></li><li id="menu-item-40773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40773"><a href="https://kenfm.de/autoren/mathias-broeckers/">Mathias Bröckers</a></li><li id="menu-item-43256" class="menu-item menu-item-type-taxonomy menu-item-object-buch-autor menu-item-43256"><a href="https://kenfm.de/buch-autor/paul-schreyer/">Paul Schreyer</a></li><li id="menu-item-40785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40785"><a href="https://kenfm.de/autoren/pedram-shahyar/">Pedram Shahyar</a></li><li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://kenfm.de/autoren/peter-koenig/">Peter König</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://kenfm.de/autoren/petra-wild/">Petra Wild</a></li><li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014"><a href="https://kenfm.de/autoren/prinz-chaos-ii/">Prinz Chaos II.</a></li><li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6335"><a href="https://kenfm.de/autoren/rainer-rupp/">Rainer Rupp</a></li><li id="menu-item-9022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9022"><a href="https://kenfm.de/autoren/ruediger-lenz/">Rüdiger Lenz</a></li><li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="https://kenfm.de/autoren/sean-henschel/">Sean Henschel</a></li><li id="menu-item-18914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18914"><a href="https://kenfm.de/autoren/sofia-lux/">Sofia Lux</a></li><li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://kenfm.de/autoren/susan-bonath/">Susan Bonath</a></li><li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://kenfm.de/autoren/ulrich-gellermann/">Ulrich Gellermann</a></li><li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://kenfm.de/autoren/willy-wimmer/">Willy Wimmer</a></li><li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a href="https://kenfm.de/autoren/wolfgang-bittner/">Wolfgang Bittner</a></li></ul></li><li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-8932"><a href="https://kenfm.de/medienlandschaft/">Medienlandschaft <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8939"><a href="https://kenfm.de/medienlandschaft/ausschnittvergroesserungen/">Ausschnittvergrößerungen</a></li><li id="menu-item-38722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38722"><a href="https://kenfm.de/empfehlungen/">Empfehlungen</a></li></ul></li><li id="menu-item-25129" class="spenden-header-cta menu-item menu-item-type-post_type menu-item-object-download menu-item-25129"><a href="https://kenfm.de/support/kenfm-unterstuetzen/">Unterstütze KenFM</a></li></ul></div><form role="search" method="get" id="searchform" action="https://kenfm.de"><div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suchen" /></div></form> <a href="https://kenfm.de/erweiterte-suche/" class="extra_small" rel="nofollow"> erweiterte Suche...</a></div></div></div> </nav></header><div class="container"><div class="row"><div class="col-md-12"><div class="second-nav-top"> <nav class="navbar navbar-default custom-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-2"> <span class="sr-only">Toggle navigation</span> <span class="fa fa-angle-down"></span> </button></div><div class="collapse navbar-collapse" id="navbar-collapse-2"><ul class="nav navbar-nav navbar-left"><li><a href="https://kenfm.de/podcast/">Podcast</a></li><li><a href="https://kenfm.de/buchshop/">Buchshop</a></li><li><a href="https://kenfm.de/ueber-kenfm/">Über KenFM</a></li><li><a href="https://kenfm.de/tagesdosis/">Tagesdosis</a></li><li><a href="https://kenfm.de/downloads/">Downloads</a></li><li><a href="https://kenfm.de/veranstaltungen/">Veranstaltungen</a></li><li class="themen-link-header themen-link-header-politik"><a href="https://kenfm.de/themen-soziales/">Politik</a></li><li class="themen-link-header themen-link-header-umwelt"><a href="https://kenfm.de/themen-umwelt/">Umwelt</a></li><li class="themen-link-header themen-link-header-sozial"><a href="https://kenfm.de/themen-soziales/">Soziales</a></li><div class="kill"></div></ul></div></nav><div class="social-media-header"> <a class="profile_links" href="https://kenfm.de/login/">Login</a> <a class="profile_links" href="https://kenfm.de/register/">Anmelden</a><div id="themen-links-header"> <a class="profile_links themen-links-politik thema-active-politik" href="https://kenfm.de//themen-politik/">Politik</a> <a class="profile_links themen-links-umwelt " href="https://kenfm.de/themen-umwelt/">Umwelt</a> <a class="profile_links themen-links-soziales " href="https://kenfm.de/themen-soziales/">Soziales</a></div></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-md-9"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article class="post-article"><div class="resiframe"> <iframe width="560" height="315" src="about:blank" data-lazy-src="https://www.youtube.com/embed/MF6HmvAVmNI?showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F&t=KenFM%20im%20Gespr%C3%A4ch%20mit%3A%20Christian%20Blex" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=KenFM%20im%20Gespr%C3%A4ch%20mit%3A%20Christian%20Blex https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=KenFM im Gespräch mit: Christian Blex&amp;body=https://kenfm.de/christian-blex/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/christian-blex/?format=pdf" title="KenFM im Gespräch mit: Christian Blex als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div><div class="post-article-inner"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://kenfm.de/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://kenfm.de/aktuell/" rel="v:url" property="v:title">Aktuell</a> » <strong class="breadcrumb_last">KenFM im Gespräch mit: Christian Blex</strong></span></span></span></p><h1>KenFM im Gespräch mit: Christian Blex</h1><div class="post-article-meta"><div id="mp3_download"><p>Dieser Artikel ist auch als kostenlose MP3 für Dich verfügbar!</p> <a href="http://kenfm.v38432.goserver.host/kenfm-media-de/mp3/kenfm-im-gespraech-christian-blex.mp3" type="application/octet-stream" target="_blank" rel="nofollow">Download MP3 <i class="fa fa-play" aria-hidden="true"></i></a></div></div><div style=text-align:left;></div><p style="text-align: justify;">Seit rund sieben Jahren wird der säkulare arabische Staat Syrien, wie vor ihm schon der Irak oder Libyen, von außen destabilisiert und mit Terror überzogen. Das Ziel ist ein verharmlosend genannter „Regime-Change“, bei dem es vor allem darum geht, die souveräne syrische Regierung durch eine Führung zu ersetzen, die sich imperialen Zielen unterordnet. Im Kern handelt es sich hier um ein neokoloniales Auftreten, bei dem erst mit Zuckerbrot, dann mit Peitsche, gearbeitet wurde. Hätte sich Präsident Assad den Wünschen der NATO gebeugt, hätte er „Hoffnungsträger“ bleiben können.</p><p style="text-align: justify;">Als er das Angebot der Zusammenarbeit zu westlichen Konditionen ausschlug, wurde er, wie schon seine Vorgänger Hussein und Gaddafi, zum neuen Hitler erklärt und das Land in einen brutalen Krieg gezwungen, bei dem vor allem die Zivilbevölkerung buchstäblich zwischen X Fronten aufgerieben wird. Als sich andeutete, dass Syrien mit eigenen Mitteln nicht zu halten war, orderte die Regierung militärischen Beistand vor allem aus Russland. Seither haben wir es in Syrien mit einem Krieg zu tun, bei dem sich die NATO der Atommacht Russland gegenübersieht.</p><p style="text-align: justify;">Wer sich nach sieben Jahren Krieg ein nicht von Propaganda verzerrtes Bild der Lage machen will, kommt nicht umhin, die Region zu besuchen, denn sowohl westliche Medien, als auch die Verbündeten Assads, berichten immer nur aus ihrer Sicht.</p><p style="text-align: justify;">Anfang März entschloss sich daher eine sechsköpfige Gruppe von AfD-Politikern Syrien zu besuchen. Städte wie Aleppo, Homs und Damaskus standen auf dem Programm. Man hatte vor, sich mit den Würdenträgern sämtlicher Konfessionen zu treffen und Krankenhäuser zu besuchen. Das Ziel war schlicht herauszufinden, ob Syrien, wie in den Westmedien pauschal behauptet, vollkommen zerstört sei, oder ob sich die Lage langsam aber sicher verbessert hätte. Können geflüchtete Syrer zurückkehren, um beim Wiederaufbau zu helfen oder aber wäre das ein Selbstmordkommando.</p><p style="text-align: justify;">Zu den Syrienreisenden der AfD gehörte auch Dr. Christian Blex aus NRW, der in seinem vorherigen Leben als Lehrer für Mathematik und Physik seine Brötchen verdiente, bevor er für die AfD in den Landtag von NRW einzog.</p><p style="text-align: justify;">Die AfD-Reise nach Syrien wurde von der Mainstreampresse, aber auch von vielen etablierten Parteimitgliedern der CDU und der Grünen, öffentlich verrissen.</p><p style="text-align: justify;">Man betitelte die Reisenden als Assad-Fanboys oder Teil der Täter-Clique. Was die Politiker in Syrien gesehen und erlebt hatten, ging dabei weitgehend unter.</p><p style="text-align: justify;">Recherche vor Ort grenzt in unserer NATO-Demokratie offensichtlich an Sabotage.</p><p style="text-align: justify;">KenFM lud daher Dr. Blex zum Gespräch, um ihn endlich einmal selber zu Wort kommen zu lassen.</p><p style="text-align: justify;">Klassischer Journalismus!</p><p style="text-align: justify;"><strong>Inhaltsübersicht:</strong></p><p style="text-align: justify;">0:00:27 <a href="https://www.youtube.com/watch?v=MF6HmvAVmNI&amp;t=0m27s" target="_blank" rel="noopener">Christian Blex – Vom Lehrer zum AFD-Berufspolitiker</a></p><p style="text-align: justify;">0:26:57 <a href="https://www.youtube.com/watch?v=MF6HmvAVmNI&amp;t=26m57s" target="_blank" rel="noopener">Die Reise nach Syrien – Idee, Verlauf, Rückschlüsse</a></p><p style="text-align: justify;">0:51:31 <a href="https://www.youtube.com/watch?v=MF6HmvAVmNI&amp;t=51m31s" target="_blank" rel="noopener">Nachhaltige Eindrücke aus Gesprächen mit syrischen Vertretern</a></p><p style="text-align: justify;">1:17:52 <a href="https://www.youtube.com/watch?v=MF6HmvAVmNI&amp;t=77m52s" target="_blank" rel="noopener">Status Quo und Zukunftsaussichten Deutschlands und Europas</a></p><p style="text-align: justify;">1:32:58 <a href="https://www.youtube.com/watch?v=MF6HmvAVmNI&amp;t=92m58s" target="_blank" rel="noopener">Die deutsche Souveränität</a></p><p style="text-align: justify;">+++</p><p style="text-align: justify;">KenFM jetzt auch als kostenlose App für Android- und iOS-Geräte verfügbar! Über unsere Homepage kommt Ihr zu den Stores von Apple und Google. Hier der Link: <a href="https://kenfm.de/kenfm-app/" target="_blank" rel="noopener">https://kenfm.de/kenfm-app/</a></p><p style="text-align: justify;">+++</p><p style="text-align: justify;">Dir gefällt unser Programm? Informationen zu Unterstützungsmöglichkeiten hier: <a href="https://kenfm.de/support/kenfm-unterstuetzen/" target="_blank" rel="noopener">https://kenfm.de/support/kenfm-unterstuetzen/</a></p><div class="post-article-meta"><p><strong>Veröffentlicht am:</strong> 12. April 2018</p><p><strong>Anzahl Kommentare:</strong> 28 Kommentare</p></div><div class="post-article-cat"></div><div class="post-article-tags"><h5><strong>Verwendete Tags:</strong></h5> <a href="https://kenfm.de/tag/afd/" rel="tag">afd</a> <a href="https://kenfm.de/tag/aleppo/" rel="tag">aleppo</a> <a href="https://kenfm.de/tag/assad/" rel="tag">assad</a> <a href="https://kenfm.de/tag/damaskus/" rel="tag">damaskus</a> <a href="https://kenfm.de/tag/homs/" rel="tag">homs</a> <a href="https://kenfm.de/tag/iran/" rel="tag">iran</a> <a href="https://kenfm.de/tag/naher-osten/" rel="tag">naher osten</a> <a href="https://kenfm.de/tag/nato/" rel="tag">nato</a> <a href="https://kenfm.de/tag/regime-change/" rel="tag">Regime-Change</a> <a href="https://kenfm.de/tag/russland/" rel="tag">russland</a> <a href="https://kenfm.de/tag/souveraenitaet/" rel="tag">Souveränität</a> <a href="https://kenfm.de/tag/syrien/" rel="tag">syrien</a></div></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F&t=KenFM%20im%20Gespr%C3%A4ch%20mit%3A%20Christian%20Blex" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=KenFM%20im%20Gespr%C3%A4ch%20mit%3A%20Christian%20Blex https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=KenFM im Gespräch mit: Christian Blex&amp;body=https://kenfm.de/christian-blex/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/christian-blex/?format=pdf" title="KenFM im Gespräch mit: Christian Blex als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div> </article><div class='yarpp-related'><div class="row"><div class="weitere_artikel"><h3 class="line"><span>Das könnte Dich auch interessieren!</span></h3><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/juergen-roth-der-stille-putsch/" title="KenFM im Gespräch mit: Jürgen Roth (&#8222;Der stille Putsch&#8220;)"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2014/07/juergenroth-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2014/07/juergenroth-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/juergen-roth-der-stille-putsch/" title="KenFM im Gespräch mit: Jürgen Roth (&#8222;Der stille Putsch&#8220;)"><h4>KenFM im Gespräch mit: Jürgen Roth (&#8222;Der stille Putsch&#8220;)...</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 24. Juli 2014</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 6</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/maria-janssen/" title="KenFM im Gespräch mit: Maria Janssen (&#8222;Hilfstransport – Eine Fahrt in den Donbass&#8220;)"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-03-um-08.24.30-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-03-um-08.24.30-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/maria-janssen/" title="KenFM im Gespräch mit: Maria Janssen (&#8222;Hilfstransport – Eine Fahrt in den Donbass&#8220;)"><h4>KenFM im Gespräch mit: Maria Janssen (&#8222;Hilfstransport – Eine ...</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 3. Oktober 2017</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 15</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/aktham-suliman-krieg-und-chaos/" title="KenFM im Gespräch mit: Aktham Suliman (&#8222;Krieg und Chaos in Nahost: Eine arabische Sicht&#8220;)"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-21-um-14.23.26-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-21-um-14.23.26-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/aktham-suliman-krieg-und-chaos/" title="KenFM im Gespräch mit: Aktham Suliman (&#8222;Krieg und Chaos in Nahost: Eine arabische Sicht&#8220;)"><h4>KenFM im Gespräch mit: Aktham Suliman (&#8222;Krieg und Chaos in Naho...</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 30. November 2017</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 7</div></div></div></div></div></div><div id="comments" class="comments-area"><h4 class="comments-title"> 28 Kommentare zu: &ldquo;<span>KenFM im Gespräch mit: Christian Blex</span>&rdquo;</h4><ol class="comment-list"><li id="comment-138457" class="comment byuser comment-author-viperfdl even thread-even depth-1"> <article id="div-comment-138457" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/viperfdl/' rel='external nofollow' class='url'>Silencer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138457"> <time datetime="2018-04-13T16:16:10+00:00"> 13. April 2018 at 16:16 </time> </a></div></footer><div class="comment-content"><p>Einerseits ist es nur fair, dass auch Leute der AFD die Gelegenheit bekommen, dass man sich zivilisiert und argumentativ mit ihnen auseinandersetzt. Andererseits sehe ich für mich nicht genug Schnittmengen in unseren Meinungen, um jemals meine Stimme für sie abzugeben.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138432" class="comment byuser comment-author-katena odd alt thread-odd thread-alt depth-1 parent"> <article id="div-comment-138432" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/8c45f37987554a02d1897efd2ac658b0?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/8c45f37987554a02d1897efd2ac658b0?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/8c45f37987554a02d1897efd2ac658b0?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/8c45f37987554a02d1897efd2ac658b0?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/katena/' rel='external nofollow' class='url'>katena</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138432"> <time datetime="2018-04-13T13:19:20+00:00"> 13. April 2018 at 13:19 </time> </a></div></footer><div class="comment-content"><p>Wieso heißt es immer &#8222;<b>Dr.</b> <i>Daniele Ganser</i>&#8220; aber hier nur &#8222;<i>Christian Blex</i>&#8220; ? Ich höre auf diesem Portal häufig, dass das Weglassen von Informationen bewusst als Manipulation eingesetzt wird. Es wäre bedauerlich, wenn dies auch diesem Portal vorgeworfen werden kann.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138455" class="comment byuser comment-author-ffmmike even depth-2"> <article id="div-comment-138455" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/ffmmike/' rel='external nofollow' class='url'>FFMMIKE</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138455"> <time datetime="2018-04-13T15:56:51+00:00"> 13. April 2018 at 15:56 </time> </a></div></footer><div class="comment-content"><p><a href='https://kenfm.de/members/katena/'>@Katena</a><br /> In dem Gespräch wurde Dr. Blex gesagt&#8230;.   Im Text oben steht mal Dr. und mal nicht&#8230;..   von daher halb so wild und auch nichts entscheidendes&#8230;</p></div></article></li></ul></li><li id="comment-138431" class="comment byuser comment-author-bergischland odd alt thread-even depth-1"> <article id="div-comment-138431" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bergischland/' rel='external nofollow' class='url'>bergischland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138431"> <time datetime="2018-04-13T13:12:15+00:00"> 13. April 2018 at 13:12 </time> </a></div></footer><div class="comment-content"><p>:-))) Na endlich mal eine Stellungnahme vom AFD-Vorstand:<br /> <a href="https://www.afd.de/weidelgauland-fdp-findet-es-bedauerlich-dass-deutschland-nicht-in-den-krieg-zieht/" rel="nofollow">https://www.afd.de/weidelgauland-fdp-findet-es-bedauerlich-dass-deutschland-nicht-in-den-krieg-zieht/</a><br /> Das Engagement von Dr Blex zeigt Wirkung. Ich freue mich AFD und nicht die FDP gewählt zu haben.<br /> <a href="http://www.tagesschau.de/inland/syrien-diskussion-101.html" rel="nofollow">http://www.tagesschau.de/inland/syrien-diskussion-101.html</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138419" class="comment byuser comment-author-titus even thread-odd thread-alt depth-1 parent"> <article id="div-comment-138419" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/932/4d39d06114950a354bbf5fb4b791ca7d-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/932/4d39d06114950a354bbf5fb4b791ca7d-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/932/4d39d06114950a354bbf5fb4b791ca7d-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/932/4d39d06114950a354bbf5fb4b791ca7d-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/titus/' rel='external nofollow' class='url'>Manuel Pfleger</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138419"> <time datetime="2018-04-13T11:38:27+00:00"> 13. April 2018 at 11:38 </time> </a></div></footer><div class="comment-content"><p>Höcke ein Toller Typ!<br /> Atomkraft supi!<br /> Amerikanische Atomwaffen schlecht Deutsche Atomwaffen supi!<br /> Tückische Gastarbeiter von amis aufgezwungen wtf!<br /> Der Islam gehört zum säkularen Syrien!<br /> Und wenn ich was von Syrien wissen möchte brauche ich keine AfD Typen! Ich ziehe da lieber Frau Leukefeld vor! <a href="https://www.facebook.com/Hinter.d.Kulissen/videos/1635459029881282/" rel="nofollow">https://www.facebook.com/Hinter.d.Kulissen/videos/1635459029881282/</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138429" class="comment byuser comment-author-bergischland odd alt depth-2"> <article id="div-comment-138429" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bergischland/' rel='external nofollow' class='url'>bergischland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138429"> <time datetime="2018-04-13T13:03:20+00:00"> 13. April 2018 at 13:03 </time> </a></div></footer><div class="comment-content"><p>Höcke ist ein Holocaust-Mahnmal-Opfer:<br /> <a href="https://www.mdr.de/kultur/zentrum-fuer-politische-schoenheit-aktion-bjoern-hoecke-holocaust-mahnmal-100.html" rel="nofollow">https://www.mdr.de/kultur/zentrum-fuer-politische-schoenheit-aktion-bjoern-hoecke-holocaust-mahnmal-100.html</a></p></div></article></li><li id="comment-138438" class="comment byuser comment-author-sachkhand even depth-2"> <article id="div-comment-138438" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138438"> <time datetime="2018-04-13T14:25:32+00:00"> 13. April 2018 at 14:25 </time> </a></div></footer><div class="comment-content"><p>Aber nein, lieber Bergischland, das war doch sooo ein schöne Aktion, und auch noch von einem Bündnis, das sich auf politische Schönheit bezieht oder sogar so nennt!<br /> Schönheit, wo man hinschaut.<br /> (Ironie aus)</p></div></article></li></ul></li><li id="comment-138416" class="comment byuser comment-author-vegan odd alt thread-even depth-1"> <article id="div-comment-138416" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/4e46267e62ff45de0767e0fbbd1c1502?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/4e46267e62ff45de0767e0fbbd1c1502?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/4e46267e62ff45de0767e0fbbd1c1502?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/4e46267e62ff45de0767e0fbbd1c1502?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/vegan/' rel='external nofollow' class='url'>Jele Votava</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138416"> <time datetime="2018-04-13T11:30:46+00:00"> 13. April 2018 at 11:30 </time> </a></div></footer><div class="comment-content"><p>Ich bin auch schon von Anfang an gegen diese hysterische und sowieso ungerechte Verteufelung der AFD gewesen. Dennoch kann ich auch in ihr keine wirkliche Alternative sehen, die mir Hoffnung machen kann, allein schon wegen deren Befürwortung der Kernenergie. Für mich gibt es weiterhin keine wählbare Partei. Aber die Idee einer All- Parteien-Regierung, die Herr Dill im Konferenzblog geäussert hat, finde ich mal gut, weil es erst mal das gerechtest mögliche in diesem System wäre. Habe jetzt allerdings erst den Anfang des Gespräches gesehen. Bin gespannt auf die Syrien-Schilderung&#8230;</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138412" class="comment byuser comment-author-pieterkamp even thread-odd thread-alt depth-1"> <article id="div-comment-138412" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/7e2d45f59cbb0e3be0b144f5f215a490?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/7e2d45f59cbb0e3be0b144f5f215a490?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/7e2d45f59cbb0e3be0b144f5f215a490?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/7e2d45f59cbb0e3be0b144f5f215a490?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/pieterkamp/' rel='external nofollow' class='url'>Pieter Kamp</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138412"> <time datetime="2018-04-13T09:53:31+00:00"> 13. April 2018 at 09:53 </time> </a></div></footer><div class="comment-content"><p>Ich war Mitte achtziger Jahre in Syriën, ein Land nicht sehr arm, auch nicht reich, ein totalitäres Regime.<br /> Menschen nicht unglücklich.<br /> Aleppo, die meist kosmopolitische Stadt die ich jeh sah, die Suq dort, noch mittelalterich.<br /> Die Suq verwüstet.<br /> Sehr traurig was das Westen dort angerichtet hat.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138409" class="comment byuser comment-author-bergischland odd alt thread-even depth-1 parent"> <article id="div-comment-138409" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bergischland/' rel='external nofollow' class='url'>bergischland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138409"> <time datetime="2018-04-13T08:41:28+00:00"> 13. April 2018 at 08:41 </time> </a></div></footer><div class="comment-content"><p>Sehr geehrter Dr. Blex,<br /> die Bundesregierung hat weder ein Interesse daran Beziehungen zur syrischen Regierung aufzunehmen, noch Flüchtlinge nach Syrien zu lassen die dort leben und aufbauen wollen. Siehe:<br /> <a href="http://www.tagesschau.de/inland/fluechtlinge-syrien-flucht-101.html" rel="nofollow">http://www.tagesschau.de/inland/fluechtlinge-syrien-flucht-101.html</a><br /> Ich habe die Syrienreise mit großem Interesse bei Twitter verfolgt.<br /> <a href="https://twitter.com/ChristianBlex" rel="nofollow">https://twitter.com/ChristianBlex</a><br /> Auf der AFD-Webseite gibt es keinen Hinweis dazu. Ich kann leider nicht erkennen, dass der Vorstand der AFD hinter Ihren Aussagen steht.  Dennoch setze ich große Hoffnungen in die AFD.</p><p>Freundliche Grüße von einem AFD-Wähler.<br /> Danke an KenFM für das Interwiew.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138420" class="comment byuser comment-author-sachkhand even depth-2"> <article id="div-comment-138420" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138420"> <time datetime="2018-04-13T11:39:50+00:00"> 13. April 2018 at 11:39 </time> </a></div></footer><div class="comment-content"><p>&#8222;die Bundesregierung hat weder ein Interesse daran Beziehungen zur syrischen Regierung aufzunehmen&#8220;,</p><p>Das sagte der Interviewte selbst ja auch, oder? Es wird keine deutsche Botschaft mehr unterhalten in Syrien. Man will nicht sprechen. Doch nicht mit diesem &#8222;Tier&#8220;, das Gefallen daran findet, sein Volk zu töten. (Trump-Tweet).</p></div></article></li><li id="comment-138430" class="comment byuser comment-author-bergischland odd alt depth-2"> <article id="div-comment-138430" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bergischland/' rel='external nofollow' class='url'>bergischland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138430"> <time datetime="2018-04-13T13:05:31+00:00"> 13. April 2018 at 13:05 </time> </a></div></footer><div class="comment-content"><p>Ich hatte den Eindruck, er meint das ändern zu können.</p></div></article></li><li id="comment-138439" class="comment byuser comment-author-sachkhand even depth-2"> <article id="div-comment-138439" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138439"> <time datetime="2018-04-13T14:26:47+00:00"> 13. April 2018 at 14:26 </time> </a></div></footer><div class="comment-content"><p>Ja, das ist die Hoffnung. Oder zumindest im öffentlichen politischen Diskurs (so es ihn denn gibt) dazu anregen, daß darüber gesprochen wird.</p></div></article></li></ul></li><li id="comment-138407" class="comment byuser comment-author-1stein odd alt thread-odd thread-alt depth-1"> <article id="div-comment-138407" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/16471/5a340c90783e8-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/16471/5a340c90783e8-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/16471/5a340c90783e8-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/16471/5a340c90783e8-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/1stein/' rel='external nofollow' class='url'>Einstein</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138407"> <time datetime="2018-04-13T06:38:01+00:00"> 13. April 2018 at 06:38 </time> </a></div></footer><div class="comment-content"><p>Super Interview. Und es hört sich so positiv an: Assad wird den Krieg gewinnen und die Geflüchteten können zurückkehren und das Land wieder aufbauen. Aber leider sieht es so aus, als wollen die USA sich nicht mit ihrer Niederlage abgeben und planen schon den nächesten Angriff. Schaut euch mal das an: &#8222;Die Gefahr eines 3. Weltkriegs ist größer denn je.&#8220; von Dirk Müller. <a href="https://www.youtube.com/watch?v=INjhi82DrFQ" rel="nofollow">https://www.youtube.com/watch?v=INjhi82DrFQ</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138402" class="comment byuser comment-author-totalschaden even thread-even depth-1"> <article id="div-comment-138402" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/2351/5a70dfa249246-bpthumb.png' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/2351/5a70dfa249246-bpthumb.png 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/2351/5a70dfa249246-bpthumb.png' srcset='https://kenfm.de/wp-content/uploads/avatars/2351/5a70dfa249246-bpthumb.png 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/totalschaden/' rel='external nofollow' class='url'>Totalschaden</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138402"> <time datetime="2018-04-13T01:34:41+00:00"> 13. April 2018 at 01:34 </time> </a></div></footer><div class="comment-content"><p>Alles wird gut &#8230;..</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-138398" class="comment byuser comment-author-bertheau odd alt thread-odd thread-alt depth-1 parent"> <article id="div-comment-138398" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138398"> <time datetime="2018-04-13T01:04:11+00:00"> 13. April 2018 at 01:04 </time> </a></div></footer><div class="comment-content"><p>Danke für das hervorragende Gespräch! Eine Entlarvung der Kriegspolitik der &#8222;westlichen Wertegemeinschaft&#8220; und ihrer verlogenen Propagandamedien.</p><p>Das Gespräch müßte allen &#8222;Qualitätsmedien&#8220;-Gläubigen  gezeigt werden. Ob es etwas nützen würde, weiß ich allerdings nicht. Viele sind so verblendet, daß sie stark abweichende Fakten und Meinungen kaum an sich heranlassen können.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138410" class="comment byuser comment-author-bergischland even depth-2"> <article id="div-comment-138410" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/db5a56a2b44c8c1063318ccb7d3686b4?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bergischland/' rel='external nofollow' class='url'>bergischland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138410"> <time datetime="2018-04-13T08:54:14+00:00"> 13. April 2018 at 08:54 </time> </a></div></footer><div class="comment-content"><blockquote><p>Das Gespräch müßte allen „Qualitätsmedien“-Gläubigen gezeigt werden. Ob es etwas nützen würde, weiß ich allerdings nicht. Viele sind so verblendet</p></blockquote><p>Die GutmenschInnen legitimieren ihre Lebensweise mit dem, was sie aus den Qualitätsmedien erfahren.<br /> Deshalb gehen sie mit Scheuklappen durchs Leben. Du bist die &#8222;Schlange&#8220;, die ihnen den &#8222;Apfel der Erkenntnis&#8220; anbieten wollen um sie aus dem &#8222;Paradies&#8220; zu holen.</p></div></article></li></ul></li><li id="comment-138393" class="comment byuser comment-author-ffmmike odd alt thread-even depth-1 parent"> <article id="div-comment-138393" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/078fb2b91ef94c5b9e0e8e3aa1c2012c?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/ffmmike/' rel='external nofollow' class='url'>FFMMIKE</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138393"> <time datetime="2018-04-12T22:39:20+00:00"> 12. April 2018 at 22:39 </time> </a></div></footer><div class="comment-content"><p>Ein alles in allem zum niederknien gutes Gespräch&#8230;.  Danke an Ken Jebsen und Dr. Blex&#8230;</p><p>Ich bin ein in der Wolle gefärbter Atomkraftgegner, weil ich diese Energieform einfach für viel zu gefährlich halte&#8230;.  wer kann schon die Garantie geben, dass der Atommüll für jahr 10tausende, oder gar millionen von Jahren von der Biosphäre ferngehalten wird&#8230;?   Meiner Meinung nach niemand, von daher würde ich Dr. Blex an diesem Punkt widersprechen wollen&#8230;.<br /> Ansonsten unterschreibe ich seine Aussagen zu 100%</p><p>Was mich aber freuen würde und das ist als Anregung zu verstehen, ist eine Diskussion mit Dr, Blex und einem qualifizierten Atomkraftgegner, der auch aus der naturwissenschaftlichen Ecke kommt&#8230;.   das könnte, so zumindest meine Hoffnung für beide Seiten Erkenntnis erweiternd sein&#8230;</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138449" class="comment byuser comment-author-hotteki even depth-2"> <article id="div-comment-138449" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/6c3ec8305645571447fea36dc30d21c9?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/6c3ec8305645571447fea36dc30d21c9?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/6c3ec8305645571447fea36dc30d21c9?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/6c3ec8305645571447fea36dc30d21c9?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/hotteki/' rel='external nofollow' class='url'>Horst Kietzmann</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138449"> <time datetime="2018-04-13T14:35:03+00:00"> 13. April 2018 at 14:35 </time> </a></div></footer><div class="comment-content"><p>Das Atommüllproblem sehe ich genau so.<br /> Zum Thema Atomkraft sollte Ken Jebsen mal Holger Strohm einladen.<br /> Ansonsten ein tolles Gespräch, wie fast immer&#8220;<br /> Danke dafür.</p></div></article></li><li id="comment-138456" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-138456" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/3039/57b5f27bf3101-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138456"> <time datetime="2018-04-13T16:15:54+00:00"> 13. April 2018 at 16:15 </time> </a></div></footer><div class="comment-content"><p>Ich würde Dr. Blex auch in diesem Punkt widersprechen, in allen anderen nicht. Man kann fast nie eine totale Übereinstimmung in allen Punkten erwarten; daran sollte man sich gewöhnen. Auch mit Ken Jebsen stimme ich nicht in allem überein, halte seine journalistische Arbeit aber für hervorragend.</p><p>Bei der Atomkraft sehe ich auch den Atommüll als Hauptproblem an. Die Kraftwerke mögen ja &#8222;hundertprozentig sicher&#8220; (naja) sein, aber für die Endlagerung sehe ich keine praktikable Endlösung.</p></div></article></li></ul></li><li id="comment-138390" class="comment byuser comment-author-axelfaerber even thread-odd thread-alt depth-1 parent"> <article id="div-comment-138390" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/68939f6e9298e316078c95c79025d41f?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/68939f6e9298e316078c95c79025d41f?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/68939f6e9298e316078c95c79025d41f?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/68939f6e9298e316078c95c79025d41f?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/axelfaerber/' rel='external nofollow' class='url'>Gonzo</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138390"> <time datetime="2018-04-12T22:11:54+00:00"> 12. April 2018 at 22:11 </time> </a></div></footer><div class="comment-content"><p>Ken Jebsen: Ich möchte mich nur einfach bekanken für dieses Gespräch.</p><p>Was ich schon immer gesagt habe, dieses Ganze Rechts Links Geschwafel gehört auf die Müllhalde! Wichtig ist, das man den Anderen zu Wort kommen läßt und das ist hier bei KENFM, heute u. a. passiert!</p><p>Danke, Danke, Danke!</p><p>So wird das evt. noch etwas mit der Deutschen Souveränität. Wir müssen nur den Artikel 146 GG mit Leben füllen!</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138408" class="comment byuser comment-author-mikeholstein odd alt depth-2"> <article id="div-comment-138408" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/mikeholstein/' rel='external nofollow' class='url'>Box</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138408"> <time datetime="2018-04-13T07:43:33+00:00"> 13. April 2018 at 07:43 </time> </a></div></footer><div class="comment-content"><p>So, so, wessen Souveränität?</p><p>Die Entzauberung neoliberaler Propaganda und Desinformation<br /> 08. April 2018 Timm Herbst</p><p>(&#8230;)<br /> 2.4.2 Neoliberalismus ist leider die Ideologie, die seit Jahrzehnten die Meinungshegemonie in Lehrbetrieben, Wirtschaft und Politik, welche neoliberale Forderungen in Gesetze presst und gegen die eigene Bevölkerung exekutiert, an sich gerissen hat. Neoliberalismus ist de facto ein Umverteilungssystem von unten nach oben. Dies wird mit einer &#8222;wohlkingenden&#8220; Ideologie ummäntelt (siehe auch Fazit). Da neoliberale Vollstreckung einer maximalen Fehlsteuerung des Kapitalismus ziemlich nahe kommt, liegt es in Natur der Sache, dass es praktisch allen Gesellschaften (in der breiten Masse) immer schlechter geht. <strong>Nahezu alle historischen Erfahrungen zeigen (von ganz wenigen speziellen Ausnahmen wie Griechenland und Spanien, wo die Erinnerung an Faschismus noch hinreichend frisch ist), dass Gesellschaften, die in wirtschaftliche Krisen geraten, nach rechts abdriften und der Rechtsextremismus befeuert wird. Es war kein Zufall, dass der Machtergreifung der Nationalsozialisten eine schwere Wirtschaftskrise vorausging. Und es ist ebenfalls kein seltsamer Zufall, dass in sehr vielen Ländern wieder Nationalismus und Rechtsextremismus fröhliche Urstände feiert (Niederlande, Polen, Ungarn, Frankreich und last but not least Deutschland).</strong><br /> <a href="https://www.heise.de/tp/features/Die-Entzauberung-neoliberaler-Propaganda-und-Desinformation-4010804.html?seite=all" rel="nofollow">https://www.heise.de/tp/features/Die-Entzauberung-neoliberaler-Propaganda-und-Desinformation-4010804.html?seite=all</a></p><p>Die Faschisten von anno dazumal haben bis zur Ermächtigung ohnehin das Blaue vom Himmel gelogen.</p><p>&#8222;Die Schaffung einer pseudo-sozialdemokratischen Partei. In den USA versuchte die National Civic Federation, mit der Progressive Party die Wählerpotentiale von echten Sozialparteien, kontrolliert vom Volk, abzuschöpfen und die Kontrolle über das Volk durch die Oligarchie zu befestigen. Die NSDAP war, so kann man in „Mein Kampf“ eindeutig nachlesen, genau der selbe Versuch für Deutschland, der authentischen Arbeiterpartei SPD das Wasser abzugraben durch eine Surrogatpartei mit Blitzableiter. <strong>Soll heißen: Soziale Impulse zu frustrieren und umzuleiten gegen eine diskriminierte Minderheit.&#8220;</strong><br /> Hilers amerikanische Lehrer, Hermann Ploppa, S.274</p><p><strong>Da die SPD und auch sonst keine Partei, von ein paar verbalen Pflastern einmal abgesehen, mehr eine authentische Arbeiterpartei ist, fällt der pseudosoziale Anstrich weg und es bleibt allein die Fixierung auf &#8222;Germany first&#8220; und einen imaginierten Gegner zur Blitzableiterfunktion.</strong></p><p>Nun noch wie stets, Herr Mausfeld:</p><p>28. Pleisweiler Gespräch mit Professor Mausfeld – 22. Oktober 2017<br /> Wie sich die „verwirrte Herde“ auf Kurs halten lässt: Neue Wege der „Stabilitätssicherung“ im autoritären Neoliberalismus</p><p>(&#8230;)<br /> <strong>Und dazu gehört ein ganz wichtiges Mittel: „Die Mitte“. Die „Mitte“ ist etwas ganz Tolles, heute sind alle in der Mitte. Das gehört wieder zum neoliberalen Falschwörterbuch, weil hier ein Begriff neu besetzt worden ist, denn „Mitte“ ist für uns alle etwas ganz Tolles.</strong><br /> ‚Mitte‘ suggeriert Harmonie, Ausgeglichenheit, vielleicht auch Geborgensein, ‚Mitte‘ ist ein ganz positives Gefühl, weil wir ungerne zu den Extremen gehören wollen. Der Neoliberalismus hat diesen Mittebegriff neu besetzt, indem jetzt eigentlich mit „Mitte“ eine extremistische Position bezeichnet wird. Nämlich die extremistische Position eines Kampfes gegen Demokratie. Und die „Mitte“ ist sogar eine extrem fundamentalistische Position, weil sie einen Ausschließlichkeitsanspruch hat: Es kann keine Alternativen mehr geben. Die „Mitte“ ist eine extrem fundamentalistische Position mit einem Ausschließlichkeitsanspruch, übt aber auf uns eine gewisse Faszination aus. Wir gehen diesem Wort immer wieder auf den Leim. Und Sie sehen, wie häufig dieses Wort als Attraktionsmittel in der politischen Rhetorik verwandt wird, und zwar immer im Kontext auch des neoliberalen Programmes.</p><p>Tony Blair: „a radical centre in which you are able to take decisions fort he future of<br /> the country“</p><p>Gerhard Schröder 1998: „Es gibt keine linke oder rechte Wirtschaftspolitik, sondern<br /> nur eine gute oder schlechte Wirtschaftspolitik.“</p><p>Emmanuel Macron 2017: „ni droite, ni gauche“ (weder rechts, noch links)</p><p><strong>Faschismus: „weder links noch rechts“</strong></p><p><strong>Die „radikale Mitte“ – auch eine interessante Wortschöpfung. – Es gibt gar keine Interessen-gegensätze mehr. Es gibt keine Interessengegensätze zwischen Unternehmer und Lohnabhängigem mehr. Es geht nur noch um ‚Vernunft‘, es geht nur noch darum, ‚rational‘ die besten Lösungsansätze zu finden. Es hat auch keinen Sinn mehr, gegen irgend etwas zu kämpfen, es geht nur darum, die ‚beste‘ Lösung zu finden, denn letztlich sitzen natürlich Unternehmer und Lohnabhängige im gleichen Boot, haben die gleichen Interessen, nämlich: die ‚besten‘ Lösungen zu finden. ‚Letztlich ziehen wir doch alle am selben Strang‘ – das ist die Ideologie, was ja irgendwie auch richtig ist, nur eben an unterschiedlichen Enden.</strong></p><p><strong>Interessanter ist hier noch der Punkt – das finden Sie heute ganz häufig -, dass jemand sagt: „ich bin weder rechts noch links“. „Links“, das heißt ja eigentlich für eine gerechte Verteilung und eine solidarische Gesellschaft – und „rechts“ heißt, nicht für eine gerechte Verteilung. Jemand, der weder rechts noch links ist, kann sich eigentlich nur damit noch retten, dass er sagt: „Naja, ich bin völlig apathisch!“</strong></p><p>Und interessant ist, dass der italienische Faschismus genau diesen Slogan hatte, er ist „weder rechts noch links“. Und da war etwas dran. Der Faschismus war extrem anti-links, aber er war auch nicht rechts, denn ‚rechts‘ hieß damals eigentlich reaktionär und bewahrend. <strong>Der Faschismus war revolutionär, der wollte nicht bewahren. Das war ein totalitäreres System, er wollte etwas ganz anderes. In gewisser Weise konnte er zurecht sagen: „wir sind weder rechts noch links“. Auch dort lohnt es sich wieder, einen Blick auf die Geschichte zu werfen.</strong><br /> <a href="http://www.nachdenkseiten.de/upload/pdf/171022-Mausfeld_Transkript_Landau_NDS.pdf" rel="nofollow">http://www.nachdenkseiten.de/upload/pdf/171022-Mausfeld_Transkript_Landau_NDS.pdf</a></p><p><strong>Im Übrigen gibt es ein Triumvirat des Untergangs, den Gegner, den Verräter, die Einfalt.</strong></p></div></article></li></ul></li><li id="comment-138384" class="comment byuser comment-author-sachkhand even thread-even depth-1 parent"> <article id="div-comment-138384" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138384"> <time datetime="2018-04-12T20:25:39+00:00"> 12. April 2018 at 20:25 </time> </a></div></footer><div class="comment-content"><p>Meine Güte, seid Ihr fleißig! Gestern die Publikation der Positionen 14, heute, optimal dazu passend, dieses Gespräch (das ja auch ganz frisch gedreht worden sein muß, da ich zu hören glaubte, daß bereits auf einen jüngeren Trump-Tweed bezug genommen wurde.) Wie schafft Ihr das alles?</p><p>Und jetzt also das erste längere Solo-Gespräch mit einem AfD-Politiker.<br /> Hm.<br /> Nazis und Rassisten habe ich mir eigentlich immer anders vorgestellt.<br /> Herr Jebsen wohl auch. Die gegenseitige Sympathie am Tisch war deutlich zu spüren. Vielleicht lags ja an der rebellischen Ader, die beide zu verbinden scheint. Seine Frage: &#8222;Sind Sie ein typischer Afd-Politiker&#8220;, kam wohl auch nicht von ungefähr.</p><p>Was passiert hier gerade?<br /> Es fühlt sich wie eine Entspannung an, eine Erleichterung, eine innerdeutsche Entspannung. Als ob hier ein Druck abgebaut würde.<br /> Als ob eine Wand bröckelte, und dahinter steht nicht der fürchterliche Nazi, sondern ein normaler Mensch. Und der hat auch noch was zu erzählen.</p><p>Ich habe dieses Gespräch tatsächlich genossen. Er war erfrischend und informativ. Ein wirklich heller Kopf, dieser Herr Blex. Und aufrichtig kommt er mir auch vor. Was er über die Syrienreise erzählte, fand ich berührend.<br /> Der Hilferuf der syrischen Führungspersönlichkeiten: bitte sprecht mit uns! ist hängen geblieben.<br /> Das ist wohl die Spezialität von KenFm: es wird wirklich noch MIT den Menschen gesprochen. Und nicht nur über sie, so wie im Propaganda-Mainstream.<br /> Es scheint, als wäre hier über einen Schatten gesprungen worden. Und zwar über einen sehr alten, kranken, behindernden.</p><p>Ramstein dicht machen, ein Stopp des Drohnenkrieges von deutschem Boden aus, amerikanische Atomwaffen raus aus Deutschland und das gesamte Militär gleich dazu?<br /> Wow.<br /> Das Bestreben, Deutschland wieder zu einem souveränen Staat zu machen?<br /> Na das wär doch was.<br /> Wenn ich mir diese Punkte so anschaue: das könnte doch alles auch von der Linken sein, oder nicht?</p><p>Schade nur das mit der Atomkraft. Das Festhalten an dieser Energieform.<br /> Da schaudert es mich, da ich weiß, daß auch technisch vollständig kontrollierte Atomkraftwerke in jeder Minute ihres Betriebes das Energiefeld der Erde verseuchen, feinstofflich. Reich hat es bewiesen, Bernd Senf und viele andere haben ausführlich darüber gesprochen und geschrieben. Und die Gefahr von Atomenergie für die Ökosphäre wurde ja auch wieder von Rosalie Bertell und Claudia von Werlhof aufgegriffen im Zusammenhang mit der Zerstörung der schützenden Atmophäre um die Erde herum.</p><p>Herzlichen Dank an das Team, auch dieses Risiko wieder eingegangen zu sein. Nach dem gestrigen Highlight schon wieder ein tolles Gespräch.</p><p>Und jetzt bin ich mal gespannt, was die linke Fankurve so von sich geben wird.<br /> Es kann ja eigentlich alles nur noch besser werden.</p><p>DANKE!</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fchristian-blex%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-138397" class="comment byuser comment-author-alexander odd alt depth-2"> <article id="div-comment-138397" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://kenfm.de/wp-content/uploads/avatars/1282/05eadba399b11269c5e9c8567ae72616-bpthumb.jpg' data-lazy-srcset='https://kenfm.de/wp-content/uploads/avatars/1282/05eadba399b11269c5e9c8567ae72616-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='https://kenfm.de/wp-content/uploads/avatars/1282/05eadba399b11269c5e9c8567ae72616-bpthumb.jpg' srcset='https://kenfm.de/wp-content/uploads/avatars/1282/05eadba399b11269c5e9c8567ae72616-bpthumb.jpg 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/alexander/' rel='external nofollow' class='url'>Alexander</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138397"> <time datetime="2018-04-13T00:24:52+00:00"> 13. April 2018 at 00:24 </time> </a></div></footer><div class="comment-content"><p>&#8222;Und jetzt bin ich mal gespannt, was die linke Fankurve so von sich geben wird.&#8220;</p><p>Was soll sie von sich geben? Es ist Kens gutes Recht, zu interviewen wen er möchte. Deshalb werde ich mir trotzdem nicht von einer braunen FDP die Welt erklären lassen. Ich weiß ganz ohne AfD, dass in Syrien eine westliche Aggression stattfindet. Fein, dass es die NATO-Freunde auch bemerkt haben.</p></div></article></li><li id="comment-138417" class="comment byuser comment-author-sachkhand even depth-2"> <article id="div-comment-138417" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138417"> <time datetime="2018-04-13T11:34:51+00:00"> 13. April 2018 at 11:34 </time> </a></div></footer><div class="comment-content"><p>Na sehen Sie, genau das wars doch schon. Braun braun baun. Alle braun.<br /> &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br /> Ich kenne übrigens so gut wie keinen Faschisten, der sich von irgend jemand anderem die Welt erklären lassen will. Böse Zungen behaupten gar, und das ist jetzt aus dem Mund eines Malers gesprochen: Rot plus Grün ergibt Braun. Aber dem möchte ich mich eigentlich nicht anschließen.  😉</p><p>Alexander, alles gut. Niemand wird versuchen, Ihnen die Welt zu erklären. Das ist gewiß vergebliche Liebesmüh. Ihr Weltbild steht fest und das wird sich während der nächsten tausend Jahre auch nicht ändern.<br /> Oh, jetzt bin ich aber doch vielleicht etwas zu provokativ geworden.</p><p>Nato-Freunde? Da würde ich bei Herrn Blex doch erst mal nachfragen, bevor ich solche Urteile ablasse. Wie genau hat er das mit dem Verbleib in der Nato denn gemeint?<br /> Ich bin zwar auch für Neutralität, aber in den Pazifismus kann man nicht hineinspringen. Es müssen Übergangsstufen beschritten werden. Das Zurückholen aller deutschen Soldaten aus dem Ausland und der Wechsel vom USA-Vasallenstaat zu einem mit positiven Eigeninteressen (dazu gehört auch der Stop der Sanktionen gegen Rußland und die Ankurbelung guter Wirtschaftsbeziehungen zu diesen; dazu gehören der Ausstieg aus den Sanktionen gegen Syrien) &#8211; daws ürde mir fürs erste schon mal genügen. Und dann nach den nächsten Schritten schauen. Eins nach dem anderen.<br /> Aber wer schon sowieso alles, weiß, wieso sollte der noch nachfragen&#8230;.</p></div></article></li><li id="comment-138427" class="comment byuser comment-author-passant odd alt depth-2"> <article id="div-comment-138427" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/b80ceca408e3037e4f5f0807160a49c7?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/b80ceca408e3037e4f5f0807160a49c7?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/b80ceca408e3037e4f5f0807160a49c7?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/b80ceca408e3037e4f5f0807160a49c7?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/passant/' rel='external nofollow' class='url'>passant</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138427"> <time datetime="2018-04-13T12:49:42+00:00"> 13. April 2018 at 12:49 </time> </a></div></footer><div class="comment-content"><p>1:35:05 die Gretchenfrage: &#8222;Kann Deutschland souverän werden, wenn es in der Nato bleibt?&#8220;<br /> Lange Antwort, kurzer Sinn des Interviewten: Angriffskriege, sind Angriffskriege. Dazu sind wir nicht verpflichtet.<br /> Moderator: Deutschland beteiligt sich an Angriffskriegen (Aktuell werden durch Aufklärungsflüge Koordinaten zur Bombardierung von syrischen Zielen geliefert).<br /> Antwort sinngemäß: Das hat aber nicht damit zu tun, dass Deutschland in der Nato ist, sondern weil es meint dies tun zu müssen.<br /> Es folgen weitere Ausführungen des Interviewten, die in der Behauptung gipfeln, die Nato ist ein Verteidigungsbündnis. Ein Mathematiker, der offensichtlich schwere Probleme mit der Realität oder der Logik hat. Weil das Bündnis ja ein Verteidigungsbündnis ist, spricht auch nichts gegen eine Mitgliedschaft. Es kann nicht sein, was nicht sein darf. Es erfolgt noch nicht einmal ein Ausweichen auf ein Interventionsbündnis wie es der ex-Außenminister Fischer mit seinen tödlichen, &#8222;humanitären Aktionen&#8220;  vorgeführt hat. Unabhängig von der Frage der Mitgliedschaft in einem Militärbündnis zeigt sich hier exemplarisch worum es eigentlich geht. Es geht der AFD einzig darum sich als Alternative darzustellen, die es in Wirklichkeit überhaupt nicht ist.</p></div></article></li><li id="comment-138450" class="comment byuser comment-author-sachkhand even depth-2"> <article id="div-comment-138450" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138450"> <time datetime="2018-04-13T14:45:09+00:00"> 13. April 2018 at 14:45 </time> </a></div></footer><div class="comment-content"><p>Alexander, schon bevor ich in Ihren Account schaute und sah, mit wem Sie da befreundet sind (alles klar), wollte ich Ihnen noch schreiben, daß es höchste Zeit wird, aus einer jungen Welt- eine erwachsene, oder vielleicht sogar reife Weltsicht zu machen. Und dann eventuell noch weiterzugehen, den Materialismus zu verlassen und in eine multidimensionale Weltichts einzutreten, bei der die, wenn nicht offen, so doch immerzu in der Tasche geballte Kampfesfaust zu einem Händedruck geöffnet werden kann und türöffnende Gesten wie jene, die da zwischen Ken Jebsen und Dr. Christian Blex geschehen sind, und sowohl Versöhnung als auch Verständigung dienen könnten, nicht gleich wieder mit Ihren Rastern und Schablonen zugemüllt werden müssen.</p><p>Ganz ehrlich? Meine große Angst ist, daß Gestalten wie Sie und Ihresgleichen einmal wirkliche Macht in die Hände bekommen; denn daß das Ziel des Neomarxismus ist &#8211; die Machtübernahme &#8211; das kann ja wohl keiner abstreiten. Und ich glaube Ihnen ganz einfach nicht, daß dann alles besser würde, wenn Sie an der Macht wären, Sie und Ihresgleichen. Ich kaufe es Ihnen nicht ab. Keine Chance. Sie sind für mich nicht überzeugend aus einer weiteren Perspektive heraus; die Jordan Peterson übrigens hier ganz gut einnimmt und erklärt:</p><p><a href="https://www.youtube.com/watch?v=wLoG9zBvvLQ" rel="nofollow">https://www.youtube.com/watch?v=wLoG9zBvvLQ</a></p><p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p><p>Passant: Danke für die Informationen. Ich lerne gern von Ihnen.<br /> Allerdings möchte ich Ihrem letzten Satz meine intensive Abneigung bescheinigen: &#8222;Es geht xyz einzig und allein darum&#8230;..&#8220;<br /> Diese Art von Allwissenheit ist mir schon verdächtig gewesen, bevor ich angefangen habe zu entdecken, daß es viel mehr gibt als das, was Eure materialistische Wissenschaft und intellektuell sich so sicher wähnende &#8222;Logik&#8220; sich so zurechtlegt.</p></div></article></li><li id="comment-138453" class="comment byuser comment-author-sachkhand odd alt depth-2"> <article id="div-comment-138453" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' data-lazy-srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /><noscript><img alt='' src='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/3c3c28c82e5890b4a3729f197d17ef87?s=32&#038;r=g&#038;d=mm 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><cite class="fn"><a href='https://kenfm.de/members/sachkhand/' rel='external nofollow' class='url'>Andreas G</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/christian-blex/#comment-138453"> <time datetime="2018-04-13T15:33:56+00:00"> 13. April 2018 at 15:33 </time> </a></div></footer><div class="comment-content"><p>Oder besser: Das Leben ist nicht so , wie Sie denken.</p></div></article></li></ul></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/christian-blex/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Du musst Mitglied von KenFM.de sein, um hier kommentieren zu können. Registriere Dich einfach <a href="http://kenfm.de/register/">hier</a> oder logge Dich <a href="http://kenfm.de/login/">hier</a> ein.</p></div></div> </main></div></div><div class="col-md-3"><div id="secondary" class="widget-area well well-sm" role="complementary"> <aside id="bp_core_login_widget-2" class="widget widget_bp_core_login_widget buddypress widget"><h4 class="widget-title">Login:</h4><form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://kenfm.de/wp-login.php" method="post"> <label for="bp-login-widget-user-login">Benutzername</label> <input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" /><label for="bp-login-widget-user-pass">Passwort</label> <input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" autocorrect="false" autocapitalize="none" /><div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div><input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" /> <span class="bp-login-widget-register-link"><a href="https://kenfm.de/register/">Registrieren</a></span></form> </aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">KenFM-Netiquette</h4><div class="textwidget">Bitte haltet Euch an die Spielregeln. <a href="https://kenfm.de/netiquette/">Hier</a> könnt Ihr sie nochmal nachlesen.</div> </aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">KenFM jetzt auch als App</h4><div class="textwidget custom-html-widget"><div id="app_downloads_sb"><a href="https://itunes.apple.com/de/app/kenfm-nachrichten-politik/id1282383831" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"><noscript><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"></noscript></a><a href="https://play.google.com/store/apps/details?id=de.lindenvalley.kenfm&hl=de" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"><noscript><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"></noscript></a><div class="kill"></div></div></div></aside><aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge der letzten 30 Tage</h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://kenfm.de/me-myself-and-media-42/" title="Me, Myself and Media 42 – Willkommen in Absurdistan!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45147-featured-30x30.png" width="30" height="30" alt="Me, Myself and Media 42 – Willkommen in Absurdistan!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/me-myself-and-media-42/" title="Me, Myself and Media 42 – Willkommen in Absurdistan!" class="wpp-post-title" target="_self">Me, Myself and Media 42 –...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">114 comments</span></span></li><li> <a href="https://kenfm.de/die-macher-jenni-energietechnik/" title="Die Macher: Jenni Energietechnik" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/44891-featured-30x30.png" width="30" height="30" alt="Die Macher: Jenni Energietechnik" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/die-macher-jenni-energietechnik/" title="Die Macher: Jenni Energietechnik" class="wpp-post-title" target="_self">Die Macher: Jenni Energie...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">52 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-26-3-2018-dekadenz-der-macht/" title="Tagesdosis 26.3.2018 &#8211; Dekadenz der Macht" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45187-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 26.3.2018 - Dekadenz der Macht" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-26-3-2018-dekadenz-der-macht/" title="Tagesdosis 26.3.2018 &#8211; Dekadenz der Macht" class="wpp-post-title" target="_self">Tagesdosis 26.3.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">51 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-11-04-2018-solidaritaet-mit-daniele-ganser/" title="Tagesdosis 11.04.2018 &#8211; Solidarität mit Daniele Ganser" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45632-featured-30x30.png" width="30" height="30" alt="Tagesdosis 11.04.2018 - Solidarität mit Daniele Ganser" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-11-04-2018-solidaritaet-mit-daniele-ganser/" title="Tagesdosis 11.04.2018 &#8211; Solidarität mit Daniele Ganser" class="wpp-post-title" target="_self">Tagesdosis 11.04.2018 &#8...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">48 comments</span></span></li><li> <a href="https://kenfm.de/beweise-bitte/" title="Beweise, bitte!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45023-featured-30x30.jpg" width="30" height="30" alt="Beweise, bitte!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/beweise-bitte/" title="Beweise, bitte!" class="wpp-post-title" target="_self">Beweise, bitte!</a> <span class="wpp-meta post-stats"><span class="wpp-comments">47 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-10-4-2018-right-or-wrong-my-hegemon/" title="Tagesdosis 10.4.2018 &#8211; Right or wrong: my Hegemon?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45601-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 10.4.2018 - Right or wrong: my Hegemon?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-10-4-2018-right-or-wrong-my-hegemon/" title="Tagesdosis 10.4.2018 &#8211; Right or wrong: my Hegemon?" class="wpp-post-title" target="_self">Tagesdosis 10.4.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">47 comments</span></span></li><li> <a href="https://kenfm.de/positionen-14/" title="Positionen 14: Flucht und Krise – Geopolitik oder Gastfreundschaft?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45618-featured-30x30.jpg" width="30" height="30" alt="Positionen 14: Flucht und Krise – Geopolitik oder Gastfreundschaft?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-14/" title="Positionen 14: Flucht und Krise – Geopolitik oder Gastfreundschaft?" class="wpp-post-title" target="_self">Positionen 14: Flucht und...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">44 comments</span></span></li><li> <a href="https://kenfm.de/deutschland-kolonie-der-usa/" title="Deutschland, Kolonie der USA" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/45475-featured-30x30.jpg" width="30" height="30" alt="Deutschland, Kolonie der USA" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/deutschland-kolonie-der-usa/" title="Deutschland, Kolonie der USA" class="wpp-post-title" target="_self">Deutschland, Kolonie der...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">39 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-17-3-2018-das-personalkarussell-im-weissen-haus-die-zeichen-deuten-auf-krieg/" title="Tagesdosis 17.3.2018 &#8211; Das Personalkarussell im Weißen Haus: die Zeichen deuten auf Krieg" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/44857-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 17.3.2018 - Das Personalkarussell im Weißen Haus: die Zeichen deuten auf Krieg" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-17-3-2018-das-personalkarussell-im-weissen-haus-die-zeichen-deuten-auf-krieg/" title="Tagesdosis 17.3.2018 &#8211; Das Personalkarussell im Weißen Haus: die Zeichen deuten auf Krieg" class="wpp-post-title" target="_self">Tagesdosis 17.3.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">37 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-20-3-2018-giftgas-wochen-bei-mcmedien/" title="Tagesdosis 20.3.2018 &#8211; Giftgas-Wochen bei McMedien" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/44966-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 20.3.2018 - Giftgas-Wochen bei McMedien" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-20-3-2018-giftgas-wochen-bei-mcmedien/" title="Tagesdosis 20.3.2018 &#8211; Giftgas-Wochen bei McMedien" class="wpp-post-title" target="_self">Tagesdosis 20.3.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">35 comments</span></span></li></ul></aside><aside id="wpp-3" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge aller Zeiten</h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/16802-featured-30x30.jpg" width="30" height="30" alt="Von der Würde der Tiere" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" class="wpp-post-title" target="_self">Von der Würde der Tiere</a> <span class="wpp-meta post-stats"><span class="wpp-comments">644 comments</span></span></li><li> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/13344-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Mathias Bröckers (&quot;Die ganze Wahrheit über alles&quot;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ma...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">564 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-10-11-2017-der-sog-klimawandel-co2-ist-gar-nicht-das-problem/" title="Tagesdosis 10.11.2017 &#8211; Der sog. &#8222;Klimawandel&#8220;: CO2 ist gar nicht das Problem!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/41213-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 10.11.2017 - Der sog. &quot;Klimawandel&quot;: CO2 ist gar nicht das Problem!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-10-11-2017-der-sog-klimawandel-co2-ist-gar-nicht-das-problem/" title="Tagesdosis 10.11.2017 &#8211; Der sog. &#8222;Klimawandel&#8220;: CO2 ist gar nicht das Problem!" class="wpp-post-title" target="_self">Tagesdosis 10.11.2017 &#8...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">378 comments</span></span></li><li> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20222-featured-30x30.jpg" width="30" height="30" alt="Positionen 8: Strukturen der Macht" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht" class="wpp-post-title" target="_self">Positionen 8: Strukturen...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">346 comments</span></span></li><li> <a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/27547-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ge...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">322 comments</span></span></li><li> <a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/34346-featured-30x30.jpg" width="30" height="30" alt="500 Gramm Liebe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" class="wpp-post-title" target="_self">500 Gramm Liebe</a> <span class="wpp-meta post-stats"><span class="wpp-comments">260 comments</span></span></li><li> <a href="https://kenfm.de/positionen-5/" title="Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/10987-featured-30x30.jpg" width="30" height="30" alt="Positionen 5: Geld regiert die Welt - Welchen Anteil am Elend hat der Zins?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-5/" title="Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-post-title" target="_self">Positionen 5: Geld regier...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">230 comments</span></span></li><li> <a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/24863-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Wolf Büntig" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Wo...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">225 comments</span></span></li><li> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="Positionen 4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/8397-featured-30x30.jpg" width="30" height="30" alt="Positionen 4: Kooperation oder Konkurrenz - Braucht der Mensch ein Feindbild?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="Positionen 4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-post-title" target="_self">Positionen 4: Kooperation...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">224 comments</span></span></li><li> <a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/25991-featured-30x30.jpg" width="30" height="30" alt="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-post-title" target="_self">KenFM zeigt: Zensur – die...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">222 comments</span></span></li></ul></aside> <aside id="text-4" class="widget widget_text"><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><h4><strong>Erweiterte Suche</strong></h4><input type="text" name="ofsearch" placeholder="Stichwort" value=""></li><li><h4>Zeitraum</h4><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><h4>Kategorie</h4><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Alle Kategorien</option><option class="level-0" value="2894">Aktuelle Beiträge</option><option class="level-0" value="1607">Archiv</option><option class="level-0" value="1602">Artikel</option><option class="level-0" value="1675">Ausschnittvergrößerungen</option><option class="level-0" value="56">Autoren</option><option class="level-0" value="1778">Bärensuppe</option><option class="level-0" value="1630">Bernhard Loyen</option><option class="level-0" value="1667">Bernhard Trautvetter</option><option class="level-0" value="1770">BLVD</option><option class="level-0" value="2087">Boxenstopp</option><option class="level-0" value="1690">Brigitta Schmidt</option><option class="level-0" value="2727">Der Rote Tisch</option><option class="level-0" value="2204">Die Macher</option><option class="level-0" value="1611">Dirk C. Fleck</option><option class="level-0" value="1626">Dirk Pohlmann</option><option class="level-0" value="1903">Downloads</option><option class="level-0" value="2327">Empfohlene Beiträge</option><option class="level-0" value="1673">English</option><option class="level-0" value="1605">Ernst Wolff</option><option class="level-0" value="1606">Evelyn Hecht-Galinski</option><option class="level-0" value="1689">Hermann Ploppa</option><option class="level-0" value="1997">KabarettFM</option><option class="level-0" value="1614">Kaveh Ahangar</option><option class="level-0" value="1892">Ken Jebsen</option><option class="level-0" value="831">KenFM am Set</option><option class="level-0" value="1610">KenFM am Telefon</option><option class="level-0" value="57">KenFM im Gespräch</option><option class="level-0" value="4005">KenFM im Gespräch Classics</option><option class="level-0" value="1339">KenFM International</option><option class="level-0" value="2136">KenFM Live</option><option class="level-0" value="58">KenFM über</option><option class="level-0" value="900">KenFM zeigt</option><option class="level-0" value="1609">KenFM-Spezial</option><option class="level-0" value="4143">Laurent Stein</option><option class="level-0" value="3755">Mathias Bröckers</option><option class="level-0" value="1569">Me Myself and Media</option><option class="level-0" value="1671">Medienlandschaft</option><option class="level-0" value="1688">Missing Link</option><option class="level-0" value="981">nachdenKEN</option><option class="level-0" value="4100">Paul Schreyer</option><option class="level-0" value="3757">Pedram Shahyar</option><option class="level-0" value="1631">Peter König</option><option class="level-0" value="2391">Petra Wild</option><option class="level-0" value="2542">Podcast</option><option class="level-0" value="1570">Positionen</option><option class="level-0" value="1670">Prinz Chaos II.</option><option class="level-0" value="1616">Rainer Rupp</option><option class="level-0" value="1608">Rebellunion</option><option class="level-0" value="1676">Rüdiger Lenz</option><option class="level-0" value="2286">Sean Henschel</option><option class="level-0" value="48">Sendungen</option><option class="level-0" value="2102">Sofia Lux</option><option class="level-0" value="1672">Spotlights</option><option class="level-0" value="1603">Sticky</option><option class="level-0" value="4266">Sticky-Fourth</option><option class="level-0" value="4257">Sticky-Politik-1</option><option class="level-0" value="4258">Sticky-Politik-2</option><option class="level-0" value="4259">Sticky-Politik-3</option><option class="level-0" value="4286">Sticky-Politik-4</option><option class="level-0" value="2897">Sticky-Second</option><option class="level-0" value="4263">Sticky-Sozial-1</option><option class="level-0" value="4264">Sticky-Sozial-2</option><option class="level-0" value="4265">Sticky-Sozial-3</option><option class="level-0" value="4287">Sticky-Sozial-4</option><option class="level-0" value="4255">Sticky-Third</option><option class="level-0" value="4260">Sticky-Umwelt-1</option><option class="level-0" value="4261">Sticky-Umwelt-2</option><option class="level-0" value="4262">Sticky-Umwelt-3</option><option class="level-0" value="4285">Sticky-Umwelt-4</option><option class="level-0" value="1615">Susan Bonath</option><option class="level-0" value="2895">Tagesdosis</option><option class="level-0" value="1613">Ulrich Gellermann</option><option class="level-0" value="1666">Veranstaltungen</option><option class="level-0" value="1604">Willy Wimmer</option><option class="level-0" value="1669">Wolfgang Bittner</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Suchen..."></li></ul></div></form></div> </aside> <aside id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://kenfm.de/die-interessenpolitik-von-russland-und-usa/">Die Interessenpolitik von Russland und den USA – Ein Blick hinter die Kulissen der Macht</a></li><li> <a href="https://kenfm.de/tagesdosis-13-4-2018-russland-zeigt-die-zaehne-nicht-die-kehle-podcast/">Tagesdosis 13.4.2018 &#8211; Russland zeigt die Zähne, nicht die Kehle (Podcast)</a></li><li> <a href="https://kenfm.de/tagesdosis-13-4-2018-russland-zeigt-die-zaehne-nicht-die-kehle/">Tagesdosis 13.4.2018 &#8211; Russland zeigt die Zähne, nicht die Kehle</a></li><li> <a href="https://kenfm.de/trump-nimmt-einen-grossen-krieg-zwischen-den-groessten-atommaechten-der-welt-in-kauf/">Trump nimmt einen großen Krieg zwischen den größten Atommächten der Welt in Kauf</a></li><li> <a href="https://kenfm.de/christian-blex/">KenFM im Gespräch mit: Christian Blex</a></li></ul> </aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title">Unterstütze KenFM</h4><div class="textwidget"><a href="https://kenfm.de/kenfm-unterstuetzen/"><img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"><noscript><img class="img-responsive" src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"></noscript></a></div> </aside></div></div></div></div></div> <footer id="footer"><div class="container"><div class="row"><div class="col-md-4"><ul><li><a href="https://kenfm.de/netiquette/">Netiquette</a></i><li><a href="https://kenfm.de/impressum/">Impressum</a></i><li><a href="https://kenfm.de/datenschutz/">Datenschutz</a></i><li><a href="https://kenfm.de/kontakt/">KENtakt</a></i></ul></div><div class="col-md-4 center no_mobile no_tablet"> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo-small.png"></a></div><div class="col-md-4 right "><div class="apps_footer"><p>KenFM gibt es jetzt auch als App!</p> <a href="https://itunes.apple.com/de/app/kenfm-nachrichten-politik/id1282383831" target="_blank"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"></a> <a href="https://play.google.com/store/apps/details?id=de.lindenvalley.kenfm&hl=de" target="_blank"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"></a><div class="kill"></div></div><div class="social-media-footer"> <a href="https://www.facebook.com/KenFM.de/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://vk.com/kenfm" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a> <a href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://www.instagram.com/kenfm.official/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://kenfm.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div> </footer></div></div></div><div id="cookie-law-info-bar"><span>KenFM.de verwendet Cookies. Diese dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Mit der Verwendung von KenFM.de stimmst Du dem zu. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ja, O.K.</a> <a href="https://www.google.com/policies/technologies/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >mehr Erfahren</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#5d8cae","border_on":true,"button_1_button_colour":"#5d8cae","button_1_button_hover":"#4a708b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#555555","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  <script type="text/javascript">var cfflinkhashtags = "true";</script> <style type="text/css">#wpfront-notification-bar{background:#426f9e;background:-moz-linear-gradient(top, #426f9e 0%, #426f9e 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#426f9e), color-stop(100%,#426f9e));background:-webkit-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:-o-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:-ms-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:linear-gradient(to bottom, #426f9e 0%, #426f9e 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#426f9e', endColorstr='#426f9e',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#fff;background:-moz-linear-gradient(top, #fff 0%, #fff 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background:-webkit-linear-gradient(top, #fff 0%,#fff 100%);background:-o-linear-gradient(top, #fff 0%,#fff 100%);background:-ms-linear-gradient(top, #fff 0%,#fff 100%);background:linear-gradient(to bottom, #fff 0%, #fff 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff',GradientType=0 );color:#000}#wpfront-notification-bar-open-button{background-color:#426f9e}#wpfront-notification-bar  div.wpfront-close{border:1px
solid #555;background-color:#555;color:#000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px
solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> Wenn Du unsere Arbeit schätzt, sie „konsumierst“ und kontinuierlich verfolgst, wird sie Dir auch etwas wert sein. Wir sind auf Dich als User angewiesen. Unterstütze KenFM regelmäßig durch einen Dauerauftrag!</div><div> <a class="wpfront-button" href="https://kenfm.de/support/kenfm-unterstuetzen/"  target="_blank" rel="nofollow">Jetzt unterstützen!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":1.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' /> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.5'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"KenFM","author":"Ken Jebsen","price":"Gratis","appStoreLanguage":"DE","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/tT6trzSruX3HC5LIseCExuO5jrDZ9Mx-kQ_fur9uZaNlIZzdjxrpPo1OIE8GvXMPTA=w300","iconGloss":"","url":"","button":"","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.5'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kenfm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script> <script type='text/javascript'>/*  */
var edd_scripts = {"ajaxurl":"https:\/\/kenfm.de\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Sie haben dieses Element bereits in den Warenkorb gelegt","empty_cart_message":"Ihr Warenkorb ist noch leer.","loading":"L\u00e4dt","select_option":"Bitte w\u00e4hlen Sie eine Option aus","is_checkout":"0","default_gateway":"sofort","redirect_to_checkout":"1","checkout_page":"https:\/\/kenfm.de\/unterstuetzen\/?nocache=true","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.8.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/jquery.js?ver=2.0.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/bootstrap.min.js?ver=1.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>  <script>var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-57454065-4']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
 setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> </body></html>
<!-- Cached page for great performance - Debug: cached@1523630289 -->