<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700italic,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://kenfm.de/xmlrpc.php"><link rel="apple-touch-icon" sizes="57x57" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/manifest.json"><link rel="mask-icon" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="https://kenfm.de/wp-content/themes/kenfm-theme/fav/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"><title>Fake News-Kontrolle durch Facebook &amp; Correctiv: Nur alternative Medien im Visier | KenFM.de</title><meta name="robots" content="noodp"/><link rel="canonical" href="https://kenfm.de/fake-news-facebook/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Fake News-Kontrolle durch Facebook &amp; Correctiv: Nur alternative Medien im Visier | KenFM.de" /><meta property="og:description" content="Meinung von Florian Hauschild Nach wachsendem Druck gab der Social-Media-Riese aus dem Silicon Valley schließlich klein bei und verkündete vor zwei &hellip;" /><meta property="og:url" content="https://kenfm.de/fake-news-facebook/" /><meta property="og:site_name" content="KenFM.de" /><meta property="article:publisher" content="https://www.facebook.com/KenFM.de/" /><meta property="article:section" content="Florian Hauschild" /><meta property="article:published_time" content="2017-01-29T14:01:36+00:00" /><meta property="og:image" content="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280.jpg" /><meta property="og:image:width" content="1173" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Meinung von Florian Hauschild Nach wachsendem Druck gab der Social-Media-Riese aus dem Silicon Valley schließlich klein bei und verkündete vor zwei [&hellip;]" /><meta name="twitter:title" content="Fake News-Kontrolle durch Facebook &amp; Correctiv: Nur alternative Medien im Visier | KenFM.de" /><meta name="twitter:site" content="@TeamKenFM" /><meta name="twitter:image" content="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280.jpg" /><meta name="twitter:creator" content="@TeamKenFM" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Feed" href="https://kenfm.de/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Kommentar-Feed" href="https://kenfm.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier Kommentar-Feed" href="https://kenfm.de/fake-news-facebook/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' /><link rel='stylesheet' id='bp-legacy-css-css'  href='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.6.3' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='https://kenfm.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://kenfm.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='cff-css'  href='https://kenfm.de/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.4' type='text/css' media='all' /><link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css'  href='https://kenfm.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wprss-et-styles-css'  href='https://kenfm.de/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='core-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/css/upbootwp.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='modernpixel-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/style.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://kenfm.de/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.6.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.6.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.6.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-cookie.min.js?ver=2.6.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-scroll-to.min.js?ver=2.6.3'></script> <script type='text/javascript'>/*  */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle %d Kommentare anzeigen","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.6.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <link rel='https://api.w.org/' href='https://kenfm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenfm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenfm.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.3" /><link rel='shortlink' href='https://kenfm.de/?p=24215' /><link rel="alternate" type="application/json+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://kenfm.de/wp-admin/admin-ajax.php';</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://kenfm.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a3e722f8c7&wpp_id=24215';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://kenfm.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="single single-post postid-24215 single-format-standard group-blog no-js"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="hfeed site"> <header id="masthead navi-open" class="site-header container" role="banner"> <nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo_kenfm_de.png"></a></div><div id="navbar-collapse" class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-3519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3519"><a href="https://kenfm.de/sendungen/">Sendungen <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4156"><a href="https://kenfm.de/sendungen/positionen/">Positionen</a></li><li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://kenfm.de/sendungen/me-myself-and-media/">Me Myself and Media</a></li><li id="menu-item-4152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4152"><a href="https://kenfm.de/sendungen/kenfm-im-gesprach/">KenFM im Gespräch</a></li><li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="https://kenfm.de/sendungen/kenfm-am-telefon/">KenFM am Telefon</a></li><li id="menu-item-4151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="https://kenfm.de/sendungen/kenfm-am-set/">KenFM am Set</a></li><li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://kenfm.de/sendungen/kenfm-live/">KenFM Live</a></li><li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://kenfm.de/sendungen/kenfm-uber-rubriken/">KenFM über</a></li><li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://kenfm.de/sendungen/kenfm-zeigt/">KenFM zeigt</a></li><li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="https://kenfm.de/sendungen/kenfm-spezial/">KenFM-Spezial</a></li><li id="menu-item-4160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://kenfm.de/sendungen/nachdenken/">nachdenKEN</a></li><li id="menu-item-11755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11755"><a href="https://kenfm.de/sendungen/blvd/">BLVD</a></li><li id="menu-item-18270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18270"><a href="https://kenfm.de/sendungen/boxenstopp/">Boxenstopp</a></li><li id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21696"><a href="https://kenfm.de/sendungen/die-macher/">Die Macher</a></li><li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://kenfm.de/sendungen/kabarettfm/">KabarettFM</a></li><li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://kenfm.de/sendungen/baerensuppe/">Bärensuppe</a></li><li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://kenfm.de/sendungen/rebellunion/">Rebellunion</a></li><li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://kenfm.de/sendungen/spotlights/">Spotlights</a></li><li id="menu-item-9756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9756"><a href="https://kenfm.de/sendungen/missing-link/">Missing Link</a></li></ul></li><li id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524"><a href="https://kenfm.de/artikel/">Artikel</a></li><li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3521"><a href="https://kenfm.de/kenfm-international/">KenFM International <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8497"><a href="https://kenfm.de/kenfm-international/arabic/">Arabic</a></li><li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://kenfm.de/kenfm-international/english/">English</a></li></ul></li><li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-3522"><a href="https://kenfm.de/autoren/">Autoren <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="https://kenfm.de/autoren/bernhard-loyen/">Bernhard Loyen</a></li><li id="menu-item-7600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7600"><a href="https://kenfm.de/autoren/bernhard-trautvetter/">Bernhard Trautvetter</a></li><li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://kenfm.de/autoren/brigitta-schmidt/">Brigitta Schmidt</a></li><li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://kenfm.de/autoren/dirk-c-fleck/">Dirk C. Fleck</a></li><li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="https://kenfm.de/autoren/dirk-pohlmann/">Dirk Pohlmann</a></li><li id="menu-item-4157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4157"><a href="https://kenfm.de/autoren/ernst-wolff/">Ernst Wolff</a></li><li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://kenfm.de/autoren/evelyn-hecht-galinski/">Evelyn Hecht-Galinski</a></li><li id="menu-item-6818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6818"><a href="https://kenfm.de/autoren/florian-hauschild/">Florian Hauschild</a></li><li id="menu-item-9917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9917"><a href="https://kenfm.de/autoren/hermann-ploppa/">Hermann Ploppa</a></li><li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="https://kenfm.de/autoren/jens-wernicke/">Jens Wernicke</a></li><li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://kenfm.de/autoren/kaveh-ahangar/">Kaveh Ahangar</a></li><li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148"><a href="https://kenfm.de/autoren/ken-jebsen/">Ken Jebsen</a></li><li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://kenfm.de/autoren/peter-koenig/">Peter König</a></li><li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014"><a href="https://kenfm.de/autoren/prinz-chaos-ii/">Prinz Chaos II.</a></li><li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6335"><a href="https://kenfm.de/autoren/rainer-rupp/">Rainer Rupp</a></li><li id="menu-item-9022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9022"><a href="https://kenfm.de/autoren/ruediger-lenz/">Rüdiger Lenz</a></li><li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="https://kenfm.de/autoren/sean-henschel/">Sean Henschel</a></li><li id="menu-item-18914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18914"><a href="https://kenfm.de/autoren/sofia-lux/">Sofia Lux</a></li><li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://kenfm.de/autoren/susan-bonath/">Susan Bonath</a></li><li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://kenfm.de/autoren/ulrich-gellermann/">Ulrich Gellermann</a></li><li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://kenfm.de/autoren/willy-wimmer/">Willy Wimmer</a></li><li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a href="https://kenfm.de/autoren/wolfgang-bittner/">Wolfgang Bittner</a></li></ul></li><li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-8932"><a href="https://kenfm.de/medienlandschaft/">Medienlandschaft <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8939"><a href="https://kenfm.de/medienlandschaft/ausschnittvergroesserungen/">Ausschnittvergrößerungen</a></li></ul></li><li id="menu-item-4010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4010"><a href="https://kenfm.de/kenfm-unterstuetzen/">Unterstütze KenFM</a></li></ul></div><form role="search" method="get" id="searchform" action="https://kenfm.de"><div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suchen" /></div></form> <a href="https://kenfm.de/erweiterte-suche/" class="extra_small" rel="nofollow"> erweiterte Suche...</a></div></div></div> </nav> </header><div class="container"><div class="row"><div class="col-md-12"><div class="second-nav-top"> <nav class="navbar navbar-default custom-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-2"> <span class="sr-only">Toggle navigation</span> <span class="fa fa-angle-down"></span> </button></div><div class="collapse navbar-collapse" id="navbar-collapse-2"><ul class="nav navbar-nav navbar-left"><li><a href="https://kenfm.de/archiv/">Archiv</a></li><li><a href="https://kenfm.de/ueber-kenfm/">Über KenFM</a></li><li><a href="https://kenfm.de/empfehlungen/">Empfehlungen</a></li><li><a href="https://kenfm.de/blogs/">Blogs</a></li><li><a href="https://kenfm.de/downloads/">Downloads</a></li><li><a href="https://kenfm.de/veranstaltungen/">Veranstaltungen</a></li><div class="kill"></div></ul></div></nav><div class="social-media-header"> <a class="profile_links" href="https://kenfm.de/login/">Login</a> <a class="profile_links" href="https://kenfm.de/register/">Anmelden</a> <a class="no_mobile no_tablet" href="https://www.facebook.com/KenFM.de/" target="_blank"><i class="fa fa-facebook"></i></a> <a class="no_mobile no_tablet" href="https://vk.com/kenfm" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a> <a class="no_mobile no_tablet" href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a class="no_mobile no_tablet" href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a class="no_mobile no_tablet" href="https://kenfm.de/feed" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-md-9"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article class="post-article"><div class="post_thumb_top"> <img width="1173" height="500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-1173x500.jpg" class="attachment-post-image size-post-image wp-post-image" alt="facebook-715811_1280" data-lazy-srcset="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280.jpg 1173w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-300x128.jpg 300w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-768x327.jpg 768w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-1024x436.jpg 1024w" data-lazy-sizes="(max-width: 1173px) 100vw, 1173px" /><noscript><img width="1173" height="500" src="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-1173x500.jpg" class="attachment-post-image size-post-image wp-post-image" alt="facebook-715811_1280" srcset="https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280.jpg 1173w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-300x128.jpg 300w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-768x327.jpg 768w, https://kenfm.de/wp-content/uploads/2017/01/facebook-715811_1280-1024x436.jpg 1024w" sizes="(max-width: 1173px) 100vw, 1173px" /></noscript></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F&t=Fake%20News-Kontrolle%20durch%20Facebook%20%26%23038%3B%20Correctiv%3A%20Nur%20alternative%20Medien%20im%20Visier" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Fake%20News-Kontrolle%20durch%20Facebook%20%26%23038%3B%20Correctiv%3A%20Nur%20alternative%20Medien%20im%20Visier https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier&amp;body=https://kenfm.de/fake-news-facebook/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/fake-news-facebook/?format=pdf" title="Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div><div class="post-article-inner"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://kenfm.de/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://kenfm.de/autoren/" rel="v:url" property="v:title">Autoren</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://kenfm.de/autoren/florian-hauschild/" rel="v:url" property="v:title">Florian Hauschild</a> » <strong class="breadcrumb_last">Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier</strong></span></span></span></span></p><h1>Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier</h1><div class="post-article-meta"><p><strong>Veröffentlicht am:</strong> 29. Januar 2017</p><p><strong>Anzahl Kommentare:</strong> 9 Kommentare</p></div><div style=text-align:left;></div><div class="article__summary " style="text-align: justify;"><em><strong>Meinung</strong> von <a href="https://twitter.com/f_hauschild?lang=de" target="_blank">Florian Hauschild</p><p></a></em>Nach wachsendem Druck gab der Social-Media-Riese aus dem Silicon Valley schließlich klein bei und verkündete vor zwei Wochen die künftige Zusammenarbeit mit dem als gemeinnützig auftretenden Journalistenbüro Correctiv. Dieses trägt als Aushängeschild gerne das Prädikat &#8222;unabhängig&#8220; vor sich her. Angesichts <a href="https://correctiv.org/correctiv/finanzen/" target="_blank">der Finanzströme</a>, die in das Projekt fließen, kann es jedoch vor allem als eine Art Tarnorganisation der Funke Mediengruppe bezeichnet werden. Weitere spendable Geldgeber sind die Deutsche Bank, die Open Society Foundation des Milliardärs und Putschunternehmers Georg Soros, Google, die Bundeszentrale für Politische Bildung und zahlreiche Mainstreammedien.</div><div class="article__text "><p style="text-align: justify;">Viel war zunächst nicht darüber bekannt, wie die Frage danach, was wahr und unwahr ist, von Correctiv beantwortet werden soll. Klar war zunächst nur, dass Beiträge, die deutschsprachige Facebook-User markieren, von der Essener GmbH untersucht werden. Sollten die Hohepriester der Wahrheit dann zu dem Schluss kommen, dass ein Beitrag das Label &#8222;Fake News&#8220; verdient, wird die Sichtbarkeit des Inhaltes auf Facebook eingeschränkt. De facto kommt dies einer Zensur gleich, die der Correctiv-Macher David Schraven &#8211; in der Causa Fake News für die Öffentlichkeitsarbeit zuständig &#8211; lediglich <a href="https://correctiv.org/blog/2017/01/20/warum-wollt-ihr-fuer-facebook-fakten-checken/" target="_blank">mit dem Hinweis</a> vom Tisch wischt, Zensur definiere sich ja eigentlich dadurch, dass sie staatlich organisiert sei. In Zeiten, in denen immer mehr öffentliche Aufgaben privatisiert werden, ist dies jedoch nur ein schwaches Argument.</p><p style="text-align: justify;"><strong>Auch privatisierte Zensur bleibt Zensur</strong></p><p style="text-align: justify;">Zensur, auch wenn sie durch private Dienstleister ausgeführt wird, bleibt jedoch ein Herrschaftswerkzeug und ist stets im Interesse der herrschenden Elite. Besonders verdeutlicht dies auch Schravens lapidare Haltung zu Fake News, die durch Mainstreammedien verbreitet werden. <a href="http://meedia.de/2017/01/23/correctiv-chef-david-schraven-wir-sind-kein-dienstleister-wir-arbeiten-nicht-fuer-sondern-auf-facebook/" target="_blank">Gegenüber dem Branchenportal Meedia</a> macht der Correctiv-Redakteur deutlich, dass er kein besonderes Interesse hat, die Inhalte der Etablierten zu überprüfen.</p><p style="text-align: justify;">Für BILD gebe es ja schließlich schon den Bildblog und für den Rest den Presserat. Darüber hinaus würden interne Kontrollmechanismen existieren, die sich bewährt hätten und durch einen &#8222;Fake Check made by Correctiv&#8220; nicht noch ergänzt werden müssten:</p><blockquote><p>&#8222;Gerade bei den klassischen Pressemedien haben wir aber schon eine ziemlich gut wirkende Selbstkontrolle. Da gibt es den Presserat, in den einzelnen Häusern gibt es Ombudsmänner, Leser-Beiräte und sonstige Sachen. Jeder macht mal einen Fehler. Da würde ich grundsätzlich darauf vertrauen, dass diese erprobten Instrumente der Selbstkontrolle funktionieren. Deswegen kann man sich die Arbeit an dieser Stelle wohl sparen.&#8220;</p></blockquote><p style="text-align: justify;">Den Bildblog-Mitgründer und Medienkritiker Stefan Niggemeier <a href="http://uebermedien.de/11899/fake-news-und-der-blinde-fleck-der-medien/" target="_blank">überzeugt dies nicht</a>. Auch <a href="http://www.nachdenkseiten.de/?p=36631" target="_blank">Jens Berger warnt auf den NachDenkSeiten</a> davor, dass nun &#8222;der Bock zum Gärtner&#8220; gemacht werde. Der Journalist Paul Schreyer deckte <a href="https://www.heise.de/tp/features/Facebook-Wahrheitspruefer-Correctiv-verstrickt-sich-in-Widersprueche-3605916.html" target="_blank">zahlreiche Widersprüche</a> auf, in die sich der Correctiv-Verantwortliche Schraven bereits verstrickt hat.</p><p style="text-align: justify;">Eben jener Schraven macht in seinen bisherigen Ausführungen klar: Bei seiner Zensurarbeit stehen künftig die alternativen Medien im Fokus, jene Kanäle, die nicht dem Mainstreamnarrativ folgen. Deutlich wird dieser Bias auch anhand von Schravens <a href="http://meedia.de/2017/01/23/correctiv-chef-david-schraven-wir-sind-kein-dienstleister-wir-arbeiten-nicht-fuer-sondern-auf-facebook/" target="_blank">Umgang mit seinen Kritikern</a> wie dem Publizisten Roland Tichy, den der Zensor in spe abschätzig als &#8222;alten Mann&#8220; abkanzelt.</p><p style="text-align: justify;"><strong>Neoliberale Ideologen als Wächter über die Wahrheit?</strong></p><p style="text-align: justify;">Wer <a href="https://twitter.com/David_Schraven/status/816928487617531904" target="_blank">die Tweets</a> des Vorkämpfers für Wahrheit verfolgt, erkennt schnell: Als besonders zu bekämpfende Gefahr hat Schraven vor allem Russen und russisch-stämmige Medien wie RT ausgemacht. Unverhohlen folgt der Correctiv-Redakteur damit der Mainstreamerzählung, eine russische Einflussnahme habe die US-Wahlen manipuliert, wolle Angela Merkel stürzen und gefährde mittels gezielter Desinformation gar die ganze EU.</p><p style="text-align: justify;">Ja, Hillary Clinton hat die Präsidentschaftswahlen in den Vereinigten Staaten verloren, obwohl sie unter den Wählerinnen und Wählern zwei Millionen Stimmen Vorsprung hatte. Ja, die politische Elite in Europa steht kurz vor ihrer Ablösung. Ja, auch das langfristige Überleben der EU ist spätestens seit dem britischen Brexit-Votum alles andere als gesichert.</p><p style="text-align: justify;">Doch zeugt es von einem Tunnelblick sondergleichen, wenn westliche Eliten die eigene Verantwortung für ihr Scheitern verkennen. Der Versuch, mit der Fake-News-Kampagne externe Schuldige zu definieren und damit gleich auch noch Zensur zu legitimieren, ist nichts anderes als das neueste Gewand eines Kaisers, der längst nackt dasteht.</p><p style="text-align: justify;">Natürlich wurde der exzentrische Milliardär Donald Trump nicht als Folge einer Kreml-Verschwörung zum US-Präsidenten gewählt. Es wäre auch ein Armutszeugnis sondergleichen für die US-amerikanische Demokratie, wenn ein paar mutmaßliche russische Hacker diese zum Einsturz bringen könnten. Auch hatten Fake News keinen nennenswerten Einfluss auf das Wahlergebnis, wie zwei US-Forscher von den Universitäten Stanford und New York <a href="https://www.heise.de/newsticker/meldung/US-Wahlen-Forscher-ziehen-Einfluss-von-Fake-News-in-Zweifel-3606899.html" target="_blank">nun auch wissenschaftlich ergründet haben</a>. Der Anteil der Wähler, die von Fake News erreicht wurden, war schlichtweg zu klein.</p><p style="text-align: justify;">Donald Trump zog ins Weiße Haus ein, weil es dem Politneuling auf beispiellose Weise gelang, den Verdruss auf die etablierte Herrschaftskaste zu kanalisieren. Dies macht nicht zuletzt <a href="https://www.youtube.com/watch?v=mX19dy5_08o" target="_blank">Trumps Wahlkampf</a> deutlich.</p><p style="text-align: justify;">Die neoliberalen Eliten und deren Zuträger im Stile Schravens stehen deshalb kurz vorm Abgrund, weil die Politik, die sie vertreten, immer breiteren Bevölkerungsschichten gegenüber feindlich gesinnt ist. <a href="https://www.heise.de/tp/features/Mehrheit-sagt-das-System-funktioniert-nicht-mehr-3606693.html" target="_blank">Wissenschaftliche Untersuchungen bestätigen</a>, dass sich dieser Eindruck zumindest in der Bevölkerung immer weiter verbreitet.</p><p style="text-align: justify;">Wie könnte es auch anders sein? Der Zusammenbruch der Mittelschicht, der Ausbau des Mindestlohn-Heeres, Freihandels-Exzesse und eine immer größere Schere zwischen Arm und Reich &#8211; das alles sind logische Folgen der neoliberalen Agenda, für die sich ihre Repräsentanten nun zunehmend zu verantworten haben. Neuerdings bedeutet dies eben auch die Abwahl.</p><p style="text-align: justify;">Trumps politisches Erfolgsgeheimnis ist nicht zuletzt die Tatsache, dass der in einflussreichen Kreisen als zu laut und neureich geltende Milliardär von der herrschenden US-Elite nie wirklich als einer der Ihren akzeptiert wurde. Es ist seine Außenseiterrolle, die sich für Trump auszahlt, nun, da sich immer mehr Bürger die Rückabwicklung des neoliberalen Globalismus wünschen.</p><p style="text-align: justify;">Ungeachtet derartiger Gründe für Trumps Wahlerfolg stricken auch deutsche Mainstreammedien im Gleichklang mit Geheimdiensten und Regierungsstellen weiter an der Mär der von Russland gehackten US-Wahl. Angesichts der Tatsache, dass dafür nicht die geringsten Belege vorgebracht werden, können derartige Meldungen nur unter der Kategorie Fake News subsumiert werden.</p><p style="text-align: justify;"><strong>Fake News gibt es auch im Mainstream</strong></p><p style="text-align: justify;">In der Tat sind die angeblichen Beweise, die auch die EU sammelt und nun zum Anlass für eine neuen Warnung nahm, das Papier nicht wert, auf dem sie gedruckt sind. Für den Kampf gegen angebliche russische Propaganda hat die Europäische Union eigens das East StratCom Team eingerichtet, das mit dem Monitoring russischer Presseorgane beauftragt ist. In der <a href="https://eeas.europa.eu/sites/eeas/files/disinformation_review_19.01.2017_eng.pdf" target="_blank">Zusammenfassung für Januar 2017</a> findet sich kein einziger Fake, der RT zugeschrieben werden kann. Eine Geschichte über ein angebliches Schneemannverbot in der EU stammt aus einem bulgarischen Medium.</p><p style="text-align: justify;">Nichtsdestotrotz führte <a href="http://www.spiegel.de/politik/ausland/eu-warnt-vor-russischer-einmischung-in-wahlen-in-europa-a-1131336.html" target="_blank">Spiegel Online</a>, von der East-StratCom-Wortmeldung motiviert, die Schneemann-Geschichte als Beispiel für russische Propaganda an und nutzte die Posse, um Zweifel an der westlichen Interpretation des MH17-Unglücks ins Lächerliche zu ziehen, und um gegen RT zu agitieren:</p><blockquote><p>&#8222;Bei anderen Gelegenheiten versuchten die Russen, die Geschichte des Zweiten Weltkriegs umzuschreiben, dann wieder verbreiteten sie Verschwörungstheorien, etwa über den Abschuss von Flug MH17, manchmal auch nur &#8222;lächerliche Lügen&#8220; wie die, dass Schneemänner in der EU verboten würden &#8211; weil sie rassistisch seien.</p><p>Auch die international aktiven Staatsmedien &#8222;Sputnik News&#8220; und &#8222;Russia Today&#8220; spielten führende Rollen.&#8220;</p></blockquote><p style="text-align: justify;">Dass Moskau gerade wegen solch infamer Unterstellungen, die auch immer wieder in bösartige Hetze umschlagen, es für notwendig erachtet, Medienangebote zu fördern, welche die andere Seite der Medaille zeigen, kommt den Meinungsmachern des deutschen Mainstreams nicht in den Sinn. Zu willkommen ist die Chance, die Schuld am eigenen Versagen dem Russen in die Schuhe zu schieben.</p><p style="text-align: justify;">Gleich zu Beginn der Fake-News-Kampagne <a href="https://deutsch.rt.com/meinung/44227-fake-news-kampagne-stimmungsmache-rt-zensur/" target="_blank">wurde schnell deutlich</a>, dass das eigentliche Ziel des Eifers nicht Wahrhaftigkeit in den Medien war. Zu eindeutig forderten Spitzenpolitiker wie CDU-Fraktionsvorsitzende Volker Kauder, dessen Parteikollege Patrick Sensburg, aber auch FDP-Parteichef Christian Lindner ein konzertiertes Vorgehen gegen unliebsame Nachrichten aus alternativen Quellen.</p><p style="text-align: justify;"><strong>Wenn Facebook nicht umschwenkt, bleibt nur die Abwanderung</strong></p><p style="text-align: justify;">Mit der Beauftragung von David Schraven und seinem Team hat Facebook diese Forderung nun in die Praxis umgesetzt. Nichts Anderes ist das Ziel von Correctiv und auch dessen Auftrag, als den Nachrichtenfluss im Sinne der herrschenden Elite zu filtern.</p><p style="text-align: justify;">Doch letztendlich liegt es in der Hand der Internetnutzer, ob dieses Vorgehen zum Erfolg führt. Zwar ist das Scrollen über die Facebook-Timelime äußerst praktisch, um sich schnell auf den neuesten Nachrichtenstand zu bringen. Zahlreiche Alternativen zur News-Suche stehen jedoch ebenfalls bereit. Zunächst sollten sich Internetnutzer wieder auf die bewährte Praxis rückbesinnen, ihre bevorzugten Nachrichtenseiten einfach direkt anzusteuern. RT Deutsch bietet für die eigenen Inhalte zudem ein komfortables Browserplugin (<a href="https://chrome.google.com/webstore/detail/rt-deutsch/dpjilbliiioapedkcljnhibfjkmpbdbk?hl=de" target="_blank">Chrome</a> &amp; <a href="https://addons.mozilla.org/de/firefox/addon/deutschrtnews/" target="_blank">Firefox</a>), das stets über die neuesten Beiträge informiert. Zudem gibt es eine <a href="https://play.google.com/store/apps/details?id=com.rt.mobile.english&amp;hl=de" target="_blank">MobileApp</a> und man ist natürlich auch auf <a href="https://twitter.com/RT_Deutsch?lang=de" target="_blank">Twitter</a> vertreten, ebenso auf <a href="https://plus.google.com/+rtdeutsch">Google Plus</a> und <a href="https://vk.com/rt_deutsch">VK.com</a>.</p><p style="text-align: justify;">Die Antwort der Nutzer auf die geplante ideologisch motivierte Bevormundung durch Facebook sollte sich direkt an das Silicon-Valley-Unternehmen und vor allem auch dessen Aktionäre richten: Wenn dieser Kurs beibehalten wird, bleibt nur die Abwanderung der Nutzer. Dass tatsächliche Fake News richtiggestellt werden müssen, zweifelt niemand an. Doch dies kann nicht von einem ideologisch tief eingefärbten Projekt geleistet werden, das aus seiner Einseitigkeit nicht den geringsten Hehl macht und finanziell selbst mit einem Teil der Medienmacher eng verwoben ist.</p><p style="text-align: justify;">Es kann jedoch durchaus angezweifelt werden, dass die Entscheider bei Facebook überhaupt wussten, wen sie sich da ins Boot geholt haben. Die einzig glaubhafte Reaktion, die dem Social-Media-Konzern nun noch bleibt, um sich aus diesem PR-Dilemma zu befreien, ist, die Zusammenarbeit mit Correctiv wieder zu beenden, noch bevor sie begonnen hat.</p><p style="text-align: justify;"><em>Dieser Artikel erschien am 26.01.2017 bei <a href="https://deutsch.rt.com/" target="_blank">RT-Deutsch</a>.</em></p><p style="text-align: justify;"><em>Hier der link zum Beitrag von Florian Hauschild: <a href="https://deutsch.rt.com/meinung/45773-facebook-correctiv-ziel-ist-zensur/" target="_blank">Fake News-Kontrolle durch Facebook</a></em></p><p style="text-align: justify;"><em>KenFM bemüht sich um ein breites Meinungsspektrum. Meinungsartikel und Gastbeiträge müssen nicht die Sichtweise der Redaktion widerspiegeln.</em></p><p>&nbsp;</p></div><div class="post-article-cat"></div></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F&t=Fake%20News-Kontrolle%20durch%20Facebook%20%26%23038%3B%20Correctiv%3A%20Nur%20alternative%20Medien%20im%20Visier" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Fake%20News-Kontrolle%20durch%20Facebook%20%26%23038%3B%20Correctiv%3A%20Nur%20alternative%20Medien%20im%20Visier https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier&amp;body=https://kenfm.de/fake-news-facebook/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/fake-news-facebook/?format=pdf" title="Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div> </article><div class='yarpp-related'><div class="row"><div class="weitere_artikel"><h3 class="line"><span>Das könnte Dich auch interessieren!</span></h3><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/willy-wimmer-zieht-im-rt-deutsch-interview-bilanz-man-kann-sich-nur-an-den-kopf-fassen/" title="Willy Wimmer zieht im RT Deutsch-Interview Bilanz:  &#8222;MAN KANN SICH NUR AN DEN KOPF FASSEN&#8220;"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-700x340.png" class="attachment-loop size-loop wp-post-image" alt="12440563_10153191209511583_5633160772581726272_o" data-lazy-srcset="https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-700x340.png 700w, https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-1050x510.png 1050w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-700x340.png" class="attachment-loop size-loop wp-post-image" alt="12440563_10153191209511583_5633160772581726272_o" srcset="https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-700x340.png 700w, https://kenfm.de/wp-content/uploads/2016/01/12440563_10153191209511583_5633160772581726272_o-1050x510.png 1050w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a> <a href="https://kenfm.de/willy-wimmer-zieht-im-rt-deutsch-interview-bilanz-man-kann-sich-nur-an-den-kopf-fassen/" title="Willy Wimmer zieht im RT Deutsch-Interview Bilanz:  &#8222;MAN KANN SICH NUR AN DEN KOPF FASSEN&#8220;"><h4>Willy Wimmer zieht im RT Deutsch-Interview Bilanz:  &#8222;MAN KANN SI...</h4></a><p>Zum politischen Jahreswechsel führte RT Deutsch-Redakteur Florian Hauschild ein Interview mit Willy Wimmer, einst Parlamentarischer Staatssekretär im Verteidigungsministerium unter Helmut [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 6. Januar 2016</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 0</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/wirtschaftssystem-fuer-das-1-prozent-neue-studie-von-oxfam-belegt-die-welt-wird-immer-ungerechter/" title="Wirtschaftssystem für das 1 Prozent &#8211; Neue Studie von Oxfam belegt: Die Welt wird immer ungerechter"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2016/01/569ce4e6c46188c4108b45d8-700x340.png" class="attachment-loop size-loop wp-post-image" alt="569ce4e6c46188c4108b45d8" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2016/01/569ce4e6c46188c4108b45d8-700x340.png" class="attachment-loop size-loop wp-post-image" alt="569ce4e6c46188c4108b45d8" /></noscript></a> <a href="https://kenfm.de/wirtschaftssystem-fuer-das-1-prozent-neue-studie-von-oxfam-belegt-die-welt-wird-immer-ungerechter/" title="Wirtschaftssystem für das 1 Prozent &#8211; Neue Studie von Oxfam belegt: Die Welt wird immer ungerechter"><h4>Wirtschaftssystem für das 1 Prozent &#8211; Neue Studie von Oxfam bel...</h4></a><p>Von Florian Hauschild. Eine neue Studie der Hilfsorganisation Oxfam sorgt für Aufsehen. Was im Alltagsbewusstsein längst auch so wahrgenommen wird, [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 21. Januar 2016</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 3</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/protestbuendnis-campact-misstrauen-gegen-die-kampagnenprofis/" title="Protestbündnis Campact – Wachsendes Misstrauen gegen die Kampagnenprofis"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2016/10/2016-04-23_Anti-TTIP-Demonstration_in_Hannover_10052-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="2016-04-23_anti-ttip-demonstration_in_hannover_10052" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2016/10/2016-04-23_Anti-TTIP-Demonstration_in_Hannover_10052-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="2016-04-23_anti-ttip-demonstration_in_hannover_10052" /></noscript></a> <a href="https://kenfm.de/protestbuendnis-campact-misstrauen-gegen-die-kampagnenprofis/" title="Protestbündnis Campact – Wachsendes Misstrauen gegen die Kampagnenprofis"><h4>Protestbündnis Campact – Wachsendes Misstrauen gegen die Kampagnenp...</h4></a><p>Die Kampagnenplattform Campact ist der Platzhirsch unter den zivilgesellschaftlichen Protestbündnissen in Deutschland. Doch eine Recherche der NachDenkSeiten trübt nun das [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 28. Oktober 2016</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 13</div></div></div></div></div></div><div id="comments" class="comments-area"><h4 class="comments-title"> 9 Kommentare zu: &ldquo;<span>Fake News-Kontrolle durch Facebook &#038; Correctiv: Nur alternative Medien im Visier</span>&rdquo;</h4><ol class="comment-list"><li id="comment-108456" class="comment byuser comment-author-viperfdl even thread-even depth-1"> <article id="div-comment-108456" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg" class="avatar user-12492-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Silencer" /><noscript><img src="https://kenfm.de/wp-content/uploads/avatars/12492/5862572587d25-bpthumb.jpg" class="avatar user-12492-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Silencer" /></noscript><cite class="fn"><a href='https://kenfm.de/members/viperfdl/' rel='external nofollow' class='url'>Silencer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108456"> <time datetime="2017-01-30T12:13:03+00:00"> 30. Januar 2017 at 12:13 </time> </a></div></footer><div class="comment-content"><p>Zum Thema Fake News fällt mir nur folgende Artikel-Reihe auf Telepolis ein:<br /> <a href="https://www.heise.de/tp/features/Die-Waechter-der-Meinungsfreiheit-3588903.html" rel="nofollow">Wie ich lernte, die Fake-News zu lieben</a><br /> Der erste Teil  der Reihe macht dabei schon auf ein Problem der Diskussion über dieses Thema &#8211; und auch bei anderen Diskussionen &#8211; aufmerksam: Was genau versteht man unter Fake-News? Es gibt keine Definition des Begriffs.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article></li><li id="comment-108449" class="comment byuser comment-author-skycolors odd alt thread-odd thread-alt depth-1"> <article id="div-comment-108449" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/avatars/9203/580607be32221-bpthumb.jpg" class="avatar user-9203-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Torsten" /><noscript><img src="https://kenfm.de/wp-content/uploads/avatars/9203/580607be32221-bpthumb.jpg" class="avatar user-9203-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Torsten" /></noscript><cite class="fn"><a href='https://kenfm.de/members/skycolors/' rel='external nofollow' class='url'>Torsten</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108449"> <time datetime="2017-01-30T01:46:40+00:00"> 30. Januar 2017 at 01:46 </time> </a></div></footer><div class="comment-content"><p>1979 erschien vom österreichischen Liedermacher Georg Danzer das Stück &#8222;Notausgang&#8220;. Darin singt er &#8222;Im Kaffehaus les ich Zeitung &#8211; die neuesten Lügen vom Tag&#8220;. Damals dachte ich: Naja, jetzt übertreibt er aber, der Gute. Heute denke ich: Wow, er hat es damals schon gecheckt.<br /> Bleibt nur zu hoffen, daß die Jungen durch ihr Surfverhalten den Mainstream immer mehr zu einem bescheidenen Bächlein werden lassen.<br /> Die aktuelle Hacker-Story ist ja so dermaßen plump und durchschaubar, das sollte doch Etlichen die Augen öffnen.<br /> Man könnte die Hacker-Sache auch &#8222;Verschwörungstheorie&#8220; nennen, aber da ich vor einiger Zeit beschlossen habe, diesen Begriff positiv zu sehen, paßt das dann nicht mehr.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article></li><li id="comment-108447" class="comment byuser comment-author-habakuk even thread-even depth-1"> <article id="div-comment-108447" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/aef35167d3259eb0fb46544a29593df4?s=32&#038;r=g&#038;d=mm" class="avatar user-7409-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Habakuk" /><noscript><img src="//www.gravatar.com/avatar/aef35167d3259eb0fb46544a29593df4?s=32&#038;r=g&#038;d=mm" class="avatar user-7409-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Habakuk" /></noscript><cite class="fn"><a href='https://kenfm.de/members/habakuk/' rel='external nofollow' class='url'>Habakuk</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108447"> <time datetime="2017-01-29T23:42:12+00:00"> 29. Januar 2017 at 23:42 </time> </a></div></footer><div class="comment-content"><p>Ich will für Deutschland eine eigene Micro- und Nanochipwirtschaft.<br /> Es kann nicht sein, dass es keine einzige deutsche Firma gibt, die Computerchips produziert.<br /> Infineon ist zwar als deutsche Firma in der Liste der 10 größten Chiphersteller der Welt, aber ich habe bisher noch nie von einem PC mit einer CPU, GPU oder einem Chipsatz von Infineon gehört bzw. gelesen.<br /> Das kann doch nicht wahr sein.<br /> Die Gegenwarts- und Zukunftsbranche der Welt und keine deutsche Firma mit im Spiel, die sich dabei dumm und dämlich verdient?<br /> Die deutschen Wissenschaftler und Institute (Unis etc.)  arbeiten als emsige und ergiebige Grundlagenforschungs&#8220;idioten&#8220; und die anderen bedienen sich des Wissens für lau und machen den großen Reibach?<br /> Was läuft hier, was wir nicht wissen?<br /> .<br /> Dasselbe gilt für die Softwareindustrie.<br /> .<br /> Ich will (für den Anfang) einen Emailservice, der von den  technischen Universitäten bzw. den Informatikzentren der Universitäten bereitigestellt, gewartet  und kontrolliert wird und vom deutschen Staat finanziert werden muss.<br /> Die Entwicklung eines solchen Dienstes und die Entwicklung anderer sicherer Software zur freien Nutzung aller sollte hier (Unis) stattfinden und vom Staat finanziert werden müssen, ohne dass der Staat auch nur das geringste Mitspracherecht bei der Gestaltung erhält (das zielt genau gegen die &#8222;Kacke&#8220;, die die Geheimdienste gerne gegen die Bevölkerungen abziehen)<br /> .<br /> Im Gegenzug streichen wir den Militärhaushalt rigoros zusammen.<br /> .<br /> Was da noch übrig bleibt &#8211; und dass sind ncoh eineige Milliarden &#8211; investieren wir in eine Bildung der Bevölkerung, die den Namen Bildung auch verdient.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article></li><li id="comment-108434" class="comment byuser comment-author-kernschmelze odd alt thread-odd thread-alt depth-1 parent"> <article id="div-comment-108434" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/56a0aa50985ac4bd11c22c2c779f66bd?s=32&#038;r=g&#038;d=mm" class="avatar user-11403-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Markus Vielen" /><noscript><img src="//www.gravatar.com/avatar/56a0aa50985ac4bd11c22c2c779f66bd?s=32&#038;r=g&#038;d=mm" class="avatar user-11403-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Markus Vielen" /></noscript><cite class="fn"><a href='https://kenfm.de/members/kernschmelze/' rel='external nofollow' class='url'>Markus Vielen</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108434"> <time datetime="2017-01-29T17:30:39+00:00"> 29. Januar 2017 at 17:30 </time> </a></div></footer><div class="comment-content"><p>Es ist schon witzig, dass sich die Alternativen Medien auf die &#8222;Fake News&#8220; Debatte einlassen. Letztendlich ist es genau das Gegenteil. Es zielt auf die Vernichtung der Wahrheit ab. Falsche Nachrichten wurden von den etablierten Meinungsinitiatoren schon lange praktiziert. Durch die komplette Menschheitsgeschichte hinweg. Nur diesmal hat sich trotz der &#8222;Gefälschten Mainstreamnews&#8220; der Leser und Zuhörer eine Kompetenz angeeignet, der die wahren Berichte von den gefälschten oder täuschenden Nachrichten unterscheiden kann. Dies durfte nicht sein. Deshalb diese Kampagne. Den kompletten Artikel kann sich der Leser sparen. Im Grunde ist es immer noch ein &#8222;Ich fasse es nicht die belügen mich&#8220;-Empörungsspriale und Kreisel.</p><p><b>Facebook &amp; Correctiv: Meinungssteurung und Wahrheitsministerium in beraubender (privater) Hand. </b><br /> Das Zentrum für Verifikation (Wahrheit schaffen), das lokal direkt neben dem Gebäude des MAD angesiedelt ist hat privaten Zuwachs bekommen. Das sogennante FAKE NEWS sollte unterbunden werden, da dieser den alleinigen Anspuch auf echte FAKE NEWS der Mainstreammedien gefährden könnte. Wenn Wahrheit FAKE NEWS ist, ist LÜGE das Ziel. Es ist die Anti-anti-Propaganda-Masche mit dem Ziel einer erneuten Verwirrung&#8230;<br /> das kann man sicher besser aber bin auch kein Texter</p><p>Man nenne die die Dinge einfach beim Namen ohne deren selbst eingeführten Begriff inklusive Deutungshoheit zu verwenden.  Im Grunde ist Correctiv ein privater Vorläufer vom Wahrheitsministerum aus 1989,  dessen Begriff irreführend und schlicht falsch, da es sich um ein Lügenbewahrungs- und Täuschungsministerium handelt. Genaus so sollten die Dinge auch benannt werden.</p><p>Eher in etwas so:</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article><ul class="children"><li id="comment-108443" class="comment byuser comment-author-tdvolland even depth-2"> <article id="div-comment-108443" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/af08479604304cf819f38f82258c502c?s=32&#038;r=g&#038;d=mm" class="avatar user-11461-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von TDVolland" /><noscript><img src="//www.gravatar.com/avatar/af08479604304cf819f38f82258c502c?s=32&#038;r=g&#038;d=mm" class="avatar user-11461-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von TDVolland" /></noscript><cite class="fn"><a href='https://kenfm.de/members/tdvolland/' rel='external nofollow' class='url'>TDVolland</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108443"> <time datetime="2017-01-29T22:10:47+00:00"> 29. Januar 2017 at 22:10 </time> </a></div></footer><div class="comment-content"><p>Markus, ich muss dich enttäuschen&#8230;<br /> Dein Kommentar ist richtig, nur am Anfang schreibst du &#8222;es sei witzig&#8220;.</p><p>Es ist weder witzig noch gar Zufall einen solchen Beginn einer Zensurbehörde gerade dann  durchzuziehen, wenn der Grossteil des manipulierten Haufens vollgeil im Chor der Trumpbasher  beschäftigt ist, lange bevor es irgenwelche Belege dafür gibt, welchen Mist der wirklich bauen wird. Nicht eine Diskussion darüber welche wirkliche Katastrophe uns mit Hilary erspart geblieben ist, oder gar, welch ein verbrecherischer Massenmörder Obama war. Statt dessen gibt es tagtäglich unverschämte Lügen über &#8222;Fakten und Wahrheiten&#8220; die mal wieder ausgerechneten die Garanten der Ehrlichkeit, die US Geheimdienste über Putins Hackerkünste haben, statt über die Inhalte der Leaks zum Betrug an Bernie Sanders&#8230;.</p><p>Es ist wirklich kaum fassbar, dass sich Volk von 80 Verblödeten sogar eine solche allgemeine  Einführung einer Zensur bieten lässt.</p></div></article></li></ul></li><li id="comment-108432" class="comment byuser comment-author-michael100 odd alt thread-even depth-1"> <article id="div-comment-108432" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/0e58d99adfe97082d7e266ee78ebc6fe?s=32&#038;r=g&#038;d=mm" class="avatar user-11920-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Arrrrggggggg" /><noscript><img src="//www.gravatar.com/avatar/0e58d99adfe97082d7e266ee78ebc6fe?s=32&#038;r=g&#038;d=mm" class="avatar user-11920-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Arrrrggggggg" /></noscript><cite class="fn"><a href='https://kenfm.de/members/michael100/' rel='external nofollow' class='url'>Arrrrggggggg</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108432"> <time datetime="2017-01-29T16:15:22+00:00"> 29. Januar 2017 at 16:15 </time> </a></div></footer><div class="comment-content"><p>Es wird höchste Zeit das in Europa eigene IT Unternehmen die Infrastruktur bereitstellen.<br /> Alle Behörden sollten auf Linux umstellen. Dann unabhängige Such und Informationsportale.<br /> Zu Facebook braucht es Alternativen und ein standardisiertes Protokoll unter den einzelnen Teilnehmern. Jede Software die nicht Open Source ist und nicht der GPL unterliegt sollte nicht für IT Infrastruktur verwendet werden, Skype, Twiter, Youtube, Google, Instagram, Ebay, Amazon, bei Facebook ist noch lange nicht Schluss.<br /> Dazu müssen wir als erstes die korrupten Entscheidungsträger in Europa los werden.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article></li><li id="comment-108430" class="comment byuser comment-author-unknow74 even thread-odd thread-alt depth-1 parent"> <article id="div-comment-108430" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/avatars/3696/bf606396c62a79ef43ddfdf94f385410-bpthumb.jpg" class="avatar user-3696-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von unknow74" /><noscript><img src="https://kenfm.de/wp-content/uploads/avatars/3696/bf606396c62a79ef43ddfdf94f385410-bpthumb.jpg" class="avatar user-3696-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von unknow74" /></noscript><cite class="fn"><a href='https://kenfm.de/members/unknow74/' rel='external nofollow' class='url'>unknow74</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108430"> <time datetime="2017-01-29T16:09:03+00:00"> 29. Januar 2017 at 16:09 </time> </a></div></footer><div class="comment-content"><p>&#8222;&#8230;<br /> Es kann jedoch durchaus angezweifelt werden, dass die Entscheider bei Facebook überhaupt wussten, wen sie sich da ins Boot geholt haben.<br /> &#8230;&#8220;</p><p>DAS wiederum halte ich für äußerst fraglich. Es geht definitiv auch ohne facebook &amp; Co.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article><ul class="children"><li id="comment-108451" class="comment byuser comment-author-mikeholstein odd alt depth-2"> <article id="div-comment-108451" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg" class="avatar user-868-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Box" /><noscript><img src="https://kenfm.de/wp-content/uploads/avatars/868/57d96393a7017-bpthumb.jpg" class="avatar user-868-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Box" /></noscript><cite class="fn"><a href='https://kenfm.de/members/mikeholstein/' rel='external nofollow' class='url'>Box</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108451"> <time datetime="2017-01-30T07:19:04+00:00"> 30. Januar 2017 at 07:19 </time> </a></div></footer><div class="comment-content"><p>Ja. Facebook und Correctiv, da wächst zusammen was zusammen gehört.</p></div></article></li></ul></li><li id="comment-108421" class="comment byuser comment-author-rule72 even thread-even depth-1"> <article id="div-comment-108421" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/abd57f61b4aeab20097e7c286739adfe?s=32&#038;r=g&#038;d=mm" class="avatar user-6667-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von rule72" /><noscript><img src="//www.gravatar.com/avatar/abd57f61b4aeab20097e7c286739adfe?s=32&#038;r=g&#038;d=mm" class="avatar user-6667-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von rule72" /></noscript><cite class="fn"><a href='https://kenfm.de/members/rule72/' rel='external nofollow' class='url'>rule72</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/fake-news-facebook/#comment-108421"> <time datetime="2017-01-29T14:16:48+00:00"> 29. Januar 2017 at 14:16 </time> </a></div></footer><div class="comment-content"><p>Dass ausgerechnet Correctiv diese Aufgabe übernehmen soll, ist schon sehr überraschend. RT deutsch hat deren Kompetenz mal geprüft und das Ergebnis ist erstaunlich:<br /> <a href="https://deutsch.rt.com/programme/451-programme/45588-451-correctiv-facebook-polizei-im/" rel="nofollow">https://deutsch.rt.com/programme/451-programme/45588-451-correctiv-facebook-polizei-im/</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Ffake-news-facebook%2F">Zum Kommentieren anmelden</a></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fake-news-facebook/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Du musst Mitglied von KenFM.de sein, um hier kommentieren zu können. Registriere Dich einfach <a href="http://kenfm.de/register/">hier</a> oder logge Dich <a href="http://kenfm.de/login/">hier</a> ein.</p></div></div> </main></div></div><div class="col-md-3"><div id="secondary" class="widget-area well well-sm" role="complementary"> <aside id="bp_core_login_widget-2" class="widget widget_bp_core_login_widget buddypress widget"><h4 class="widget-title">Login:</h4><form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://kenfm.de/wp-login.php" method="post"> <label for="bp-login-widget-user-login">Benutzername</label> <input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" /><label for="bp-login-widget-user-pass">Passwort</label> <input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" /><div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div><input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" /> <span class="bp-login-widget-register-link"><a href="https://kenfm.de/register/" title="Neues Benutzerkonto registrieren">Registrieren</a></span></form> </aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">KenFM-Netiquette</h4><div class="textwidget">Bitte haltet Euch an die Spielregeln. <a href="https://kenfm.de/netiquette/">Hier</a> könnt Ihr sie nochmal nachlesen.</div> </aside><aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge der letzten 30 Tage</h4><ul class="wpp-list"><li><a href="https://kenfm.de/me-myself-and-media-30/" title="Me, Myself and Media 30 &#8211;  Cheops, deine Zeit ist um!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23930-featured-30x30.jpg" width="30" height="30" title="Me, Myself and Media 30 &#8211;  Cheops, deine Zeit ist um!" alt="Me, Myself and Media 30 &#8211;  Cheops, deine Zeit ist um!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/me-myself-and-media-30/" title="Me, Myself and Media 30 &#8211;  Cheops, deine Zeit ist um!" class="wpp-post-title" target="_self">Me, Myself and Media 30 &...</a> <span class="post-stats"><span class="wpp-comments">174 Kommentare</span></span></li><li><a href="https://kenfm.de/udo-ulfkotte/" title="KenFM im Gespräch mit: Dr. Udo Ulfkotte (Gekaufte Journalisten)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/3386-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Dr. Udo Ulfkotte (Gekaufte Journalisten)" alt="KenFM im Gespräch mit: Dr. Udo Ulfkotte (Gekaufte Journalisten)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/udo-ulfkotte/" title="KenFM im Gespräch mit: Dr. Udo Ulfkotte (Gekaufte Journalisten)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Dr...</a> <span class="post-stats"><span class="wpp-comments">170 Kommentare</span></span></li><li><a href="https://kenfm.de/bernd-senf/" title="KenFM im Gespräch mit: Bernd Senf" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/24036-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Bernd Senf" alt="KenFM im Gespräch mit: Bernd Senf" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/bernd-senf/" title="KenFM im Gespräch mit: Bernd Senf" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Be...</a> <span class="post-stats"><span class="wpp-comments">141 Kommentare</span></span></li><li><a href="https://kenfm.de/schon-wieder-gemacht/" title="Oops, er hat es schon wieder gemacht!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23795-featured-30x30.jpg" width="30" height="30" title="Oops, er hat es schon wieder gemacht!" alt="Oops, er hat es schon wieder gemacht!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/schon-wieder-gemacht/" title="Oops, er hat es schon wieder gemacht!" class="wpp-post-title" target="_self">Oops, er hat es schon wie...</a> <span class="post-stats"><span class="wpp-comments">103 Kommentare</span></span></li><li><a href="https://kenfm.de/rita-suessmuth/" title="KenFM im Gespräch mit: Rita Süssmuth" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23493-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Rita Süssmuth" alt="KenFM im Gespräch mit: Rita Süssmuth" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/rita-suessmuth/" title="KenFM im Gespräch mit: Rita Süssmuth" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ri...</a> <span class="post-stats"><span class="wpp-comments">98 Kommentare</span></span></li><li><a href="https://kenfm.de/kenfm-ueber-die-machtpyramide/" title="KenFM über: Das Prinzip der Machtpyramide" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23646-featured-30x30.jpg" width="30" height="30" title="KenFM über: Das Prinzip der Machtpyramide" alt="KenFM über: Das Prinzip der Machtpyramide" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-ueber-die-machtpyramide/" title="KenFM über: Das Prinzip der Machtpyramide" class="wpp-post-title" target="_self">KenFM über: Das Prinzip d...</a> <span class="post-stats"><span class="wpp-comments">96 Kommentare</span></span></li><li><a href="https://kenfm.de/peter-haisenko-hubert-von-brunn/" title="KenFM im Gespräch mit: Peter Haisenko und Hubert von Brunn (&#8222;Die humane Marktwirtschaft&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23525-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Peter Haisenko und Hubert von Brunn (&#8222;Die humane Marktwirtschaft&#8220;)" alt="KenFM im Gespräch mit: Peter Haisenko und Hubert von Brunn (&#8222;Die humane Marktwirtschaft&#8220;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/peter-haisenko-hubert-von-brunn/" title="KenFM im Gespräch mit: Peter Haisenko und Hubert von Brunn (&#8222;Die humane Marktwirtschaft&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Pe...</a> <span class="post-stats"><span class="wpp-comments">95 Kommentare</span></span></li><li><a href="https://kenfm.de/trump-propagandist-der-rechten/" title="Trump &#8211; Propagandist der Rechten" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23855-featured-30x30.jpg" width="30" height="30" title="Trump &#8211; Propagandist der Rechten" alt="Trump &#8211; Propagandist der Rechten" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/trump-propagandist-der-rechten/" title="Trump &#8211; Propagandist der Rechten" class="wpp-post-title" target="_self">Trump &#8211; Propagandis...</a> <span class="post-stats"><span class="wpp-comments">78 Kommentare</span></span></li><li><a href="https://kenfm.de/trump-national-sozialist-als-messias/" title="Trump, ein National-Sozialist als Messias für die jüdischen Besatzer und Querfront-Populisten!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/24029-featured-30x30.jpg" width="30" height="30" title="Trump, ein National-Sozialist als Messias für die jüdischen Besatzer und Querfront-Populisten!" alt="Trump, ein National-Sozialist als Messias für die jüdischen Besatzer und Querfront-Populisten!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/trump-national-sozialist-als-messias/" title="Trump, ein National-Sozialist als Messias für die jüdischen Besatzer und Querfront-Populisten!" class="wpp-post-title" target="_self">Trump, ein National-Sozia...</a> <span class="post-stats"><span class="wpp-comments">57 Kommentare</span></span></li><li><a href="https://kenfm.de/kenfm-im-gespraech-mit-rainer-hoehling/" title="KenFM im Gespräch mit: Rainer Höhling" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/23297-featured-30x30.png" width="30" height="30" title="KenFM im Gespräch mit: Rainer Höhling" alt="KenFM im Gespräch mit: Rainer Höhling" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-im-gespraech-mit-rainer-hoehling/" title="KenFM im Gespräch mit: Rainer Höhling" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ra...</a> <span class="post-stats"><span class="wpp-comments">56 Kommentare</span></span></li></ul> </aside><aside id="wpp-3" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge aller Zeiten</h4><ul class="wpp-list"><li><a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/13344-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" alt="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ma...</a> <span class="post-stats"><span class="wpp-comments">539 Kommentare</span></span></li><li><a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/16802-featured-30x30.jpg" width="30" height="30" title="Von der Würde der Tiere" alt="Von der Würde der Tiere" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" class="wpp-post-title" target="_self">Von der Würde der Tiere</a> <span class="post-stats"><span class="wpp-comments">504 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="KenFM-Positionen 8: Strukturen der Macht" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20222-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen 8: Strukturen der Macht" alt="KenFM-Positionen 8: Strukturen der Macht" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="KenFM-Positionen 8: Strukturen der Macht" class="wpp-post-title" target="_self">KenFM-Positionen 8: Struk...</a> <span class="post-stats"><span class="wpp-comments">343 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen-5/" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/10987-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" alt="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-5/" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-post-title" target="_self">KenFM-Positionen 5: Geld...</a> <span class="post-stats"><span class="wpp-comments">227 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/8397-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" alt="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-post-title" target="_self">KenFM-Positionen #4: Koop...</a> <span class="post-stats"><span class="wpp-comments">223 Kommentare</span></span></li><li><a href="https://kenfm.de/nachdenken-ueber-donald-trump-und-antiamerikanismus/" title="nachdenKEN über: Donald Trump und Antiamerikanismus" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20406-featured-30x30.jpg" width="30" height="30" title="nachdenKEN über: Donald Trump und Antiamerikanismus" alt="nachdenKEN über: Donald Trump und Antiamerikanismus" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/nachdenken-ueber-donald-trump-und-antiamerikanismus/" title="nachdenKEN über: Donald Trump und Antiamerikanismus" class="wpp-post-title" target="_self">nachdenKEN über: Donald T...</a> <span class="post-stats"><span class="wpp-comments">211 Kommentare</span></span></li><li><a href="https://kenfm.de/eugen-drewermann-urania-04-2016/" title="&#8222;Geld, Gesellschaft und Gewalt&#8220; &#8211; Vortrag von Dr. Eugen Drewermann in der Urania Berlin, 11.4.2016" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/12207-featured-30x30.jpg" width="30" height="30" title="&#8222;Geld, Gesellschaft und Gewalt&#8220; &#8211; Vortrag von Dr. Eugen Drewermann in der Urania Berlin, 11.4.2016" alt="&#8222;Geld, Gesellschaft und Gewalt&#8220; &#8211; Vortrag von Dr. Eugen Drewermann in der Urania Berlin, 11.4.2016" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/eugen-drewermann-urania-04-2016/" title="&#8222;Geld, Gesellschaft und Gewalt&#8220; &#8211; Vortrag von Dr. Eugen Drewermann in der Urania Berlin, 11.4.2016" class="wpp-post-title" target="_self">&#8222;Geld, Gesellschaft...</a> <span class="post-stats"><span class="wpp-comments">200 Kommentare</span></span></li><li><a href="https://kenfm.de/nachdenken-ueber-wer-wind-saet/" title="nachdenKEN über: Wer Wind sät…" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/14499-featured-30x30.jpg" width="30" height="30" title="nachdenKEN über: Wer Wind sät…" alt="nachdenKEN über: Wer Wind sät…" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/nachdenken-ueber-wer-wind-saet/" title="nachdenKEN über: Wer Wind sät…" class="wpp-post-title" target="_self">nachdenKEN über: Wer Wind...</a> <span class="post-stats"><span class="wpp-comments">185 Kommentare</span></span></li><li><a href="https://kenfm.de/me-myself-and-media-24/" title="Me, Myself and Media 24 &#8211; Endspiel in Europa: NATO gegen Frieden 1:0" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/13128-featured-30x30.jpg" width="30" height="30" title="Me, Myself and Media 24 &#8211; Endspiel in Europa: NATO gegen Frieden 1:0" alt="Me, Myself and Media 24 &#8211; Endspiel in Europa: NATO gegen Frieden 1:0" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/me-myself-and-media-24/" title="Me, Myself and Media 24 &#8211; Endspiel in Europa: NATO gegen Frieden 1:0" class="wpp-post-title" target="_self">Me, Myself and Media 24 &...</a> <span class="post-stats"><span class="wpp-comments">179 Kommentare</span></span></li><li><a href="https://kenfm.de/me-myself-and-media-29-energiewende-statt-terrorbekaempfung/" title="Me, Myself and Media 29 &#8211; Energiewende statt Terrorbekämpfung!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/22453-featured-30x30.png" width="30" height="30" title="Me, Myself and Media 29 &#8211; Energiewende statt Terrorbekämpfung!" alt="Me, Myself and Media 29 &#8211; Energiewende statt Terrorbekämpfung!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/me-myself-and-media-29-energiewende-statt-terrorbekaempfung/" title="Me, Myself and Media 29 &#8211; Energiewende statt Terrorbekämpfung!" class="wpp-post-title" target="_self">Me, Myself and Media 29 &...</a> <span class="post-stats"><span class="wpp-comments">179 Kommentare</span></span></li></ul> </aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><h4><strong>Erweiterte Suche</strong></h4><input type="text" name="ofsearch" placeholder="Stichwort" value=""></li><li><h4>Zeitraum</h4><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><h4>Kategorie</h4><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Alle Kategorien</option><option class="level-0" value="1674">Arabic</option><option class="level-0" value="1607">Archiv</option><option class="level-0" value="1602">Artikel</option><option class="level-0" value="1675">Ausschnittvergrößerungen</option><option class="level-0" value="56">Autoren</option><option class="level-0" value="1778">Bärensuppe</option><option class="level-0" value="1630">Bernhard Loyen</option><option class="level-0" value="1667">Bernhard Trautvetter</option><option class="level-0" value="1770">BLVD</option><option class="level-0" value="2087">Boxenstopp</option><option class="level-0" value="1690">Brigitta Schmidt</option><option class="level-0" value="2204">Die Macher</option><option class="level-0" value="1611">Dirk C. Fleck</option><option class="level-0" value="1626">Dirk Pohlmann</option><option class="level-0" value="1903">Downloads</option><option class="level-0" value="2327">Empfohlene beiträge</option><option class="level-0" value="1673">English</option><option class="level-0" value="1605">Ernst Wolff</option><option class="level-0" value="1606">Evelyn Hecht-Galinski</option><option class="level-0" value="1632">Florian Hauschild</option><option class="level-0" value="1689">Hermann Ploppa</option><option class="level-0" value="1612">Jens Wernicke</option><option class="level-0" value="1997">KabarettFM</option><option class="level-0" value="1614">Kaveh Ahangar</option><option class="level-0" value="1892">Ken Jebsen</option><option class="level-0" value="831">KenFM am Set</option><option class="level-0" value="1610">KenFM am Telefon</option><option class="level-0" value="57">KenFM im Gespräch</option><option class="level-0" value="1339">KenFM International</option><option class="level-0" value="2136">KenFM Live</option><option class="level-0" value="58">KenFM über</option><option class="level-0" value="900">KenFM zeigt</option><option class="level-0" value="1609">KenFM-Spezial</option><option class="level-0" value="1569">Me Myself and Media</option><option class="level-0" value="1671">Medienlandschaft</option><option class="level-0" value="1688">Missing Link</option><option class="level-0" value="981">nachdenKEN</option><option class="level-0" value="1631">Peter König</option><option class="level-0" value="1570">Positionen</option><option class="level-0" value="1670">Prinz Chaos II.</option><option class="level-0" value="1616">Rainer Rupp</option><option class="level-0" value="1608">Rebellunion</option><option class="level-0" value="1676">Rüdiger Lenz</option><option class="level-0" value="2286">Sean Henschel</option><option class="level-0" value="2102">Sofia Lux</option><option class="level-0" value="1672">Spotlights</option><option class="level-0" value="1603">Sticky</option><option class="level-0" value="1615">Susan Bonath</option><option class="level-0" value="1613">Ulrich Gellermann</option><option class="level-0" value="1666">Veranstaltungen</option><option class="level-0" value="1604">Willy Wimmer</option><option class="level-0" value="1669">Wolfgang Bittner</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Suchen..."></li></ul></div></form></div> </aside> <aside id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://kenfm.de/ganser-terror-frame-syrien-krieg/">Teaser: Dr. Daniele Ganser über Terror-Frame und Syrien-Krieg</a></li><li> <a href="https://kenfm.de/dankesbrief-aus-thessaloniki/">Dankesbrief aus Thessaloniki</a></li><li> <a href="https://kenfm.de/friedensbewegung-nato-japcc-kalkar/">Die Friedensbewegung und die Nato Strategie-Schmiede für den Krieg im 21. Jahrhundert – das JAPCC (Kalkar)</a></li><li> <a href="https://kenfm.de/teaser-daniele-ganser/">Teaser: Dr. Daniele Ganser: Frieden ist die Basis von allem</a></li><li> <a href="https://kenfm.de/mit-trump-geht-der-terror-weiter/">Mit Trump geht der Terror weiter</a></li></ul> </aside> <aside id="text-3" class="widget widget_text"><h4 class="widget-title">Unterstütze KenFM</h4><div class="textwidget"><a href="https://kenfm.de/kenfm-unterstuetzen/"><img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"><noscript><img class="img-responsive" src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"></noscript></a></div> </aside></div></div></div></div></div> <footer id="footer"><div class="container"><div class="row"><div class="col-md-4"><ul><li><a href="https://kenfm.de/netiquette/">Netiquette</a></i><li><a href="https://kenfm.de/impressum/">Impressum</a></i><li><a href="https://kenfm.de/datenschutz/">Datenschutz</a></i><li><a href="https://kenfm.de/kontakt/">KENtakt</a></i></ul></div><div class="col-md-4 center no_mobile"> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo-small.png"></a></div><div class="col-md-4 right no_mobile no_tablet"><div class="social-media-header"> <a href="https://www.facebook.com/KenFM.de/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://kenfm.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div> </footer></div><div id="cookie-law-info-bar"><span>KenFM.de verwendet Cookies. Diese dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Mit der Verwendung von KenFM.de stimmst Du dem zu. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ja, O.K.</a> <a href="https://www.google.com/policies/technologies/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >mehr Erfahren</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#5d8cae","border_on":true,"button_1_button_colour":"#5d8cae","button_1_button_hover":"#4a708b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#555555","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  <script type="text/javascript">var cfflinkhashtags = "true";</script> <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/kenfm.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"sending":"Senden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.4'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/jquery.js?ver=2.0.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/bootstrap.min.js?ver=1.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/wp-embed.min.js'></script>  <script>var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-57454065-4']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
 setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->