<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700italic,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://kenfm.de/xmlrpc.php"><link rel="apple-touch-icon" sizes="57x57" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/manifest.json"><link rel="mask-icon" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="https://kenfm.de/wp-content/themes/kenfm-theme/fav/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"><title>Katzengold (III): Blowback gegen die Demokraten in Washington | KenFM.de</title><meta name="robots" content="noodp"/><link rel="canonical" href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Katzengold (III): Blowback gegen die Demokraten in Washington | KenFM.de" /><meta property="og:description" content="Führungskader der Demokratischen Partei sind zunehmend alarmiert über den Gang der Dinge, die sie mit ihren auf Fake News basierenden &hellip;" /><meta property="og:url" content="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/" /><meta property="og:site_name" content="KenFM.de" /><meta property="article:publisher" content="https://www.facebook.com/KenFM.de/" /><meta property="article:section" content="Rainer Rupp" /><meta property="article:published_time" content="2017-07-07T15:25:00+00:00" /><meta property="og:image" content="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280.jpg" /><meta property="og:image:width" content="1173" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Führungskader der Demokratischen Partei sind zunehmend alarmiert über den Gang der Dinge, die sie mit ihren auf Fake News basierenden [&hellip;]" /><meta name="twitter:title" content="Katzengold (III): Blowback gegen die Demokraten in Washington | KenFM.de" /><meta name="twitter:site" content="@TeamKenFM" /><meta name="twitter:image" content="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280.jpg" /><meta name="twitter:creator" content="@TeamKenFM" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Feed" href="https://kenfm.de/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Kommentar-Feed" href="https://kenfm.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Katzengold (III): Blowback gegen die Demokraten in Washington Kommentar-Feed" href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css"></style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='bp-legacy-css-css'  href='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='https://kenfm.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /><link rel='stylesheet' id='cookielawinfo-style-css'  href='https://kenfm.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='cff-css'  href='https://kenfm.de/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' /><link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='edd-styles-css'  href='https://kenfm.de/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.7.7' type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css'  href='https://kenfm.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wprss-et-styles-css'  href='https://kenfm.de/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='core-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/css/upbootwp.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='modernpixel-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/style.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-paginate-css'  href='https://kenfm.de/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script> <script type='text/javascript'>/*  */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> <script type='text/javascript'>/*  */
var edd_scripts = {"ajaxurl":"https:\/\/kenfm.de\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Sie haben dieses Element bereits in den Warenkorb gelegt","empty_cart_message":"Ihr Warenkorb ist noch leer.","loading":"L\u00e4dt","select_option":"Bitte w\u00e4hlen Sie eine Option aus","is_checkout":"0","default_gateway":"sofort","redirect_to_checkout":"1","checkout_page":"https:\/\/kenfm.de\/unterstuetzen\/?nocache=true","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.7.7'></script> <script type='text/javascript'>/*  */
var edd_cp = {"currency":"\u20ac","add_to_cart_text":"In den Warenkorb","ajax_enabled":"1","currency_position":"after","min_price_error":"Please enter a custom price higher than the minimum amount"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> <link rel='https://api.w.org/' href='https://kenfm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenfm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenfm.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://kenfm.de/?p=34757' /><link rel="alternate" type="application/json+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = 'https://kenfm.de/wp-admin/admin-ajax.php';</script> <meta name="generator" content="Easy Digital Downloads v2.7.7" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://kenfm.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e8bc08fc0c&wpp_id=34757';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://kenfm.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-34757 single-format-standard group-blog no-js"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="hfeed site"> <header id="masthead navi-open" class="site-header container" role="banner"> <nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo_kenfm_de.png"></a></div><div id="navbar-collapse" class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-3519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3519"><a href="https://kenfm.de/sendungen/">Sendungen <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4156"><a href="https://kenfm.de/sendungen/positionen/">Positionen</a></li><li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://kenfm.de/sendungen/me-myself-and-media/">Me Myself and Media</a></li><li id="menu-item-4152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4152"><a href="https://kenfm.de/sendungen/kenfm-im-gesprach/">KenFM im Gespräch</a></li><li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="https://kenfm.de/sendungen/kenfm-am-telefon/">KenFM am Telefon</a></li><li id="menu-item-4151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="https://kenfm.de/sendungen/kenfm-am-set/">KenFM am Set</a></li><li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://kenfm.de/sendungen/kenfm-live/">KenFM Live</a></li><li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://kenfm.de/sendungen/kenfm-uber-rubriken/">KenFM über</a></li><li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://kenfm.de/sendungen/kenfm-zeigt/">KenFM zeigt</a></li><li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="https://kenfm.de/sendungen/kenfm-spezial/">KenFM-Spezial</a></li><li id="menu-item-4160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://kenfm.de/sendungen/nachdenken/">nachdenKEN</a></li><li id="menu-item-11755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11755"><a href="https://kenfm.de/sendungen/blvd/">BLVD</a></li><li id="menu-item-18270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18270"><a href="https://kenfm.de/sendungen/boxenstopp/">Boxenstopp</a></li><li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499"><a href="https://kenfm.de/sendungen/der-rote-tisch/">Der Rote Tisch</a></li><li id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21696"><a href="https://kenfm.de/sendungen/die-macher/">Die Macher</a></li><li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://kenfm.de/sendungen/kabarettfm/">KabarettFM</a></li><li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://kenfm.de/sendungen/baerensuppe/">Bärensuppe</a></li><li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://kenfm.de/sendungen/rebellunion/">Rebellunion</a></li><li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://kenfm.de/sendungen/spotlights/">Spotlights</a></li><li id="menu-item-9756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9756"><a href="https://kenfm.de/sendungen/missing-link/">Missing Link</a></li></ul></li><li id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524"><a href="https://kenfm.de/artikel/">Artikel</a></li><li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3521"><a href="https://kenfm.de/kenfm-international/">KenFM International <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8497"><a href="https://kenfm.de/kenfm-international/arabic/">Arabic</a></li><li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://kenfm.de/kenfm-international/english/">English</a></li></ul></li><li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-3522"><a href="https://kenfm.de/autoren/">Autoren <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="https://kenfm.de/autoren/bernhard-loyen/">Bernhard Loyen</a></li><li id="menu-item-7600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7600"><a href="https://kenfm.de/autoren/bernhard-trautvetter/">Bernhard Trautvetter</a></li><li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://kenfm.de/autoren/brigitta-schmidt/">Brigitta Schmidt</a></li><li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://kenfm.de/autoren/dirk-c-fleck/">Dirk C. Fleck</a></li><li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="https://kenfm.de/autoren/dirk-pohlmann/">Dirk Pohlmann</a></li><li id="menu-item-4157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4157"><a href="https://kenfm.de/autoren/ernst-wolff/">Ernst Wolff</a></li><li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://kenfm.de/autoren/evelyn-hecht-galinski/">Evelyn Hecht-Galinski</a></li><li id="menu-item-6818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6818"><a href="https://kenfm.de/autoren/florian-hauschild/">Florian Hauschild</a></li><li id="menu-item-9917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9917"><a href="https://kenfm.de/autoren/hermann-ploppa/">Hermann Ploppa</a></li><li id="menu-item-6325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6325"><a href="https://kenfm.de/autoren/jens-wernicke/">Jens Wernicke</a></li><li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://kenfm.de/autoren/kaveh-ahangar/">Kaveh Ahangar</a></li><li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148"><a href="https://kenfm.de/autoren/ken-jebsen/">Ken Jebsen</a></li><li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://kenfm.de/autoren/peter-koenig/">Peter König</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://kenfm.de/autoren/petra-wild/">Petra Wild</a></li><li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014"><a href="https://kenfm.de/autoren/prinz-chaos-ii/">Prinz Chaos II.</a></li><li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6335"><a href="https://kenfm.de/autoren/rainer-rupp/">Rainer Rupp</a></li><li id="menu-item-9022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9022"><a href="https://kenfm.de/autoren/ruediger-lenz/">Rüdiger Lenz</a></li><li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="https://kenfm.de/autoren/sean-henschel/">Sean Henschel</a></li><li id="menu-item-18914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18914"><a href="https://kenfm.de/autoren/sofia-lux/">Sofia Lux</a></li><li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://kenfm.de/autoren/susan-bonath/">Susan Bonath</a></li><li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://kenfm.de/autoren/ulrich-gellermann/">Ulrich Gellermann</a></li><li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://kenfm.de/autoren/willy-wimmer/">Willy Wimmer</a></li><li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a href="https://kenfm.de/autoren/wolfgang-bittner/">Wolfgang Bittner</a></li></ul></li><li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-8932"><a href="https://kenfm.de/medienlandschaft/">Medienlandschaft <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8939"><a href="https://kenfm.de/medienlandschaft/ausschnittvergroesserungen/">Ausschnittvergrößerungen</a></li></ul></li><li id="menu-item-25129" class="menu-item menu-item-type-post_type menu-item-object-download menu-item-25129"><a href="https://kenfm.de/support/kenfm-unterstuetzen/">Unterstütze KenFM</a></li></ul></div><form role="search" method="get" id="searchform" action="https://kenfm.de"><div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suchen" /></div></form> <a href="https://kenfm.de/erweiterte-suche/" class="extra_small" rel="nofollow"> erweiterte Suche...</a></div></div></div> </nav> </header><div class="container"><div class="row"><div class="col-md-12"><div class="second-nav-top"> <nav class="navbar navbar-default custom-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-2"> <span class="sr-only">Toggle navigation</span> <span class="fa fa-angle-down"></span> </button></div><div class="collapse navbar-collapse" id="navbar-collapse-2"><ul class="nav navbar-nav navbar-left"><li><a href="https://kenfm.de/podcast/">Podcast</a></li><li><a href="https://kenfm.de/buchshop/">Buchshop</a></li><li><a href="https://kenfm.de/ueber-kenfm/">Über KenFM</a></li><li><a href="https://kenfm.de/empfehlungen/">Empfehlungen</a></li><li><a href="https://kenfm.de/downloads/">Downloads</a></li><li><a href="https://kenfm.de/veranstaltungen/">Veranstaltungen</a></li><div class="kill"></div></ul></div></nav><div class="social-media-header"> <a class="profile_links" href="https://kenfm.de/login/">Login</a> <a class="profile_links" href="https://kenfm.de/register/">Anmelden</a> <a class="no_mobile no_tablet" href="https://www.facebook.com/KenFM.de/" target="_blank"><i class="fa fa-facebook"></i></a> <a class="no_mobile no_tablet" href="https://vk.com/kenfm" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a> <a class="no_mobile no_tablet" href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a class="no_mobile no_tablet" href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a class="no_mobile no_tablet" href="https://kenfm.de/feed" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-md-9"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article class="post-article"><div class="post_thumb_top"> <img width="1173" height="500" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-1173x500.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" data-lazy-srcset="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280.jpg 1173w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-300x128.jpg 300w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-768x327.jpg 768w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-1024x436.jpg 1024w" data-lazy-sizes="(max-width: 1173px) 100vw, 1173px" /><noscript><img width="1173" height="500" src="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-1173x500.jpg" class="attachment-post-image size-post-image wp-post-image" alt="" srcset="https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280.jpg 1173w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-300x128.jpg 300w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-768x327.jpg 768w, https://kenfm.de/wp-content/uploads/2017/07/american-flag-932326_1280-1024x436.jpg 1024w" sizes="(max-width: 1173px) 100vw, 1173px" /></noscript></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F&t=Katzengold%20%28III%29%3A%20Blowback%20gegen%20die%20Demokraten%20in%20Washington" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Katzengold%20%28III%29%3A%20Blowback%20gegen%20die%20Demokraten%20in%20Washington https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Katzengold (III): Blowback gegen die Demokraten in Washington&amp;body=https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/?format=pdf" title="Katzengold (III): Blowback gegen die Demokraten in Washington als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div><div class="post-article-inner"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://kenfm.de/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://kenfm.de/autoren/" rel="v:url" property="v:title">Autoren</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://kenfm.de/autoren/rainer-rupp/" rel="v:url" property="v:title">Rainer Rupp</a> » <strong class="breadcrumb_last">Katzengold (III): Blowback gegen die Demokraten in Washington</strong></span></span></span></span></p><h1>Katzengold (III): Blowback gegen die Demokraten in Washington</h1><div class="non_mp3"></div><div style=text-align:left;></div><div class="article__summary " style="text-align: justify;"><p><strong>Führungskader der Demokratischen Partei sind zunehmend alarmiert über den Gang der Dinge, die sie mit ihren auf Fake News basierenden Beschuldigungen gegen Präsident Trump in die Wege geleitet haben. Nun droht das Pendel der Skandale, das sie gegen Trump kräftig angestoßen haben, gegen sie zurückzuschwingen.</strong></p><p><em>von Rainer Rupp.</em></p></div><div class="article__text "><p style="text-align: justify;">Die Untersuchungskommissionen des US-Kongresses über die angebliche russische Manipulation der US-Wahlen und dass Trump nur mit Hilfe von russischen Hackern im Auftrag des Kremls Präsident geworden ist, haben inzwischen Top-Politiker der Demokraten in Gefahr gebracht. Im Rahmen der Untersuchungen wurden nämlich Gesetzverstöße aufgedeckt, die etliche Politiker sogar ins Gefängnis bringen könnten. Dazu gehört unter anderem, dass der Justizausschuss des US-Senats am 23. Juni eine Untersuchung gegen Obamas Justizministerin Loretta Lynch eingeleitet hat.</p><p style="text-align: justify;">Ihr Pech war, dass Frau Lynch, die seinerzeit noch Justizministerin war, bei einem heimlichen Treffen mit Bill Clinton in ihrem Dienst-Jet auf der Piste eines Flughafen in Arizona vom Team eines Nachrichtensenders beobachtet worden war. Bei diesem juristisch höchst anrüchigen Treffen mit dem Ehemann einer Frau, gegen die eine kriminelle FBI-Untersuchung lief, soll Loretta Lynch ihrem langjährigen persönlichen und Partei-Freund Bill Clinton angeblich versichert haben, dass die FBI-Untersuchungen gegen Hillary „nicht zu weit“ gehen würden.</p><p style="text-align: justify;">Inzwischen gibt es auch <a href="http://www.washingtontimes.com/news/2017/jun/23/senate-announced-probe-loretta-lynch-behavior-2016/" target="_blank" rel="noopener noreferrer">Zeugenaussagen</a>, zum Beispiel vom Ex-FBI-Direktor Comey unter Eid vor einem Kongressausschuss, dass Lynch anschließend auch entsprechend gehandelt und Clinton ihr gegebenes Versprechen gehalten hat. Das aber würde den Tatbestand der Strafvereitelung im Amt erfüllen.</p><p style="text-align: justify;">Anfang dieses Monats bei seiner ersten Kongressanhörung, seit er von Trump gefeuert worden ist, hat Comey seine ehemalige Chefin Lynch in Stücke gerissen. Er sagte, dass Lynch in seine kriminellen Untersuchungen gegen Hillary aktiv eingreifen wollte, um Frau Clintons Wahlkampf zu schützen. Zudem sagte Comey, Lynch habe ihn unter Druck gesetzt, die Maßnahmen gegen Frau Clinton gegenüber den Medien nicht als eine kriminelle Untersuchung, sondern lediglich als eine politische &#8222;Materie&#8220; zu beschreiben.</p><p style="text-align: justify;">Diese Aufforderung habe ihn “besorgt und verwirrt”, so Comey. Das sei letztlich auch der Grund dafür gewesen, dass er im Juli letzten Jahres in der damals viel beachteten Pressekonferenz verkündet hat, dass er trotz der vorhandenen gesetzeswidrigen Tatbestände keine Anklage gegen Frau Clinton erheben werde, da man ihr nicht beweisen könne, dass sie in böser Absicht gehandelt habe. Mit anderen Worten, im Fall von Frau Clinton hat es eine juristische Neuheit gegeben, dass nämlich angebliche Unwissenheit vor Strafe schützt. Kritiker hatten damals protestiert und darauf hingewiesen, dass für die gleichen Tatbestände niedere Regierungsbeamte jahrelang ins Gefängnis gewandert sind.</p><p style="text-align: justify;">Mit in die Sache verwickelt und ebenfalls vor den Untersuchungsausschuss des Senats vorgeladen sind, neben Loretta Lynch, zwei Top Manager von Hillary Clintons Wahlkampagne sowie ein Direktor der „Open Society Stiftung“ und George Soros, der einer der <a href="http://www.breitbart.com/big-government/2017/06/23/loretta-lynch-clinton-campaign-soros-officials-all-caught-up-in-senate-probe-of-comey-firing/">Hauptwahlkampfspender</a> Hillary Clintons war.</p><p style="text-align: justify;">Besonders interessant ist, dass jetzt führende Demokraten im US-Senat versuchen, ihre eigene Haut zu retten und sich von Frau Clintons Machenschaften zu distanzieren, indem sie sich auf die Seite ihrer republikanischen Kollegen geschlagen haben. So haben unter anderem demokratische Top-Politiker wie Senatorin Dianne Feinstein von Kalifornien sowie die Senatorin Lindsey Graham die Vorladung von Loretta Lynch und anderen Verdächtigen vor den Untersuchungsausschuss <a href="https://www.nytimes.com/aponline/2017/06/23/us/politics/ap-us-congress-clinton-emails.html">unterschrieben</a>.</p><p style="text-align: justify;">Unabhängig von den oben geschilderten Vorgängen läuft inzwischen gegen Hillary Clinton ein Verfahren vor der Rechtsanwaltskammer im Bundesstaat Arkansas wegen Meineids und anderer strafbarer Vergehen.</p><p style="text-align: justify;">Es war vor etwa einem Jahr, dass FBI-Chef Comey die Präsidentschaftskandidatin Hillary entkommen ließ, obwohl er sie bereits fest wegen einer Reihe krimineller Vergehen fest am Haken hatte und sie nur noch hätte an Land ziehen müssen. Wie bereits oben erwähnt, sagte er damals in einer sensationellen Pressekonferenz, dass Hillary &#8222;extrem unvorsichtig&#8220; gewesen sei mit der Handhabung von Geheimdokumenten des US-Außenministeriums, um dann zu betonen, dass kein vernünftiger Staatsanwalt deshalb gegen sie Anklage erheben würde. Heute wissen wir, dass Comey auf Druck seiner Vorgesetzten, der Justizministerin Lynch, Frau Clinton die Freikarte aus dem Gefängnis zugesteckt hat.</p><p style="text-align: justify;">Aber wie es scheint, hat Hillary damit ihre Schäfchen noch nicht im Trockenen. Da vor einem ordentlichen Gericht auf Grund von Comeys Freikarte kein neues Verfahren gegen Frau Clinton eingeleitet werden kann, hat ein cleverer Anwalt vor der zuständigen Rechtsanwaltskammer in Arkansas, da hatte Hillary als junge Frau ihre Zulassung als Anwältin bekommen, mit Erfolg ein Verfahren gegen sie eingeleitet, und zwar wegen „Fehlverhaltens, Unehrlichkeit und Meineids“. Wenn bei diesem standesrechtlichen Verfahren Hillary Meineid bei ihren Aussagen vorm Kongress nachgewiesen werden kann, dann wäre der normale Rechtsweg die Einleitung eines kriminellen Verfahrens vor einem Strafgericht.</p><p style="text-align: justify;">Aber auf die Demokraten kommt ein noch größeres Problem zu. Ein von den Republikanern im Senat in Gang gebrachter Untersuchungsausschuss soll nun klären, welche führenden Politiker der Demokratischen Partei den abgehalfterten britischen MI6-Agenten Christopher Steele angeheuert haben, um ein ungewöhnlich heftiges Schmieren-Dossier über Trump zusammenzutragen. Laut diesem Dossier habe Trump bei einem privaten Besuch in Moskau vor einigen Jahren sich angeblich auch mit russischen Prostituierten vergnügt, die auch auf ihn urinieren durften.</p><p style="text-align: justify;">Wenn Ex-MI6-Agent Steel etwas besser recherchiert hätte, hätte er herausgefunden, dass Trump ein „Germophobe“ ist, eine Person, die vor jeder Bazille und jeder Unreinlichkeit zurückschreckt. Aber nicht nur deswegen ist das Steele-„Dossier“ schnell als übles Konstrukt entlarvt. Dennoch gelang es den interessierten Kreisen in der Demokratischen Partei über ihre Beziehungen zu den trump-feindlichen Medien, dieses abscheuliche Machwerk als streng vertrauliches, britisches Geheimdienstdossier zu präsentieren und Artikel darüber in führenden Medien rund um die Welt unterzubringen. Nun aber will der Untersuchungsausschuss des Senats die Schuldigen für diese Geschichte, in die nicht nur Demokraten, sondern auch  republikanische Trump-Gegner sowie das FBI verwickelt sein sollen, zur Rechenschaft ziehen.</p><p style="text-align: justify;">Vor diesem Hintergrund ist es gut möglich, dass das Pendel der Skandale, das ursprünglich von den Demokraten wegen der angeblichen Wahlmanipulation der Russen kräftig angestoßen worden war, in den nächsten Monaten heftig gegen die Demokraten und ihre politische Führung zurückschwingen wird.</p><p style="text-align: justify;"><em>Dieser Artikel erschien zuerst bei <a href="https://deutsch.rt.com/" target="_blank" rel="noopener noreferrer">RT-Deutsch</a>.</em></p><p style="text-align: justify;"><em>Hier der link zum Beitrag von Rainer Rupp:  <a href="https://deutsch.rt.com/nordamerika/53310-katzengold-blowback-gegen-demokraten-in/" target="_blank" rel="noopener noreferrer">„Katzengold (III): „Blowback gegen die Demokraten (…)“</a></em></p><p style="text-align: justify;"><em>KenFM bemüht sich um ein breites Meinungsspektrum. Meinungsartikel und Gastbeiträge müssen nicht die Sichtweise der Redaktion widerspiegeln.</em></p></div><div class="post-article-meta"><p><strong>Veröffentlicht am:</strong> 7. Juli 2017</p><p><strong>Anzahl Kommentare:</strong> 2 Kommentare</p></div><div class="post-article-cat"></div></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F&t=Katzengold%20%28III%29%3A%20Blowback%20gegen%20die%20Demokraten%20in%20Washington" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Katzengold%20%28III%29%3A%20Blowback%20gegen%20die%20Demokraten%20in%20Washington https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Katzengold (III): Blowback gegen die Demokraten in Washington&amp;body=https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/?format=pdf" title="Katzengold (III): Blowback gegen die Demokraten in Washington als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div> </article><div class='yarpp-related'><div class="row"><div class="weitere_artikel"><h3 class="line"><span>Das könnte Dich auch interessieren!</span></h3><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/mysterioese-todesfaelle/" title="Nach DNC-Leak: Mysteriöse Todesfälle im Umfeld von Hillary Clinton"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2016/08/flag-1075125_1280-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2016/08/flag-1075125_1280-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/mysterioese-todesfaelle/" title="Nach DNC-Leak: Mysteriöse Todesfälle im Umfeld von Hillary Clinton"><h4>Nach DNC-Leak: Mysteriöse Todesfälle im Umfeld von Hillary Clinton...</h4></a><p>Der Mord an Seth Rich, leitender Mitarbeiter des „Demokratischen Nationalkomitees“ (DNC), von dem angenommen wird, dass er die Quelle für [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 20. August 2016</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 3</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/man-wollte-die-wahrheit-nicht-hoeren/" title="„Man wollte die Wahrheit nicht hören“"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/01/hear-nothing-1812799_1280-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2017/01/hear-nothing-1812799_1280-700x340.png" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/man-wollte-die-wahrheit-nicht-hoeren/" title="„Man wollte die Wahrheit nicht hören“"><h4>„Man wollte die Wahrheit nicht hören“...</h4></a><p>Meinung von Rainer Rupp. Angesichts der jüngsten Verteufelung von US-General a.D. Michael Flynn in deutschen Medien, u.a. auch in der [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 5. Januar 2017</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 30</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/trump-beendet-mythos/" title="Von wegen Kehrtwende: Trump beendet Einzigartigkeits-Mythos der Vereinigten Staaten"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/02/Donald_Trump_official_portrait-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2017/02/Donald_Trump_official_portrait-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/trump-beendet-mythos/" title="Von wegen Kehrtwende: Trump beendet Einzigartigkeits-Mythos der Vereinigten Staaten"><h4>Von wegen Kehrtwende: Trump beendet Einzigartigkeits-Mythos der Verein...</h4></a><p>Schlampige Recherchen oder absichtliche Irreführung in unseren Mainstreammedien? Signalisiert die scharfe Verurteilung Russlands in einer Rede von Trumps UN-Botschafterin tatsächlich [&hellip;]</p><div class="post-footer"><p><i class="fa fa-clock-o"></i> 10. Februar 2017</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 10</div></div></div></div></div></div><div id="comments" class="comments-area"><h4 class="comments-title"> 2 Kommentare zu: &ldquo;<span>Katzengold (III): Blowback gegen die Demokraten in Washington</span>&rdquo;</h4><ol class="comment-list"><li id="comment-118677" class="comment byuser comment-author-rainer2507 even thread-even depth-1"> <article id="div-comment-118677" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/a0c1acbc2c7116373577acbd8886712d?s=32&#038;r=g&#038;d=mm" class="avatar user-227-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von wiebitte" /><noscript><img src="//www.gravatar.com/avatar/a0c1acbc2c7116373577acbd8886712d?s=32&#038;r=g&#038;d=mm" class="avatar user-227-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von wiebitte" /></noscript><cite class="fn"><a href='https://kenfm.de/members/rainer2507/' rel='external nofollow' class='url'>wiebitte</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/#comment-118677"> <time datetime="2017-07-07T22:33:17+00:00"> 7. Juli 2017 at 22:33 </time> </a></div></footer><div class="comment-content"><p>Vielen Dank, insbesondere auch fürs Dranbleiben an Themen, die der Mainstream schon lange weggespült hat. Die Tagesnachrichten sind das mediale Fastfood, billig, machen dick und doof. Journalismus fängt erst danach an. Aber nur, wenn es Leute wie Rainer Rupp gibt. Weiter so!!</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-118673" class="comment byuser comment-author-skeptiker odd alt thread-odd thread-alt depth-1"> <article id="div-comment-118673" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.gravatar.com/avatar/90edca66dd33ad3010e3d96dcac4591a?s=32&#038;r=g&#038;d=mm" class="avatar user-12849-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Benjamin" /><noscript><img src="//www.gravatar.com/avatar/90edca66dd33ad3010e3d96dcac4591a?s=32&#038;r=g&#038;d=mm" class="avatar user-12849-avatar avatar-32 photo" width="32" height="32" alt="Profilbild von Benjamin" /></noscript><cite class="fn"><a href='https://kenfm.de/members/skeptiker/' rel='external nofollow' class='url'>Benjamin</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/#comment-118673"> <time datetime="2017-07-07T18:57:23+00:00"> 7. Juli 2017 at 18:57 </time> </a></div></footer><div class="comment-content"><p>Hoffentlich kommt die Wahrheit darüber langsam ans Licht. Und hoffentlich gelingt es entweder endlich, das korrupte Establishment der Demokratischen Partei loszuwerden &#8211; oder eine neue, progressive Partei zu gründen.</p><p>Sehr interessant ist auch dies hier &#8211; für diejenigen, die es noch nicht kennen:<br /> <a href="https://www.youtube.com/watch?v=A0TFcJX4Mp0" rel="nofollow">https://www.youtube.com/watch?v=A0TFcJX4Mp0</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fkatzengold-iii-blowback-gegen-die-demokraten-in-washington%2F">Zum Antworten anmelden</a></div> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/katzengold-iii-blowback-gegen-die-demokraten-in-washington/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Du musst Mitglied von KenFM.de sein, um hier kommentieren zu können. Registriere Dich einfach <a href="http://kenfm.de/register/">hier</a> oder logge Dich <a href="http://kenfm.de/login/">hier</a> ein.</p></div></div> </main></div></div><div class="col-md-3"><div id="secondary" class="widget-area well well-sm" role="complementary"> <aside id="bp_core_login_widget-2" class="widget widget_bp_core_login_widget buddypress widget"><h4 class="widget-title">Login:</h4><form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://kenfm.de/wp-login.php" method="post"> <label for="bp-login-widget-user-login">Benutzername</label> <input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" /><label for="bp-login-widget-user-pass">Passwort</label> <input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" autocorrect="false" autocapitalize="none" /><div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div><input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" /> <span class="bp-login-widget-register-link"><a href="https://kenfm.de/register/">Registrieren</a></span></form> </aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">KenFM-Netiquette</h4><div class="textwidget">Bitte haltet Euch an die Spielregeln. <a href="https://kenfm.de/netiquette/">Hier</a> könnt Ihr sie nochmal nachlesen.</div> </aside><aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge der letzten 30 Tage</h4><ul class="wpp-list"><li><a href="https://kenfm.de/nachdenken-ueber-werde-konkret/" title="nachdenKEN über: Werde konkret!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33583-featured-30x30.jpg" width="30" height="30" title="nachdenKEN über: Werde konkret!" alt="nachdenKEN über: Werde konkret!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/nachdenken-ueber-werde-konkret/" title="nachdenKEN über: Werde konkret!" class="wpp-post-title" target="_self">nachdenKEN über: Werde ko...</a> <span class="post-stats"><span class="wpp-comments">93 Kommentare</span></span></li><li><a href="https://kenfm.de/joern-brodersen/" title="KenFM im Gespräch mit: Jörn Brodersen (www.bundestagsavatar.org)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33198-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Jörn Brodersen (www.bundestagsavatar.org)" alt="KenFM im Gespräch mit: Jörn Brodersen (www.bundestagsavatar.org)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/joern-brodersen/" title="KenFM im Gespräch mit: Jörn Brodersen (www.bundestagsavatar.org)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Jö...</a> <span class="post-stats"><span class="wpp-comments">84 Kommentare</span></span></li><li><a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/34346-featured-30x30.jpg" width="30" height="30" title="500 Gramm Liebe" alt="500 Gramm Liebe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" class="wpp-post-title" target="_self">500 Gramm Liebe</a> <span class="post-stats"><span class="wpp-comments">78 Kommentare</span></span></li><li><a href="https://kenfm.de/dr-daniele-ganser-irak-2003/" title="Dr. Daniele Ganser: Der illegale Krieg gegen Irak 2003" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33989-featured-30x30.jpg" width="30" height="30" title="Dr. Daniele Ganser: Der illegale Krieg gegen Irak 2003" alt="Dr. Daniele Ganser: Der illegale Krieg gegen Irak 2003" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/dr-daniele-ganser-irak-2003/" title="Dr. Daniele Ganser: Der illegale Krieg gegen Irak 2003" class="wpp-post-title" target="_self">Dr. Daniele Ganser: Der i...</a> <span class="post-stats"><span class="wpp-comments">69 Kommentare</span></span></li><li><a href="https://kenfm.de/me-myself-and-media-35/" title="Me, Myself and Media 35 &#8211; Kafkaeske Zeiten" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/34186-featured-30x30.jpg" width="30" height="30" title="Me, Myself and Media 35 &#8211; Kafkaeske Zeiten" alt="Me, Myself and Media 35 &#8211; Kafkaeske Zeiten" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/me-myself-and-media-35/" title="Me, Myself and Media 35 &#8211; Kafkaeske Zeiten" class="wpp-post-title" target="_self">Me, Myself and Media 35 &...</a> <span class="post-stats"><span class="wpp-comments">63 Kommentare</span></span></li><li><a href="https://kenfm.de/dirk-ehnts/" title="KenFM im Gespräch mit: Dirk Ehnts (&#8222;Geld und Kredit: eine €-päische Perspektive&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33134-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Dirk Ehnts (&#8222;Geld und Kredit: eine €-päische Perspektive&#8220;)" alt="KenFM im Gespräch mit: Dirk Ehnts (&#8222;Geld und Kredit: eine €-päische Perspektive&#8220;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/dirk-ehnts/" title="KenFM im Gespräch mit: Dirk Ehnts (&#8222;Geld und Kredit: eine €-päische Perspektive&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Di...</a> <span class="post-stats"><span class="wpp-comments">48 Kommentare</span></span></li><li><a href="https://kenfm.de/mathias-broeckers-koenig-donald/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;König Donald, die unsichtbaren Meister und der Kampf um den Thron&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/32810-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;König Donald, die unsichtbaren Meister und der Kampf um den Thron&#8220;)" alt="KenFM im Gespräch mit: Mathias Bröckers (&#8222;König Donald, die unsichtbaren Meister und der Kampf um den Thron&#8220;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/mathias-broeckers-koenig-donald/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;König Donald, die unsichtbaren Meister und der Kampf um den Thron&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ma...</a> <span class="post-stats"><span class="wpp-comments">42 Kommentare</span></span></li><li><a href="https://kenfm.de/us-politiker-lobt-is-massaker-in-teheran-und-regt-terror-unterstuetzung-an/" title="US-Politiker lobt IS-Massaker in Teheran und regt Terror-Unterstützung an" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33865-featured-30x30.jpg" width="30" height="30" title="US-Politiker lobt IS-Massaker in Teheran und regt Terror-Unterstützung an" alt="US-Politiker lobt IS-Massaker in Teheran und regt Terror-Unterstützung an" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/us-politiker-lobt-is-massaker-in-teheran-und-regt-terror-unterstuetzung-an/" title="US-Politiker lobt IS-Massaker in Teheran und regt Terror-Unterstützung an" class="wpp-post-title" target="_self">US-Politiker lobt IS-Mass...</a> <span class="post-stats"><span class="wpp-comments">36 Kommentare</span></span></li><li><a href="https://kenfm.de/selbstermaechtigt-siegen/" title="Selbstermächtigt siegen" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/34259-featured-30x30.jpg" width="30" height="30" title="Selbstermächtigt siegen" alt="Selbstermächtigt siegen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/selbstermaechtigt-siegen/" title="Selbstermächtigt siegen" class="wpp-post-title" target="_self">Selbstermächtigt siegen</a> <span class="post-stats"><span class="wpp-comments">33 Kommentare</span></span></li><li><a href="https://kenfm.de/waehlen-oder-nicht-waehlen-teil-2/" title="Wählen oder nicht wählen? Teil 2" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/33518-featured-30x30.jpg" width="30" height="30" title="Wählen oder nicht wählen? Teil 2" alt="Wählen oder nicht wählen? Teil 2" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/waehlen-oder-nicht-waehlen-teil-2/" title="Wählen oder nicht wählen? Teil 2" class="wpp-post-title" target="_self">Wählen oder nicht wählen?...</a> <span class="post-stats"><span class="wpp-comments">32 Kommentare</span></span></li></ul> </aside><aside id="wpp-3" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge aller Zeiten</h4><ul class="wpp-list"><li><a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/16802-featured-30x30.jpg" width="30" height="30" title="Von der Würde der Tiere" alt="Von der Würde der Tiere" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" class="wpp-post-title" target="_self">Von der Würde der Tiere</a> <span class="post-stats"><span class="wpp-comments">556 Kommentare</span></span></li><li><a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/13344-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" alt="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ma...</a> <span class="post-stats"><span class="wpp-comments">552 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="KenFM-Positionen 8: Strukturen der Macht" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20222-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen 8: Strukturen der Macht" alt="KenFM-Positionen 8: Strukturen der Macht" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="KenFM-Positionen 8: Strukturen der Macht" class="wpp-post-title" target="_self">KenFM-Positionen 8: Struk...</a> <span class="post-stats"><span class="wpp-comments">345 Kommentare</span></span></li><li><a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/27547-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" alt="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ge...</a> <span class="post-stats"><span class="wpp-comments">322 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen-5/" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/10987-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" alt="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-5/" title="KenFM-Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-post-title" target="_self">KenFM-Positionen 5: Geld...</a> <span class="post-stats"><span class="wpp-comments">227 Kommentare</span></span></li><li><a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/8397-featured-30x30.jpg" width="30" height="30" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" alt="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="KenFM-Positionen #4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-post-title" target="_self">KenFM-Positionen #4: Koop...</a> <span class="post-stats"><span class="wpp-comments">223 Kommentare</span></span></li><li><a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/24863-featured-30x30.jpg" width="30" height="30" title="KenFM im Gespräch mit: Wolf Büntig" alt="KenFM im Gespräch mit: Wolf Büntig" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Wo...</a> <span class="post-stats"><span class="wpp-comments">221 Kommentare</span></span></li><li><a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/25991-featured-30x30.jpg" width="30" height="30" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" alt="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-post-title" target="_self">KenFM zeigt: Zensur – die...</a> <span class="post-stats"><span class="wpp-comments">221 Kommentare</span></span></li><li><a href="https://kenfm.de/rainer-mausfeld-die-angst-der-machtelite/" title="Prof. Rainer Mausfeld: Die Angst der Machteliten vor dem Volk" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/25418-featured-30x30.jpg" width="30" height="30" title="Prof. Rainer Mausfeld: Die Angst der Machteliten vor dem Volk" alt="Prof. Rainer Mausfeld: Die Angst der Machteliten vor dem Volk" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/rainer-mausfeld-die-angst-der-machtelite/" title="Prof. Rainer Mausfeld: Die Angst der Machteliten vor dem Volk" class="wpp-post-title" target="_self">Prof. Rainer Mausfeld: Di...</a> <span class="post-stats"><span class="wpp-comments">213 Kommentare</span></span></li><li><a href="https://kenfm.de/nachdenken-ueber-donald-trump-und-antiamerikanismus/" title="nachdenKEN über: Donald Trump und Antiamerikanismus" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20406-featured-30x30.jpg" width="30" height="30" title="nachdenKEN über: Donald Trump und Antiamerikanismus" alt="nachdenKEN über: Donald Trump und Antiamerikanismus" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/nachdenken-ueber-donald-trump-und-antiamerikanismus/" title="nachdenKEN über: Donald Trump und Antiamerikanismus" class="wpp-post-title" target="_self">nachdenKEN über: Donald T...</a> <span class="post-stats"><span class="wpp-comments">211 Kommentare</span></span></li></ul> </aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><h4><strong>Erweiterte Suche</strong></h4><input type="text" name="ofsearch" placeholder="Stichwort" value=""></li><li><h4>Zeitraum</h4><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><h4>Kategorie</h4><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Alle Kategorien</option><option class="level-0" value="1">Allgemein</option><option class="level-0" value="1674">Arabic</option><option class="level-0" value="1607">Archiv</option><option class="level-0" value="1602">Artikel</option><option class="level-0" value="1675">Ausschnittvergrößerungen</option><option class="level-0" value="56">Autoren</option><option class="level-0" value="1778">Bärensuppe</option><option class="level-0" value="1630">Bernhard Loyen</option><option class="level-0" value="1667">Bernhard Trautvetter</option><option class="level-0" value="1770">BLVD</option><option class="level-0" value="2087">Boxenstopp</option><option class="level-0" value="1690">Brigitta Schmidt</option><option class="level-0" value="2727">Der Rote Tisch</option><option class="level-0" value="2204">Die Macher</option><option class="level-0" value="1611">Dirk C. Fleck</option><option class="level-0" value="1626">Dirk Pohlmann</option><option class="level-0" value="1903">Downloads</option><option class="level-0" value="2327">Empfohlene beiträge</option><option class="level-0" value="1673">English</option><option class="level-0" value="1605">Ernst Wolff</option><option class="level-0" value="1606">Evelyn Hecht-Galinski</option><option class="level-0" value="1632">Florian Hauschild</option><option class="level-0" value="1689">Hermann Ploppa</option><option class="level-0" value="1612">Jens Wernicke</option><option class="level-0" value="1997">KabarettFM</option><option class="level-0" value="1614">Kaveh Ahangar</option><option class="level-0" value="1892">Ken Jebsen</option><option class="level-0" value="831">KenFM am Set</option><option class="level-0" value="1610">KenFM am Telefon</option><option class="level-0" value="57">KenFM im Gespräch</option><option class="level-0" value="1339">KenFM International</option><option class="level-0" value="2136">KenFM Live</option><option class="level-0" value="58">KenFM über</option><option class="level-0" value="900">KenFM zeigt</option><option class="level-0" value="1609">KenFM-Spezial</option><option class="level-0" value="1569">Me Myself and Media</option><option class="level-0" value="1671">Medienlandschaft</option><option class="level-0" value="1688">Missing Link</option><option class="level-0" value="981">nachdenKEN</option><option class="level-0" value="1631">Peter König</option><option class="level-0" value="2391">Petra Wild</option><option class="level-0" value="2542">Podcast</option><option class="level-0" value="1570">Positionen</option><option class="level-0" value="1670">Prinz Chaos II.</option><option class="level-0" value="1616">Rainer Rupp</option><option class="level-0" value="1608">Rebellunion</option><option class="level-0" value="1676">Rüdiger Lenz</option><option class="level-0" value="2286">Sean Henschel</option><option class="level-0" value="48">Sendungen</option><option class="level-0" value="2102">Sofia Lux</option><option class="level-0" value="1672">Spotlights</option><option class="level-0" value="1603">Sticky</option><option class="level-0" value="1615">Susan Bonath</option><option class="level-0" value="1613">Ulrich Gellermann</option><option class="level-0" value="1666">Veranstaltungen</option><option class="level-0" value="1604">Willy Wimmer</option><option class="level-0" value="1669">Wolfgang Bittner</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Suchen..."></li></ul></div></form></div> </aside> <aside id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://kenfm.de/katzengold-iii-blowback-gegen-die-demokraten-in-washington/">Katzengold (III): Blowback gegen die Demokraten in Washington</a></li><li> <a href="https://kenfm.de/die-post-mortem-freundschaft-des-michael-w/">Die Post mortem – Freundschaft des Michael W.</a></li><li> <a href="https://kenfm.de/griechenlandnothilfe-lesbos/">KenFM am Set: Griechenlandnothilfe auf Lesbos</a></li><li> <a href="https://kenfm.de/veranstaltung-wimmer-bittner/">Vortragsveranstaltung mit Willy Wimmer und Wolfgang Bittner</a></li><li> <a href="https://kenfm.de/gefaehrliche-us-eskalation-in-syrien/">Gefährliche US-Eskalation in Syrien</a></li></ul> </aside> <aside id="text-3" class="widget widget_text"><h4 class="widget-title">Unterstütze KenFM</h4><div class="textwidget"><a href="https://kenfm.de/kenfm-unterstuetzen/"><img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"><noscript><img class="img-responsive" src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"></noscript></a></div> </aside></div></div></div></div></div> <footer id="footer"><div class="container"><div class="row"><div class="col-md-4"><ul><li><a href="https://kenfm.de/netiquette/">Netiquette</a></i><li><a href="https://kenfm.de/impressum/">Impressum</a></i><li><a href="https://kenfm.de/datenschutz/">Datenschutz</a></i><li><a href="https://kenfm.de/kontakt/">KENtakt</a></i></ul></div><div class="col-md-4 center no_mobile"> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo-small.png"></a></div><div class="col-md-4 right no_mobile no_tablet"><div class="social-media-header"> <a href="https://www.facebook.com/KenFM.de/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://kenfm.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div> </footer></div><div id="cookie-law-info-bar"><span>KenFM.de verwendet Cookies. Diese dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Mit der Verwendung von KenFM.de stimmst Du dem zu. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ja, O.K.</a> <a href="https://www.google.com/policies/technologies/cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >mehr Erfahren</a></span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffffff","border":"#5d8cae","border_on":true,"button_1_button_colour":"#5d8cae","button_1_button_hover":"#4a708b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#555555","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  <script type="text/javascript">var cfflinkhashtags = "true";</script> <style type="text/css">#wpfront-notification-bar 
    {
        background: #426f9e;
        background: -moz-linear-gradient(top, #426f9e 0%, #426f9e 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#426f9e), color-stop(100%,#426f9e));
        background: -webkit-linear-gradient(top, #426f9e 0%,#426f9e 100%);
        background: -o-linear-gradient(top, #426f9e 0%,#426f9e 100%);
        background: -ms-linear-gradient(top, #426f9e 0%,#426f9e 100%);
        background: linear-gradient(to bottom, #426f9e 0%, #426f9e 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#426f9e', endColorstr='#426f9e',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #ffffff;
        background: -moz-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #ffffff 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff',GradientType=0 );

        color: #000000;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #426f9e;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
    }</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> Wenn Du unsere Arbeit schätzt, sie „konsumierst“ und regelmäßig verfolgst, wird sie Dir auch etwas wert sein. Wir sind auf Dich als User angewiesen, um auch weiterhin ein umfassendes Programm zu sichern und neue Formate zu entwickeln. Unterstütze KenFM!</div><div> <a class="wpfront-button" href="https://kenfm.de/support/kenfm-unterstuetzen/"  target="_blank" rel="nofollow">Jetzt unterstützen!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":1.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":"on","keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/jquery.js?ver=2.0.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/bootstrap.min.js?ver=1.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>  <script>var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-57454065-4']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
 setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499468050 -->