<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,400italic,600,600italic,700italic,700%7CRoboto:300,300i,400,400i,600,600i,700,700i,900,900i&subset=latin,latin-ext" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://kenfm.de/xmlrpc.php"><meta name="referrer" content="same-origin"><link rel="apple-touch-icon" sizes="57x57" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/manifest.json"><link rel="mask-icon" href="https://kenfm.de/wp-content/themes/kenfm-theme/fav/safari-pinned-tab.svg" color="#000000"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="https://kenfm.de/wp-content/themes/kenfm-theme/fav/mstile-144x144.png"><meta name="theme-color" content="#000000"><link rel="stylesheet" href="https://kenfm.de/wp-content/themes/kenfm-theme/font-awesome/css/font-awesome.min.css"><title>Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? | KenFM.de</title><link rel="canonical" href="https://kenfm.de/positionen-15/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? | KenFM.de" /><meta property="og:description" content="Der Tiefe Staat. Eine Begrifflichkeit, die im öffentlichen Diskurs nur selten Verwendung findet. Man könnte fast meinen, dass es sich &hellip;" /><meta property="og:url" content="https://kenfm.de/positionen-15/" /><meta property="og:site_name" content="KenFM.de" /><meta property="article:publisher" content="https://www.facebook.com/KenFM.de/" /><meta property="article:tag" content="benno ohnesorg" /><meta property="article:tag" content="bnd" /><meta property="article:tag" content="cia" /><meta property="article:tag" content="daniele ganser" /><meta property="article:tag" content="Fassadendemokratie" /><meta property="article:tag" content="geheimarmeen" /><meta property="article:tag" content="geheimdienste" /><meta property="article:tag" content="gladio" /><meta property="article:tag" content="Informationspolitik" /><meta property="article:tag" content="Jimmy Carter" /><meta property="article:tag" content="Neoliberalismus" /><meta property="article:tag" content="October Surprise" /><meta property="article:tag" content="Patrik Baab" /><meta property="article:tag" content="Repräsentative Demokratie" /><meta property="article:tag" content="Ronald Reagan" /><meta property="article:tag" content="Ullrich Mies" /><meta property="article:tag" content="uwe soukup" /><meta property="article:tag" content="verfassungsschutz" /><meta property="article:section" content="Positionen" /><meta property="article:published_time" content="2018-08-25T15:42:43+00:00" /><meta property="article:modified_time" content="2018-09-23T18:01:12+00:00" /><meta property="og:updated_time" content="2018-09-23T18:01:12+00:00" /><meta property="og:image" content="https://kenfm.de/wp-content/uploads/2018/08/POSITIONEN-THUMBNAIL-P15.jpg" /><meta property="og:image:secure_url" content="https://kenfm.de/wp-content/uploads/2018/08/POSITIONEN-THUMBNAIL-P15.jpg" /><meta property="og:image:width" content="1173" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Der Tiefe Staat. Eine Begrifflichkeit, die im öffentlichen Diskurs nur selten Verwendung findet. Man könnte fast meinen, dass es sich [&hellip;]" /><meta name="twitter:title" content="Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? | KenFM.de" /><meta name="twitter:site" content="@TeamKenFM" /><meta name="twitter:image" content="https://kenfm.de/wp-content/uploads/2018/08/POSITIONEN-THUMBNAIL-P15.jpg" /><meta name="twitter:creator" content="@TeamKenFM" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/kenfm.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/kenfm.de\/aktuell\/","name":"Aktuell"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/kenfm.de\/positionen-15\/","name":"Positionen 15: Der Tiefe Staat \u2013 Mythos oder Wirklichkeit?"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Feed" href="https://kenfm.de/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Kommentar-Feed" href="https://kenfm.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KenFM.de &raquo; Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? Kommentar-Feed" href="https://kenfm.de/positionen-15/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style type="text/css"></style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='app-banners-styles-css'  href='https://kenfm.de/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bp-legacy-css-css'  href='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.0' type='text/css' media='screen' /><link rel='stylesheet' id='contact-form-7-css'  href='https://kenfm.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-bar-css-css'  href='https://kenfm.de/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='edd-styles-css'  href='https://kenfm.de/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.3' type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css'  href='https://kenfm.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.1' type='text/css' media='all' /><link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='eonet-ui-css-css'  href='https://kenfm.de/wp-content/plugins/eonet-manual-user-approve/core/assets/css/eonet_ui_frontend.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='core-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/css/upbootwp.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='modernpixel-css-css'  href='https://kenfm.de/wp-content/themes/kenfm-theme/style.min.css?ver=2.0' type='text/css' media='all' /><link rel='stylesheet' id='wpgdprc.css-css'  href='https://kenfm.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1530802857' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before{content:'Ja'}div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after{content:'Nein'}</style><link rel='stylesheet' id='wp-paginate-css'  href='https://kenfm.de/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' /> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var BP_Confirm = {"are_you_sure":"Bist du dir sicher?"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.0'></script> <script type='text/javascript'>/*  */
var BP_DTheme = {"accepted":"Angenommen","close":"Schlie\u00dfen","comments":"Kommentare","leave_group_confirm":"Wollen Sie diese Gruppe wirklich verlassen?","mark_as_fav":"Favorisieren","my_favs":"Meine Favoriten","rejected":"Abgelehnt","remove_fav":"Aus den Favoriten entfernen","show_all":"Alle anzeigen","show_all_comments":"Zeige alle Kommentare f\u00fcr diesen Thread","show_x_comments":"Alle Kommentare anzeigen (%d)","unsaved_changes":"Dein Profil enth\u00e4lt nicht gespeicherte \u00c4nderungen. Wenn du die Seite verl\u00e4sst, gehen alle \u00c4nderungen verloren.","view":"Zeigen"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var edd_cp = {"currency":"\u20ac","add_to_cart_text":"In den Warenkorb","ajax_enabled":"1","currency_position":"after","min_price_error":"Please enter a custom price higher than the minimum amount"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.2'></script> <script type='text/javascript'>/*  */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/kenfm.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"51772","token":"65289472af","debug":""};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/eonet-manual-user-approve/core/assets/js/bootstrap.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/eonet-manual-user-approve/core/assets/js/eonet_ui.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1530802857'></script> <link rel='https://api.w.org/' href='https://kenfm.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenfm.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kenfm.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://kenfm.de/?p=51772' /><link rel="alternate" type="application/json+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kenfm.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1282383831"><meta name="google-play-app" content="app-id=de.lindenvalley.kenfm"><meta name="author" content="Ken Jebsen"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var ajaxurl = 'https://kenfm.de/wp-admin/admin-ajax.php';</script> <meta name="generator" content="Easy Digital Downloads v2.9.3" /> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <meta name="apple-itunes-app" content="app-id=1282383831"><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://kenfm.de/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="bp-legacy post-template-default single single-post postid-51772 single-format-standard group-blog no-js"><div id="politik_header"><div id="page" class="hfeed site"> <header id="masthead navi-open" class="site-header container" role="banner"> <nav class="navbar navbar-default navbar-fixed-top" role="navigation"><div class="container"><div class="row"><div class="col-md-12"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo_kenfm_de.png"></a></div><div id="navbar-collapse" class="navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-3519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-3519"><a href="https://kenfm.de/sendungen/">Sendungen <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-4156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4156"><a href="https://kenfm.de/sendungen/positionen/">Positionen</a></li><li id="menu-item-4155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4155"><a href="https://kenfm.de/sendungen/me-myself-and-media/">Me Myself and Media</a></li><li id="menu-item-4152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4152"><a href="https://kenfm.de/sendungen/kenfm-im-gespraech/">KenFM im Gespräch</a></li><li id="menu-item-42639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42639"><a href="https://kenfm.de/sendungen/kenfm-im-gespraech-classics/">KenFM im Gespräch Classics</a></li><li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="https://kenfm.de/sendungen/kenfm-am-telefon/">KenFM am Telefon</a></li><li id="menu-item-4151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4151"><a href="https://kenfm.de/sendungen/kenfm-am-set/">KenFM am Set</a></li><li id="menu-item-19717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19717"><a href="https://kenfm.de/sendungen/kenfm-live/">KenFM Live</a></li><li id="menu-item-4153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4153"><a href="https://kenfm.de/sendungen/kenfm-uber-rubriken/">KenFM über</a></li><li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4154"><a href="https://kenfm.de/sendungen/kenfm-zeigt/">KenFM zeigt</a></li><li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="https://kenfm.de/sendungen/kenfm-spezial/">KenFM-Spezial</a></li><li id="menu-item-4160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4160"><a href="https://kenfm.de/sendungen/nachdenken/">nachdenKEN</a></li><li id="menu-item-11755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11755"><a href="https://kenfm.de/sendungen/blvd/">BLVD</a></li><li id="menu-item-21696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21696"><a href="https://kenfm.de/sendungen/die-macher/">Die Macher</a></li><li id="menu-item-47342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47342"><a href="https://kenfm.de/sendungen/die-macht-um-acht/">Die Macht um Acht</a></li><li id="menu-item-54091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54091"><a href="https://kenfm.de/sendungen/tree-tv/">TREE.TV</a></li><li id="menu-item-18270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18270"><a href="https://kenfm.de/sendungen/boxenstopp/">Boxenstopp</a></li><li id="menu-item-32499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499"><a href="https://kenfm.de/sendungen/der-rote-tisch/">Der Rote Tisch</a></li><li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15989"><a href="https://kenfm.de/sendungen/kabarettfm/">KabarettFM</a></li><li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://kenfm.de/sendungen/baerensuppe/">Bärensuppe</a></li><li id="menu-item-4216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4216"><a href="https://kenfm.de/sendungen/rebellunion/">Rebellunion</a></li><li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373"><a href="https://kenfm.de/sendungen/spotlights/">Spotlights</a></li><li id="menu-item-9756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9756"><a href="https://kenfm.de/sendungen/missing-link/">Missing Link</a></li></ul></li><li id="menu-item-3524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3524"><a href="https://kenfm.de/artikel/">Artikel</a></li><li id="menu-item-3521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3521"><a href="https://kenfm.de/kenfm-international/">KenFM International <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8411"><a href="https://kenfm.de/kenfm-international/english/">English</a></li></ul></li><li id="menu-item-3522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-3522"><a href="https://kenfm.de/autoren/">Autoren <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-6720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6720"><a href="https://kenfm.de/autoren/bernhard-loyen/">Bernhard Loyen</a></li><li id="menu-item-7600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7600"><a href="https://kenfm.de/autoren/bernhard-trautvetter/">Bernhard Trautvetter</a></li><li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://kenfm.de/autoren/brigitta-schmidt/">Brigitta Schmidt</a></li><li id="menu-item-5612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5612"><a href="https://kenfm.de/autoren/dirk-c-fleck/">Dirk C. Fleck</a></li><li id="menu-item-6721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6721"><a href="https://kenfm.de/autoren/dirk-pohlmann/">Dirk Pohlmann</a></li><li id="menu-item-4157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4157"><a href="https://kenfm.de/autoren/ernst-wolff/">Ernst Wolff</a></li><li id="menu-item-4158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4158"><a href="https://kenfm.de/autoren/evelyn-hecht-galinski/">Evelyn Hecht-Galinski</a></li><li id="menu-item-9917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9917"><a href="https://kenfm.de/autoren/hermann-ploppa/">Hermann Ploppa</a></li><li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://kenfm.de/autoren/kaveh-ahangar/">Kaveh Ahangar</a></li><li id="menu-item-13148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13148"><a href="https://kenfm.de/autoren/ken-jebsen/">Ken Jebsen</a></li><li id="menu-item-46122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46122"><a href="https://kenfm.de/autoren/klaus-hartmann/">Klaus Hartmann</a></li><li id="menu-item-43434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43434"><a href="https://kenfm.de/autoren/laurent-stein/">Laurent Stein</a></li><li id="menu-item-40773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40773"><a href="https://kenfm.de/autoren/mathias-broeckers/">Mathias Bröckers</a></li><li id="menu-item-47119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47119"><a href="https://kenfm.de/autoren/paul-schreyer/">Paul Schreyer</a></li><li id="menu-item-40785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40785"><a href="https://kenfm.de/autoren/pedram-shahyar/">Pedram Shahyar</a></li><li id="menu-item-51319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51319"><a href="https://kenfm.de/autoren/peter-frey/">Peter Frey</a></li><li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://kenfm.de/autoren/peter-koenig/">Peter König</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://kenfm.de/autoren/petra-wild/">Petra Wild</a></li><li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014"><a href="https://kenfm.de/autoren/prinz-chaos-ii/">Prinz Chaos II.</a></li><li id="menu-item-6335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6335"><a href="https://kenfm.de/autoren/rainer-rupp/">Rainer Rupp</a></li><li id="menu-item-9022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9022"><a href="https://kenfm.de/autoren/ruediger-lenz/">Rüdiger Lenz</a></li><li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23539"><a href="https://kenfm.de/autoren/sean-henschel/">Sean Henschel</a></li><li id="menu-item-18914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18914"><a href="https://kenfm.de/autoren/sofia-lux/">Sofia Lux</a></li><li id="menu-item-6336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6336"><a href="https://kenfm.de/autoren/susan-bonath/">Susan Bonath</a></li><li id="menu-item-6337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6337"><a href="https://kenfm.de/autoren/ulrich-gellermann/">Ulrich Gellermann</a></li><li id="menu-item-4159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4159"><a href="https://kenfm.de/autoren/willy-wimmer/">Willy Wimmer</a></li><li id="menu-item-7926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a href="https://kenfm.de/autoren/wolfgang-bittner/">Wolfgang Bittner</a></li></ul></li><li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-8932"><a href="https://kenfm.de/medienlandschaft/">Medienlandschaft <b class="caret"></b></a><ul class="dropdown-menu"><li id="menu-item-38722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38722"><a href="https://kenfm.de/empfehlungen/">Empfehlungen</a></li></ul></li><li id="menu-item-25129" class="spenden-header-cta menu-item menu-item-type-post_type menu-item-object-download menu-item-25129"><a href="https://kenfm.de/support/kenfm-unterstuetzen/">Unterstütze KenFM</a></li></ul></div><form role="search" method="get" id="searchform" action="https://kenfm.de"><div> <label class="screen-reader-text" for="s"></label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suchen" /></div></form> <a href="https://kenfm.de/erweiterte-suche/" class="extra_small" rel="nofollow"> erweiterte Suche...</a></div></div></div> </nav></header><div class="container"><div class="row"><div class="col-md-12"><div class="second-nav-top"> <nav class="navbar navbar-default custom-navbar"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-2"> <span class="sr-only">Toggle navigation</span> <span class="fa fa-angle-down"></span> </button></div><div class="collapse navbar-collapse" id="navbar-collapse-2"><ul class="nav navbar-nav navbar-left"><li><a href="https://kenfm.de/podcast/">Podcast</a></li><li><a href="https://kenfm.de/buchshop/">Buchshop</a></li><li><a href="https://kenfm.de/ueber-kenfm/">Über KenFM</a></li><li><a href="https://kenfm.de/tagesdosis/">Tagesdosis</a></li><li><a href="https://kenfm.de/downloads/">Downloads</a></li><li><a href="https://kenfm.de/veranstaltungen/">Veranstaltungen</a></li><li class="themen-link-header themen-link-header-politik"><a href="https://kenfm.de/themen-soziales/">Politik</a></li><li class="themen-link-header themen-link-header-umwelt"><a href="https://kenfm.de/themen-umwelt/">Umwelt</a></li><li class="themen-link-header themen-link-header-sozial"><a href="https://kenfm.de/themen-soziales/">Soziales</a></li><div class="kill"></div></ul></div></nav><div class="social-media-header"> <a class="profile_links" href="https://kenfm.de/login/">Login</a> <a class="profile_links" href="https://kenfm.de/register/">Anmelden</a><div id="themen-links-header"> <a class="profile_links themen-links-politik thema-active-politik" href="https://kenfm.de//themen-politik/">Politik</a> <a class="profile_links themen-links-umwelt " href="https://kenfm.de/themen-umwelt/">Umwelt</a> <a class="profile_links themen-links-soziales " href="https://kenfm.de/themen-soziales/">Soziales</a></div></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div class="row"><div class="col-md-9"><div id="primary" class="content-area"> <main id="main" class="site-main" role="main"><article class="post-article"><div class="resiframe"> <iframe width="560" height="315" src="about:blank" data-lazy-src="https://www.youtube.com/embed/-4n6J6q4G5A?showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F&t=Positionen%2015%3A%20Der%20Tiefe%20Staat%20%E2%80%93%20Mythos%20oder%20Wirklichkeit%3F" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Positionen%2015%3A%20Der%20Tiefe%20Staat%20%E2%80%93%20Mythos%20oder%20Wirklichkeit%3F https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit?&amp;body=https://kenfm.de/positionen-15/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/positionen-15/?format=pdf" title="Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div><div class="post-article-inner"><p id="breadcrumbs"><span><span><a href="https://kenfm.de/" >Home</a> » <span><a href="https://kenfm.de/aktuell/" >Aktuell</a> » <strong class="breadcrumb_last">Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit?</strong></span></span></span></p><h1>Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit?</h1><div class="post-article-meta"><div id="mp3_download"><p>Dieser Artikel ist auch als kostenlose MP3 für Dich verfügbar!</p> <a href="http://kenfm.v38432.goserver.host/kenfm-media-de/mp3/positionen-15-der-tiefe-staat.mp3" type="application/octet-stream" target="_blank" rel="nofollow">Download MP3 <i class="fa fa-play" aria-hidden="true"></i></a></div></div><div style=text-align:left;></div><p style="text-align: justify;">Der Tiefe Staat. Eine Begrifflichkeit, die im öffentlichen Diskurs nur selten Verwendung findet. Man könnte fast meinen, dass es sich hierbei bloß um einen Mythos handelt. Die 15. Ausgabe von „Positionen – Politik verstehen“ möchte Licht ins Dunkel des Tiefen Staates bringen und fragt: „Der Tiefe Staat: Mythos oder Wirklichkeit?“.</p><p style="text-align: justify;">Ist der Tiefe Staat real? Und wenn ja, wie konnte es ihm gelingen, so lange nicht von den Menschen wahrgenommen zu werden, obwohl sie von seinem Handeln direkt betroffen sind? Die Öffentlichkeit, die Gesellschaft, wir alle?</p><p style="text-align: justify;">Uwe Soukup, Patrik Baab, Ullrich Mies und Dr. Daniele Ganser haben sich in ihrer beruflichen Laufbahn eingehend mit staatlichen Strukturen beschäftigt, die außerhalb des Rampenlichts manifest sind. Anhand zahlreicher Beispiele versuchen die Gäste, dem Tiefen Staat seinen Tarnumhang vom Leibe zu reissen.</p><p style="text-align: justify;">Sie sind sich einig: Wer das Versteckspiel zwischen offiziellem und „inoffiziellem“ Staat beenden möchte, muss zu allererst für Transparenz sorgen. Dem Zuschauer wird schnell klar, dass der Tiefe Staat weit mehr als eine geheime Untergrundorganisation ist, die im Verborgenen die Fäden zieht. Ganz im Gegenteil: So spielen etwa der Tiefe Staat und repräsentative Demokratie in derselben Mannschaft. Ihre neoliberalen Mitspieler – u.a. die Geheimdienste oder Corporate Media – passen sich gekonnt die Bälle zu und bilden zusammen ein „Erfolgsteam“, neben dem selbst der FC Bayern nur wie ein Kreisliga-Team daher kommt.</p><p style="text-align: justify;">Geschickt hat diese Mannschaft des Tiefen Staates, unter dem Einsatz von positiv klingenden Parolen wie „Liberalisierung der Arbeitswelt“ dafür gesorgt, die Lohnabhängigen so sehr mit sich selbst zu beschäftigen, dass den meisten die Zeit und die Kraft fehlt, das falsche Spiel dieser Mannschaft zu durchschauen, obwohl es sich tagtäglich vor ihren Augen abspielt. Es ist – um mit einer Metapher von Daniele Ganser zu sprechen – wie beim Fußball: als ob FC-Bayern-Spieler Thomas Müller in das Trikot von Borussia Dortmund schlüpfen würde, um sich dann in deren Strafraum zu schleichen, Eigentore zu schießen und so der eigenen Mannschaft zum Sieg zu verhelfen.</p><p style="text-align: justify;">Doch genau hier liegt auch die Hoffnung versteckt: Denn wir als Zuschauer am Spielfeldrand haben die Chance, dieses Tarnmanöver zu durchschauen, indem wir uns die Spieler auf dem Feld ganz genau anschauen, sie und ihre Trikots unter die Lupe nehmen und prüfen, für welche Mannschaft welcher Spieler auf dem Feld tatsächlich spielt.</p><p style="text-align: justify;">Diese Ausgabe von „Positionen – Politik verstehen“ soll diesen „Ent-tarnungs-Prozess&#8220; ein Stück weit anschieben. Freilich, ohne zu vergessen, dass das Spiel erst gewonnen ist, wenn man aus dem neu erworbenen Wissen auch ins Handeln kommt. Erst wenn sich die gesellschaftlichen Kräfte der tatsächlichen Umstände bewusst werden, stehen die Zeichen auf Veränderung und der Tiefe Staat wird als das erkannt, was er ist: Kein Mythos, sondern Wirklichkeit. Unmöglich? Wohl kaum. Wir sind in der Überzahl!</p><p>Die Gäste sind:</p><p><strong>Ullrich Mies</strong> &#8211; Publizist, <i>Fassadendemokratie</i><br /> <strong>Patrik Baab</strong> &#8211; Journalist, <i>Im Spinnennetz der Geheimdienste</i><br /> <strong>Dr. Daniele Ganser</strong> &#8211; Historiker und Friedensforscher, <i>Nato-Geheimarmeen</i><br /> <strong>Uwe Soukup</strong> &#8211; Historiker, <i>Der 2. Juni 1967</i></p><p><strong>Inhaltsübersicht:</strong></p><p>0:00:36 <a href="https://youtu.be/-4n6J6q4G5A?t=36s" target="_blank" rel="noopener">Personenvorstellungen</a></p><p>0:03:04 <a href="https://youtu.be/-4n6J6q4G5A?t=3m4s" target="_blank" rel="noopener">Barschel, Ohnesorg, Gladio – Tiefer Staat, was ist das?</a></p><p>0:33:44 <a href="https://youtu.be/-4n6J6q4G5A?t=33m44s" target="_blank" rel="noopener">Fassadendemokratie und selektive mediale Informationspolitik</a></p><p>0:49:09 <a href="https://youtu.be/-4n6J6q4G5A?t=49m9s" target="_blank" rel="noopener">Die weltumspannenden Verstrickungen nationaler Geheimdienste</a></p><p>1:13:57 <a href="https://youtu.be/-4n6J6q4G5A?t=1h13m57s" target="_blank" rel="noopener">Der October Surprise Deal im Wahlkampf Jimmy Carter/Ronald Reagan 1980</a></p><p>1:20:19 <a href="https://youtu.be/-4n6J6q4G5A?t=1h20m19s" target="_blank" rel="noopener">Wahrnehmungen und Reaktionen des Normalbürgers auf den Tiefen Staat</a></p><p>1:34:32 <a href="https://youtu.be/-4n6J6q4G5A?t=1h34m32s" target="_blank" rel="noopener">Warum hält der deutsche Wähler an Angela Merkel fest?</a></p><p>1:41:02 <a href="https://youtu.be/-4n6J6q4G5A?t=1h41m2s" target="_blank" rel="noopener">Lösungsmodelle: Menschheitsfamilie und tiefer denken</a></p><p>1:48:18 <a href="https://youtu.be/-4n6J6q4G5A?t=1h48m18s" target="_blank" rel="noopener">Gegen den Tiefen Staat hilft nur Transparenz</a></p><p>1:54:51 <a href="https://youtu.be/-4n6J6q4G5A?t=1h54m51s" target="_blank" rel="noopener">Den Tiefen Staat überwinden, aber wie?</a></p><p>2:18:49 <a href="https://youtu.be/-4n6J6q4G5A?t=2h18m49s" target="_blank" rel="noopener">Wie funktioniert Mut zur Gelassenheit?</a></p><p>2:35:49 <a href="https://youtu.be/-4n6J6q4G5A?t=2h35m49s" target="_blank" rel="noopener">Fünf Schlussworte</a></p><p>+++</p><p>KenFM jetzt auch als kostenlose App für Android- und iOS-Geräte verfügbar! Über unsere Homepage kommt Ihr zu den Stores von Apple und Google. Hier der Link: <a href="https://kenfm.de/kenfm-app/" target="_blank" rel="noopener">https://kenfm.de/kenfm-app/</a></p><p>+++</p><p>Dir gefällt unser Programm? Informationen zu Unterstützungsmöglichkeiten hier: <a href="https://kenfm.de/support/kenfm-unterstuetzen/" target="_blank" rel="noopener">https://kenfm.de/support/kenfm-unterstuetzen/</a></p><div class="post-article-meta"><p><strong>Veröffentlicht am:</strong> 25. August 2018</p><p><strong>Anzahl Kommentare:</strong> 93 Kommentare</p></div><div class="post-article-cat"></div><div class="post-article-tags"><h5><strong>Verwendete Tags:</strong></h5> <a href="https://kenfm.de/tag/benno-ohnesorg/" rel="tag">benno ohnesorg</a> <a href="https://kenfm.de/tag/bnd/" rel="tag">bnd</a> <a href="https://kenfm.de/tag/cia/" rel="tag">cia</a> <a href="https://kenfm.de/tag/daniele-ganser/" rel="tag">daniele ganser</a> <a href="https://kenfm.de/tag/fassadendemokratie/" rel="tag">Fassadendemokratie</a> <a href="https://kenfm.de/tag/geheimarmeen/" rel="tag">geheimarmeen</a> <a href="https://kenfm.de/tag/geheimdienste/" rel="tag">geheimdienste</a> <a href="https://kenfm.de/tag/gladio/" rel="tag">gladio</a> <a href="https://kenfm.de/tag/informationspolitik/" rel="tag">Informationspolitik</a> <a href="https://kenfm.de/tag/jimmy-carter/" rel="tag">Jimmy Carter</a> <a href="https://kenfm.de/tag/neoliberalismus/" rel="tag">Neoliberalismus</a> <a href="https://kenfm.de/tag/october-surprise/" rel="tag">October Surprise</a> <a href="https://kenfm.de/tag/patrik-baab/" rel="tag">Patrik Baab</a> <a href="https://kenfm.de/tag/repraesentative-demokratie/" rel="tag">Repräsentative Demokratie</a> <a href="https://kenfm.de/tag/ronald-reagan/" rel="tag">Ronald Reagan</a> <a href="https://kenfm.de/tag/ullrich-mies/" rel="tag">Ullrich Mies</a> <a href="https://kenfm.de/tag/uwe-soukup/" rel="tag">uwe soukup</a> <a href="https://kenfm.de/tag/verfassungsschutz/" rel="tag">verfassungsschutz</a></div></div><div class="social-media"> <a class="facebook" title="Bei Facebook empfehlen" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F&t=Positionen%2015%3A%20Der%20Tiefe%20Staat%20%E2%80%93%20Mythos%20oder%20Wirklichkeit%3F" target="blank" rel="nofollow"><i class="fa fa-facebook"></i> <span>teilen</span></a> <a class="twitter" title="Bei Twitter empfehlen" href="https://twitter.com/intent/tweet?source=webclient&text=Positionen%2015%3A%20Der%20Tiefe%20Staat%20%E2%80%93%20Mythos%20oder%20Wirklichkeit%3F https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F" target="blank" rel="nofollow"><i class="fa fa-twitter"></i> <span>tweeten</span></a> <a class="mail" href="mailto:?subject=Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit?&amp;body=https://kenfm.de/positionen-15/" title="Diesen Artikelper Email an einen Freund senden !"><i class="fa fa-envelope"></i> <span>mailen</span></a> <a class="comment" href="#comments"><i class="fa fa-comment-o"></i> <span>kommentieren</span></a> <a class="pdf" rel="nofollow" href="https://kenfm.de/positionen-15/?format=pdf" title="Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit? als PDF downloaden"><i class="fa fa-file-pdf-o"></i> <span>pdf download</span></a><div class="kill"></div></div> </article><div class='yarpp-related'><div class="row"><div class="weitere_artikel"><h3 class="line"><span>Das könnte Dich auch interessieren!</span></h3><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2016/11/positionen8-web-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2016/11/positionen8-web-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht"><h4>Positionen 8: Strukturen der Macht</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 20. November 2016</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 346</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/positionen-10/" title="Positionen 10: Trump &#8211; Chance oder Katastrophe für Europa?"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2017/04/maxresdefault-1-700x340.jpeg" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2017/04/maxresdefault-1-700x340.jpeg" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/positionen-10/" title="Positionen 10: Trump &#8211; Chance oder Katastrophe für Europa?"><h4>Positionen 10: Trump &#8211; Chance oder Katastrophe für Europa?...</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 28. April 2017</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 154</div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="content-post"> <a href="https://kenfm.de/positionen-13/" title="Positionen 13: Der große Bluff – Wie demokratisch ist unsere Demokratie?"><img width="700" height="340" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/uploads/2018/02/POSITIONEN13-web-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /><noscript><img width="700" height="340" src="https://kenfm.de/wp-content/uploads/2018/02/POSITIONEN13-web-700x340.jpg" class="attachment-loop size-loop wp-post-image" alt="" /></noscript></a> <a href="https://kenfm.de/positionen-13/" title="Positionen 13: Der große Bluff – Wie demokratisch ist unsere Demokratie?"><h4>Positionen 13: Der große Bluff – Wie demokratisch ist unsere Demokr...</h4></a><div class="post-footer"><p><i class="fa fa-clock-o"></i> 5. Februar 2018</p></div><div class="post-comments"> <i class="fa fa-comment"></i> 209</div></div></div></div></div></div><div id="comments" class="comments-area"><h4 class="comments-title"> 93 Kommentare zu: &ldquo;<span>Positionen 15: Der Tiefe Staat – Mythos oder Wirklichkeit?</span>&rdquo;</h4><ol class="comment-list"><li id="comment-148452" class="comment byuser comment-author-dmcsickair even thread-even depth-1 parent"> <article id="div-comment-148452" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/dmcsickair/' rel='external nofollow' class='url'>Schattenkrieger</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148452"> <time datetime="2018-09-03T19:22:25+00:00"> 3. September 2018 at 19:22 </time> </a></div></footer><div class="comment-content"><p>Eine der besten Positionen-Sendungen wie ich finde, leider ohne eine sich Selbst entblössende Gegenmeinung, eines sogenannten Experten oder einer Expertin z.B. der «Transatlantikerinnen». Dies hätte der Diskussion womöglich noch mehr Tiefe gegeben. Ulrich Mies hat die Tragweite des Spiels verstanden und äussert in meinen Augen eine Ahnung davon, wie man dem Ganzen begegnen müsste. Die Arbeiten von Daniele Ganser schätze ich sehr, leider «spielt» er noch immer nur Fussball in seiner direkten Hochglanz-Scheindemokratie. Doch das Spiel welches gespielt wird ist eher mit Schach zu vergleichen, wobei schwarz und weiss vom selben, im Bild nie sichtbaren Spieler gespielt werden. Bei Bedarf setzen sich zwei Marionetten nach Wahl an das Brett, die Regeln können geändert  und das Spielfeld kann auch fast nach belieben verschoben und gedreht werden. So dienen seine auf Fussball bezogenen Vergleiche nur zum oberflächlichen Verständnis, wie ich meine. Auch sind seine Vorschläge dem Ganzen zu begegnen aus meiner Sicht nur sehr bedingt brauchbar. Einer perfiden Gewaltherrschaft «nur» mit Friedensparolen zu begegnen scheint mir naiv und zu leichtgläubig. Um nicht abgedroschene geschichtsbezogene Beispiele zu nennen, vergleiche ich es einmal mit der Natur. Es erscheint mir genauso naiv, wie mit einem ausgewachsenen Eisbären kuscheln zu wollen. Selbstverständlich kann man jetzt sagen, dass der gewaltlose Weg bei Gandhi funktioniert habe und Che Guevara grandios gescheitert sei mit seinem gewalttätigen Weg. Was ich für eine sehr verkürzte und zu oberflächliche Analyse halte, auf deren detaillierte Betrachtung ich hier nicht eingehen kann. Vereinfacht gesagt, lohnt es sich in den seltensten Fällen Birnen mit Äpfel zu vergleichen, oder mit den Worten Nietzsches gesagt, «Das Publikum verwechselt leicht den, welcher im Trüben fischt, mit dem, welcher aus der Tiefe schöpft». Es geht hier nicht um Krieg oder Frieden, der Krieg läuft bereits, man kann dies in Betracht ziehen oder ignorieren und wird folglich zu unterschiedlichen Betrachtungsweisen und Schlussfolgerungen kommen.</p><p>Das Recht auf Selbstverteidigung liegt mir grundsätzlich näher, als die andere Wange hin zu halten. Wenn es die Situation erlaubt, halte auch ich lieber die andere Wange hin, stehe ich aber z.B. einem Psychopathen gegenüber, welcher gefallen daran findet mich zu schlagen, wähle ich die Selbstverteidigung. Wenn ich Menschheit höre, sehe ich in erster Linie eine monströse Blutspur und ein kleines Licht am Ende des Tunnels, wobei ich mir noch immer nicht sicher bin, ob es nicht doch der entgegenkommende Zug ist. Nun kann man mir gerne von der Idee der Menschheitsfamilie erzählen, was sich für mich aber in Anbetracht der Lage wie eine Märchenstunde oder im besten Fall wie ein wünschenswertes Normativ anhört und fern von jeglicher Realität anzusiedeln ist. Eine Utopie und Vision die erstrebenswert ist, die uns aber wie ich befürchte nicht geschenkt werden wird, genauso wenig wie jegliche soziale Errungenschaften der Neuzeit. Welche hauptsächlich mit Blut und Schweiss, in erbitterten Kämpfen über Jahrhunderte den jeweiligen «Herrschaften« abgerungen wurden. Angelangt beim perspektivischen Sehen, denke ich ist es von Nöten denn kleinsten gemeinsamen Nenner für Wahrheit und den grösstmöglichen gemeinsamen Nenner für Menschlichkeit zu finden und klar zu definieren. Meine Erklärungsbeispiele beziehen sich in der Regel auf physikalische Gegebenheiten, welche die Gleichwertigkeit der Menschen unterstreichen und beweisen, z.B. die Abhängigkeit von Sauerstoff oder die Wirkung der Schwerkraft. Das Ziel muss es sein, diese Definitionen in ein konkretes Bewusstsein zu verwandeln. Dieses Bewusstsein müsste sich exponentiell verbreiten und etablieren, um noch eine Chance auf einen friedlichen Weg zu haben. Gelingt dies nicht in nützlicher Frist, wird sich ein Fenster schliessen, dessen Konsequenzen wir nur erahnen können. Der Gefängnisplanet wird mit grosser Wahrscheinlichkeit Realität werden und seine digitalen Gitterstäbe werden zwangsläufig eine totalitäre Herrschaft hervorbringen, wie sie die Menschheit noch nie gesehen hat. Weil diese Entwicklung von den Ewiggestrigen mit ihrer psychopathischen Herrschaftsdenkweise voran getrieben wird und nicht von Friedensaktivistinnen, Freidenkerinnen oder Menschen- und Naturfreundeninnen.</p><p>Um möglichen Verklärung entgegen zu wirken, zitiere ich ein wenig Mahatma Gandhi und Che Guevara als Remix.</p><p>«Wo man nur die Wahl hat zwischen Feigheit und Gewalt, würde ich zur Gewalt raten.»</p><p>«Seien wir realistisch, versuchen wir das Unmögliche.»</p><p>«Aber ich glaube, dass Gewaltlosigkeit der Gewalt himmelhoch überlegen ist, dass Vergebung männlicher ist als Vergelten. Doch Vergebung bedeutet nur dann Gewaltverzicht, wenn die Macht zur Vergeltung vorhanden ist; es bedeutet nichts, wenn Hilflosigkeit dahinter steht.»</p><p>«Es gibt nur eine Sache die grösser ist als die Liebe zur Freiheit: Der Hass auf die Person, die sie dir weg nimmt.»</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148708" class="comment byuser comment-author-sontungtran odd alt depth-2"> <article id="div-comment-148708" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/sontungtran/' rel='external nofollow' class='url'>Son_Snow</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148708"> <time datetime="2018-09-06T11:12:03+00:00"> 6. September 2018 at 11:12 </time> </a></div></footer><div class="comment-content"><p>Ich verstehe es so. Daniele Gansers Vision einer Utopie ist die evolutinäre Weiterentwicklung des Menschenverstandes im Sinne der Aufklärung, was zu bezweifeln ist wie wir alle aus Überlieferungen und jetzt selber am eigenen Leibe erfahren, dass seit etwa 10.000 Jahren die Menschheit eher sowohl im Spirituellen als auch im Umgang mit der Natur eine degenerative Rückentwicklung des Verstandes durchexersierten; zeichnet sich anhand der riesigen Blutspur die die Menschheit hinterlassen hat sowie die Erschaffung und Optimierung der Waffen zur Ermordung sämtlichen Lebens.<br /> Daniele Gansers Ansatz hat eine gewisse Logik für sich, weil wir wissen dass durch Gewalt aus der Menschenwelt nur mehr Gewalt erzeugt wird und somit diese Spirale sich weiter spinnt.<br /> Aber, ob das DIE Lösung ist, ist eher auch zu bezweifeln. Angenommen Jesus hat es wirklich vor 2000 Jahren gegeben, dann haben wir eine Erfahrungsbilanz dieses Zeitraumes und die sieht nicht wirklich sehr gut aus. Oder nehmen wir die Zeit von Kant zu Gandhi bis heute, auch keine schöne Bilanz.<br /> Wir können klar jetzt für die Nachwelt den Zeitpunkt Ganser bis zu deren Zeitaufzeichnung eine Bilanz ziehen, meine Überzeugung ist, dass diese Bilanz auch der vorherigen Zeiträumen deckungsgleich ist.</p><p>Und Ulrich Mies Sicht ist nur eine Strategie für den jetzt real existierenden Kampf zwischen Gegnern oder Kontrahenten mit unterschiedlichen Denkweisen. Hat auch eine gewisse Logik für sich, aber wiederum nicht DIE Lösung, weil wir immer im Kampfmodus befinden und jeder dem Gegenüber als Gegner oder Kontrahent sieht.</p><p>Meine Überlegung ist, aus der Menschenwelt kann niemals DIE EINE Lösung für das Problem das wir selber darstellen, gewonnen werden.<br /> Eine weitere Überlegung ist, dass Gewalt und Macht in irgendeiner Weise in Relation gesetzt werden muss. Also wenn ich einer Gewalt mit Gewaltlosigkeit entgegen trete, mag es logisch erscheinen, dass diese Gewaltspirale sich neutralisiert, aber auf der anderen Seite bedeutet es dass ich keine Macht anwende was ergo als Machtlosigkeit betrachtet werden muss und daher in der Schlussfolgerung Machtlosigkeit auf Macht gegenübertritt und für mich irgendwie zu kein vernünftiges Ergebeniss führt.</p><p>Die letzte Überlegung die ich habe &#8211; die wird sehr wahrscheinlich vielen nicht gefallen; mir auch nicht &#8211; , ist, dass wir das der Natur überlassen sollen, weil um eine Macht zu brechen benötigt es immer eine darüber liegende geordnete Macht und diese wird mittels ihrer übergeordneten Gewalt die niedere ausstechen.<br /> Also für die Natur sind einige Tausend Atombomben (die wiederum aus der Natur entnommen worden war) ein kleiner &#8222;Furz&#8220; in anbetracht zu den Naturgewalten die sie entfachen kann.</p></div></article></li><li id="comment-148729" class="comment byuser comment-author-dmcsickair even depth-2"> <article id="div-comment-148729" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/dmcsickair/' rel='external nofollow' class='url'>Schattenkrieger</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148729"> <time datetime="2018-09-06T13:46:54+00:00"> 6. September 2018 at 13:46 </time> </a></div></footer><div class="comment-content"><p>@Son_Snow</p><p>Grundsätzlich sind wir uns einig, auch deine Überlegung betreffend der Natur ist für mich nachvollziehbar. Mit der Natur zu verhandeln wird schwierig, sie hat diktatorische Züge und akzeptiert keine Stimmzettel. Früher oder später wird die Menschheit ausgehustet werden und das Leben auf diesem Planeten wird sich in irgendeiner Form reorganisieren, bis zur finalen voraussichtlichen Auslöschung wenn die Sonne sich verabschiedet. Sich auf Grund solcher Einsichten, einem gewissen Fatalismus hinzugeben ist verständlich aber nicht zwingend notwendig. Es fällt mir schwer, mit dem Paradies für ALLE vor Augen, die mögliche auf Unzulänglichkeit begründete Selbstvernichtung hinzunehmen.</p><p>Die eine allgemeingültige Lösung wird es nicht geben, schon alleine weil alles und jedes, immer und überall im Universum dem stetigen Wandel unterworfen zu sein scheint. Wir hätten jedoch die Möglichkeit mit Hilfe eines Bewusstseins, eine herrschaftslose auf Augenhöhe beruhende Gesellschaft zu formen. Wir können den Weg dahin beschreiben und konstruieren, aber berechenbar wird das Resultat nie wirklich sein, weil das Leben an sich nicht wirklich berechenbar zu sein scheint. Eine andere Denk- und Lebensweise wir jedoch andere Resultate hervorbringen, davon bin ich überzeugt. Die Natur macht uns grundsätzlich alles vor, wir müssen ihre Gesetzmässigkeiten zum Vorteil aller zu nutzen lernen und von gewissen Gewohnheiten ablassen.</p><p>Um die herrschenden Strukturen aufzubrechen, sollten wir auf die Schwächen dieses Systems fokussieren und und uns seine Methodik zu nutze mache. Ich denke, wir müssen mit einer Art Guerillataktik den Zeitpunkt und den Ort der Auseinandersetzung bestimmen lernen, da eine offene «Feldschlacht» mit grosser Wahrscheinlichkeit nicht zu gewinnen ist. Die Automatismen dieses Systems haben sich über Jahrhunderte perfektioniert und verselbständigt, wir stehen einem monströsen, seine eigenen Kinder fressenden Chamäleon gegenüber. Das eigentlich perfide daran ist, dass wir zu einem funktionierenden Teil dieses Monsters gemacht wurden, was aber zugleich auch als Chance verstanden werden kann und muss. Das einzige Ziel des Kapitalismus an sich und der momentan vorherrschenden Variante im speziellen, ist die Profitmaximierung sprich Machterhaltung um jeden Preis, eine perfektionierte Fortsetzung der Machtstrukturen der vergangen Jahrhunderte. Dieses auf Ausbeutung beruhende System, hat einen Selbstzerstörungsmechanismus mit eingebaut. Das Wissen darum ist vorhanden, man handelt aber nicht zukunftsfähig danach, stattdessen versucht man diesen Selbstzerstörungsmechanismus nachhaltig zum weiteren Machterhalt zu nutzen. Deshalb benötigen wir viele kleine, regionale und möglichst autarke Initiativen auf verschiedenen Ebenen mit globaler Vernetzung, um eine grösstmögliche Resilienz zu erhalten und zu gewährleisten, denke ich.</p><p>Peace</p></div></article></li><li id="comment-148746" class="comment byuser comment-author-sontungtran odd alt depth-2"> <article id="div-comment-148746" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/sontungtran/' rel='external nofollow' class='url'>Son_Snow</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148746"> <time datetime="2018-09-06T15:24:15+00:00"> 6. September 2018 at 15:24 </time> </a></div></footer><div class="comment-content"><p>Das Dumme bei den Schwächen dieses System ist, dass es entweder Implodiert oder Explodiert und nicht wie ersehnt sich leise und still in die Vergessenheit abschaft. Bei diesem Vorgang werden so ziemlich alle Energien die es mit der Zeit aufgesaugt und angestaut hat, freigesetzt.<br /> Das System bekämpfen ist unsinnig, da unötig weiter Energie an das System verschwendet wird, welche den Zerstörungsenergiebetrag am Ende noch erhöht.<br /> Parallel ein neues System etablieren, mag schön erscheinen, aber wir vergessen zwei nicht abstreitbare Zeitbomben, die ökologische und die des Systems und ich bezweifle, dass uns in der knappen Zeitspanne von 30 Jahren ein neues System gelingen kann.</p><p>Das Leben findet immer einen Weg, vielleicht auch für den Mensch nach diesem Drama, so meine Hoffnung.<br /> Warum? Es gibt eine wunderbare Geschichte die die Vietnamesen erzählen. Während des US-Vernichtungskrieg in Vietnam hatte ein junger Vater mit seinem Baby sich in den tiefen des Dschungels versteckt, mit der Annahme, dass der Krieg nie enden würde.<br /> Erst 30 Jahre später hat man die Beiden zufällig wieder aufgefunden, also Vater und Sohn waren bei bester Gesundheit.</p></div></article></li><li id="comment-149519" class="comment byuser comment-author-sontungtran even depth-2"> <article id="div-comment-149519" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/sontungtran/' rel='external nofollow' class='url'>Son_Snow</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-149519"> <time datetime="2018-09-12T11:27:37+00:00"> 12. September 2018 at 11:27 </time> </a></div></footer><div class="comment-content"><p>Mal schauen, ob ich mit meiner These von der Natur als höchste Gewalt die das regelt, stimmt.<br /> Sollten die USA trotz des Hurricans, der auf deren Hauptstadt zurast, einen weiteren Angriff auf Syrien starten und somit die Konfrontation mit Russland eskalieren, dann läge ich daneben. Sollte aber nichts unternommen werden, trotz der Inszenierung eines Giftgaseinsatzes von den Terroristen, dann könnte man weiter darüber diskutieren.</p></div></article></li></ul></li><li id="comment-148225" class="comment byuser comment-author-elrippo odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148225" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/elrippo/' rel='external nofollow' class='url'>elrippo</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148225"> <time datetime="2018-08-30T22:10:49+00:00"> 30. August 2018 at 22:10 </time> </a></div></footer><div class="comment-content"><p>Tolles Forum,</p><p>habe mir die Sendung mit Genuss bei Pizza und einem kühlen Hopfengebreu zu Gemüte geführt. Ich finde die Argumente der &#8222;Wissenden&#8220; aufschlussreich und intelligent bewertet. Was mir fehlt, ist das offenbar mangelnde Verständnis für den größeren Plan dahinter, den man und Frau nicht über Politik regeln kann, den die Politik ist das Sichtbare, um das UNsichtbare zu verdecken. Im japanischen gibt es die Ausdrücke &#8222;omote&#8220; und &#8222;ura&#8220; welches im westlichen fälschlicherweise als &#8222;Vorne&#8220; und &#8222;Hinten&#8220; übersetzt wird.</p><p>Erkundigen sie sich mal bitte über den Brief, welchen Albert Pike, Freimaurer im 33 Grad, 1871 an Giuseppe Mazzini geschrieben haben soll, dann wird ihr Weltbild bezugnehmend des tiefen Staates etwas runder.</p><p>Besten Gruß,<br /> elrippo</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148207" class="comment even thread-even depth-1"> <article id="div-comment-148207" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148207"> <time datetime="2018-08-30T16:07:05+00:00"> 30. August 2018 at 16:07 </time> </a></div></footer><div class="comment-content"><p>Agenda 21, ausgeführt durch die United Nations.<br /> Das trojanische Pferd zur Durchsetzung des Weltfaschismus, meint David Icke.</p><p>Maurice Strong (Geistiger Vater des IPCC und Vertrauter von Al Gore (Gore bedeutet Blut, geronnenes Blut)):<br /> &#8222;Isn&#8217;t the only hope for the planet, that the industrialised civilisations collapse?<br /> Isn&#8217;t it our responsibility to bring that about?&#8220;</p><p>Nur vier Punkte aus der Wunschliste der Agenda 21.<br /> &#8211; Ende nationaler Souveränitäten<br /> &#8211; Neustrukturierung der Familieneinheit<br /> &#8211; Kinder vom Staat aufgezogen<br /> &#8211; dumbing down education (etwa: verblödende Ausbildung)</p><p>Eine ganz andere Sichtweise auf diese Agenda.<br /> <a href="https://www.youtube.com/watch?v=bMeXSlGJZYc" rel="nofollow">https://www.youtube.com/watch?v=bMeXSlGJZYc</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148192" class="comment byuser comment-author-commoner odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148192" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/commoner/' rel='external nofollow' class='url'>Commoner</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148192"> <time datetime="2018-08-30T13:01:51+00:00"> 30. August 2018 at 13:01 </time> </a></div></footer><div class="comment-content"><p><strong>&#8222;Kapitalismus aufheben &#8211; Eine Einladung, über Utopie und Transformation neu nachzudenken&#8220;</strong></p><p>Das im Juli 2018 veröffentlichte Buch „Kapitalismus aufheben &#8211; Eine Einladung, über Utopie und Transformation neu nachzudenken“ von Simon Sutterlütti (Soziologe, aktiv im Commons-Institut) und Stefan Meretz (Ingenieur, Informatiker,<br /> Mitbegründer des Commons-Instituts) richtet sich an all jene, die das Träumen nicht verlernt haben und auch das Mantra der Alternativlosigkeit zum Gegenwärtigen nicht akzeptieren wollen.<br /> Die Motivation zum Buch entstand den Autoren vor allem aus der Beobachtung heraus, Debatten um gesellschaftliche Utopien fänden im öffentlichen Raum kaum mehr statt, weshalb das zentrale Anliegen auch sein soll, große Utopien<br /> nicht nur wieder (zu) denken (zu dürfen), sondern vor allem zur Diskussion und damit zur Weiterentwicklung von gesellschaftlich transformierenden Ideen anzuregen.</p><p>Die Autoren selbst definieren das Ziel ihrer eigenen Utopie als eine „Freie Gesellschaft“. Also eine, die sich einerseits von jedweder Herrschaft und andererseits von systemischen Sachzwängen befreit hat. Im Kapitalismus handeln die Menschen erzwungenermaßen profitorientiert und damit zunehmend auch an ihren eigentlichen Bedürfnissen vorbei, was sich letztlich in verschiedenartigen Krisen und Entwicklungswidersprüchen ausdrückt:</p><p><i>„Es ist wichtig, die gesellschaftliche Vermittlung im Kapitalismus zu verstehen, weil sie den meisten Menschen als die einzig mögliche erscheint. Sie prägt und verengt unsere Auffassungen von Gesellschaft und Vermittlung. So können wir uns kaum vorstellen, dass so etwas komplexes wie eine Gesellschaft von uns Menschen bewusst geschaffen werden kann. Die Qualität des Kapitalismus ist die »unbewusste Gesellschaftlichkeit«. Sie entsteht, wenn zwei Dynamiken zusammenkommen: Die gesellschaftliche Vermittlung stellt sich »hinter dem Rücken« der Menschen her (Selbständigkeit) und dreht das Verhältnis von subjektiv gewollter Bedürfnisbefriedigung (sozialer Prozess) und objektiv erzwungener Verwertung (sachlicher Prozess) um. Das Moment der Selbständigkeit, das jeder Gesellschaft zugrunde liegt, wird im Kapitalismus zur Verselbstständigung von Sachzwängen gegenüber den Bedürfnissen der Menschen. Wir können den<br /> Kapitalismus nicht mehr kontrollieren, sondern dieser kontrolliert uns.“ (S.170) </i></p><p>Sutterlütti und Meretz arbeiten nachvollziehbar heraus, dass „Freiwilligkeit“ und „kollektive Verfügbarkeit“ die Mindestvoraussetzungen und damit auch Grundpfeiler einer solchen „Freien Gesellschaft“ sein müssten.<br /> Obwohl das Buch eigentlich in sieben Kapitel gegliedert ist, lässt es sich in drei große Komplexe unterteilen. Der erste befasst sich damit, in die Thematik einzutauchen, den Status Quo herauszuarbeiten und die Kritik am Kapitalismus<br /> zu begründen. Zudem wird hier Stellung zu bisherigen, historischen Versuchen zur Überwindung des Kapitalismus bezogen und auch Kritik an aktuellen Strategien zur Transformation geübt. Schließlich laufen die allermeisten davon<br /> auf politisch-staatliche Reformen oder einen revolutionären Umbruch durch Machterringung hinaus. Warum beide dieser Wege nicht zielführend sein können, sondern bestenfalls hilfreich unterstützend, wird von dem Autorenduo<br /> klar formuliert und gut begründet. Allein schon für diesen erhellenden ersten Buchteil lohnt die Lektüre.</p><p>Den mittleren Teil des Buches widmen Sutterlütti und Meretz ihrem Hauptanliegen, nämlich den Raum für Debatten um Utopien wiederzueröffnen. Dazu versuchen sie, eine generelle Theorie zu Utopien zu umreißen, welche die Ziele<br /> wandlungswilliger Bestrebungen griffiger und fokussierter machen könnte, ohne dabei ein zu konkretes Bild einer möglichen Zukunft „auszupinseln“. Ergänzt wird diese Utopietheorie durch den Entwurf einer verallgemeinerten Theorie zu<br /> möglichen Aufhebungsprozessen, die den Weg aus dem Gegenwärtigen ins Utopische skizzieren wollen. Sowohl diese Aufhebungstheorie als auch die sogenannte kategoriale Utopietheorie sollen in erster Linie anderen Denkern<br /> und Visionären Räume zur kreativen Ausgestaltung eröffnen und zur Reflexion ihrer eigenen Ansätze einladen.</p><p>Den abschließenden dritten Teil des Buches nutzen die Autoren sogleich zur Anwendung ihrer im Mittelteil entwickelten Theorien und stellen den Commonismus, ihre eigene kategoriale Utopie, sowie ihre Aufhebungstheorie<br /> vor, die sie Keimformtheorie getauft haben. Die Keimformtheorie gehe davon aus, dass das Neue im Alten bereits als Keim<br /> angelegt, jedoch nicht dominant sei. Unter entsprechenden Vorbedingungen, die auch diskutiert werden, könnte diese Vorform jedoch mehr Relevanz erlangen und letztlich die Dominanz erlangen.</p><p><i>„Eine Utopie, die das Ende von Knappheit im Zentrum hat, wird die Vorform in technischen Entwicklungen sehen. Eine Utopie, die an zentrale Planung glaubt, wird politisch-staatliche Vorformen suchen. Unsere Utopie findet ihre Vorform in neuen Beziehungen zwischen Menschen.“ (S.94)</i></p><p>Diese neuen Beziehungen würden in der Utopie des Commonismus nun bestimmt durch das sogenannte Commoning. Dabei handele es sich um eine soziale Praxis, deren ureigenes Wesen es ist, inkludierend zu wirken. Das heißt,<br /> dass es ohne besondere Überwindung nahe liegt, die Bedürfnisse anderer Menschen in die eigene Handlungslogik einzubeziehen und diese zu berücksichtigen, weil dies letztlich auch zum eigenen Vorteil würde. Damit wäre die<br /> exkludierende, also ausgrenzende und trennende Wirkungsweise, die dem Kapitalismus systemisch innewohnt, aufgehoben. Mit ihren Überlegungen, Ideen und Theorien knüpfen Sutterlütti und Meretz an die Gedanken vieler Vordenker an, auf deren Schultern sie stehen, kritisieren diese aber auch fundamental. Sie beschreiben systemische Hebelpunkte für Veränderung, die sehr tief wurzeln und präsentieren dazu neuartige (Denk-)Ansätze, die paradoxer- und gleichzeitig erhellenderweise bisher wenig theoretische, dafür aber bereits viel praktische Verbreitung finden! Außerdem<br /> bereichern sie ihr Werk mit sehr spannenden Erkenntnissen und Schlüssen, wie beispielsweise einer überraschenden Kritik an der Notwendigkeit von Ethik oder dem Wesen von Gemeinschaften. Erscheinen diese doch den meisten emanzipatorisch denkenden Lesern zunächst sicherlich als essentiell, entlarven die Autoren die Herausbildung beider Bedürfnisse auf beeindruckende Weise als teils sogar problembehaftete Symptome des Kapitalismus, die vom<br /> Commonismus mit aufgehoben würden.</p><p>Erstaunlich, was die Autoren alles in den 250 Buchseiten unterbringen, ohne ein Gefühl aufkommen zu lassen, etwas würde wesentlich zu kurz kommen. Obwohl allein der eine oder andere Punkt leicht weitere Bücher füllen könnte. Erreicht<br /> wird dies durch eine präzise, klare Sprache und wenig ausschmückende Prosa. In dieser Hinsicht gelingt dem Autorenduo auch der eigentlich unmögliche Spagat zwischen einem dem Thema angemessenen, wissenschaftlich-seriösen<br /> Stil und allgemeiner, leichter Verständlichkeit vergleichsweise gut. Anfangs besser, dann zunehmend herausfordernder, was wirklich Interessierte jedoch leicht verzeihen werden:</p><p><i>„Die hier entwickelten Begriffe muten kompliziert an. Sind sie auch. Unser Ziel ist, allgemeine Bestimmungen für den Mensch-Gesellschafts-Zusammenhang zu gewinnen. Das Problem liegt darin, dass wir Gesellschaft als transpersonale Kooperation nicht sinnlich erfahren. Wir können nur ihre Wirkungen in kleinen Ausschnitten interpersonal und unmittelbar wahrnehmen. Staat, Patriarchat, Markt erleben wir nicht unmittelbar, sondern wir erleben nur ihre Auswirkungen.<br /> Doch die abstrakt anmutenden Worte brauchen wir, um das interpersonale Erleben zu begreifen, indem wir es auf den Begriff bringen.“ (S.145)</i></p><p>Leider kann ihr Werk nicht ohne Vorbehalt als Einstieg in die Gesellschaftstheorie oder die Welt der Commons empfohlen werden. So ist es in seiner Gesellschaftsanalyse sehr tiefgehend und äußerst kritisch, was Einsteiger sehr<br /> fordert. Hilfreich und aufschlussreich sind jedoch die vielen kurzgefassten und knackigen Begriffsbestimmungen, die erheblich zur Verständlichkeit beitragen können. Auch um erstmalig in die Welt der Commons und des Commoning einzutauchen, ist „Kapitalismus aufheben“ vermutlich zu nüchtern, sachlich und theoretisch. Hier braucht es vielleicht eine emotionalere, gefühlvollere, vielleicht gar praktischere Erfahrung als dieses Buch vermitteln kann oder auch<br /> will, um eine ausgeprägte, lebendige und griffige Vorstellung dafür zu entwickeln. Andere bereits frei erhältliche Werke zu Commons könnten dies leisten.<br /> Dennoch haben Sutterlütti und Meretz hier etwas Wichtiges und Großes geleistet. Es wäre zu wünschen, die Ideen und Ansätze fänden die ihnen gebührende Verbreitung und avancieren zum Fundament für ein neues Kapitel des bevorstehenden gesellschaftlichen Wandels. Damit ist „Kapitalismus aufheben“ eine dringende Empfehlung und essentielle Lektüre für alle, die gesellschaftlich interessiert oder bereits transformierend engagiert sind bzw. es gern sein möchten. Die Lektüre dient nicht nur dem Zweck, Denkräume für Utopien zu schaffen und die Utopie des Commonismus<br /> vorzustellen, sondern auch dazu, die eigenen Überzeugungen, Bestrebungen und Engagements besser verorten zu können. Dabei kann es vielleicht zu überraschenden Ernüchterungen kommen oder auch die Augen öffnenden<br /> Momenten. Vielleicht gelingt es dem Buch sogar, Hoffnungen (wieder-) zu erwecken und Mut zu machen, etwas grundlegend Neues anzugehen, das plötzlich nicht mehr jenseits des Horizontes liegt, sondern greifbarer denn je<br /> erscheint.</p><p>Das Buch kann käuflich erworben werden, ist jedoch auch frei als PDF herunterladbar: <a href="https://commonism.us/" rel="nofollow">https://commonism.us/</a></p><p><strong>Ein weiterer Buchtipp zum leichteren Einstieg in die Welt der Commons: <a href="http://keimform.de/wp-content/uploads/2016/06/Habermann_Ecommony.pdf" rel="nofollow">&#8222;Ecommony&#8220; (Friederieke Habermann)</a></strong></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148175" class="comment byuser comment-author-dr-k even thread-even depth-1 parent"> <article id="div-comment-148175" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/dr-k/' rel='external nofollow' class='url'>T. Kroslak</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148175"> <time datetime="2018-08-30T01:16:54+00:00"> 30. August 2018 at 01:16 </time> </a></div></footer><div class="comment-content"><p>e an das KenFM-Team für diese erste (mir bekannte) Diskussionsrunde zum &#8222;Tiefen Staat&#8220; (Engl.: Deep State) in deutscher Sprache!<br /> Ich finde es bezeichnend, dass der Begriff aus dem Amerikanischen kommend hier eins zu eins übernommen wird/ wurde &#8211; es existiert hier also auch schon ein  &#8222;Wording&#8220; (= Sprachwahl).<br /> Angesichts der Beispiele für strafrechtlich verfolgbare und  Verfassungs-/bzw. Gesetzesverletzungen durch den Staat und einige seiner direkten Vertreter wäre andere Begriffe sicherlich passender.</p><p>Leider vermisse ich schmerzlich auch diesem Beitrag (Der Tiefe Staat – Mythos oder Wirklichkeit?), trotz der bei Positionen wie üblich reichlich verfügbaren Zeit, und der z.T. sehr fundierten durch die Gesprächspartner aufgezählten Fakten/Beispiele, wie so oft realistische Lösungsansätze,  die die hier mit dem &#8222;Tiefen Staat&#8220; verbundenen Probleme auch nur Ansatzweise lösen könnten und diesen Verbund aus existieren Machtstrukturen wirklich etwas entgegenzusetzen hätten.<br /> Ken Jebsen sagt und fragt zurecht; &#8222;Wir sind die 99%&#8230; wie kommen wir da raus?&#8220;<br /> Natürlich hat jeder der Gäste seine eigenen Ansichten wie man gegen den &#8222;Tiefen Staat&#8220; vorgehen könnte und sollte diese auch haben. Hehre Ziele &amp; Ideen : mehr Transparenz, mehr Widerstand in der Bevölkerung; mehr Aufklärung; Rechtsbrüche ahnden &#8230;<br /> Aber ganz ehrlich, das &#8222;Wie&#8220; des Umsetzens wird in vielen dieser sonst guten Diskussionsrunden nie zu Ende gedacht. So auch in dieser Runde. Da scheinen mir Patrik Baabs&#8216; Stichworte/Hebel &#8222;Wie sich Öffentlichkeit demokratisieren lässt&#8220; noch am &#8222;Weitesten&#8220; entwickelt zu sein (ab 1;48:45):<br /> Bsp.:: Fraktionszwang aufheben &#8230; Rederechtzuteilung der Abgeordneten im Parlament ändern &#8230; die Überversorgung der Politiker streichen und sie in Sozialkassen einzahlen lassen &#8230;<br /> Parteienfinanzierung komplett transparent gestalten&#8230; Staatsanwaltschaft Weisungsbefugnis aufheben etc.</p><p>Jedoch hat auch H. Baab ganz offensichtlich die Rechnung ohne den Wirt (hier die Parteien und gesetzgebende Regierung) gemacht. Um irgendeinen dieser Baab&#8217;schen Hebel umsetzen zu können, wäre die Kooperation oder evtl. Gesetzesänderung mit denselben herrschenden Parteien und Teilen des Tiefen Staates nötig, deren Einfluss es offenzulegen und abzuschaffen gilt.<br /> Welch ein Lapsus oder besser gesagt Schuss ins eigene Knie in dieser Runde und bei diesem Thema!</p><p>Ja! &#8211; man kann und muss sogar die oben genannten Punkte abschaffen/aufheben, und viele mehr so wir es denn wollen. Das geht aber nur wenn  wir = die 99% einen politischen Hebel in dem/den Parlament(en) &#8211; also direkt in der Gesetzgebung haben.<br /> Daniele Ganser weist zurecht darauf hin, das in der Schweiz  zu wichtigen Themen das Volk befragt wird (ab 1:30:09). In Deutschland sei das nicht möglich. Interessanterweise nehmen seine Gesprächspartner (ALLE!) das so hin, als wäre dies &#8222;Alternativlos&#8220;. Doch das ist falsch! Abstimmungen der 99% sind die Lösung. Gut,  wir bekommen keine Volksabstimmung/Volksbegehren oder sonst eine Möglichkeit zu den oben genannten &#8222;Hebeln&#8220; abzustimmen, das ist sicher.<br /> Aber wir haben, was viele vergessen, (noch) ein Wahlgesetz, das es dem Wähler (= den 99%) ermöglicht die Parteienproblematik legal zu umschiffen. Die sog. Erststimme. Wer zwingt uns denn Parteien UND deren Kandidaten zu wählen. Wir können als Direktkandidaten wählen wen wir wollen.</p><p>Der Ansatz:<br /> &#8211; Parteilose Direkt-Kandidaten lassen sich in jedem der 299 Wahlkreise aufstellen.<br /> &#8211; Die dazu nötigen 200 Unterschriften haben sie locker bekommen, da diese Kandidaten alle dasselbe, einzige und simple Wahlprogramm haben: Die Mehrheitliche Meinung ihres gesamtem  Wahlkreises per Direktmandat  im Parlament zu vertreten! Ohne wenn und aber, ohne Fraktionszwang oder Druck einer Partei.</p><p>Das Konzept:<br /> Bei jeder parlamentarischen Abstimmung wird der Wahlkreis im Vorfeld online informiert. Bei einer neuen Gesetzesvorlage im Parlament etc. haben alle Wähler des Wahlkreises die Möglichkeit ihre Stimme abzugeben. Die Mehrheitsentscheidung gibt der Volksvertreter direkt im Parlament bei einer Abstimmung weiter.</p><p>So wird ein Schuh draus!</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148190" class="comment byuser comment-author-brigitte-schneider1web-de odd alt depth-2"> <article id="div-comment-148190" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/brigitte-schneider1web-de/' rel='external nofollow' class='url'>Brigitte Schneider</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148190"> <time datetime="2018-08-30T12:54:27+00:00"> 30. August 2018 at 12:54 </time> </a></div></footer><div class="comment-content"><p>Hallo T. Kroslak,</p><p>leider kenne ich mich in den Einzelheiten des Wahlgesetzes und damit natürlich auch in den Auswirkungen einzelner Steuerungsmöglichkeiten nicht aus. Da ich glaube, dass es einigen von uns so geht, stelle ich Dir einmal die &#8222;dumme Frage&#8220;, ob das von Dir vorgeschlagene Konzept ohne Änderungen, also einfach durch den oben beschriebenen (geschaffenen) Wahlkreis praktiziert werden kann?</p><p>Diesen Ansatz finde ich dann mehr als nur interessant. Wir müssten dementsprechend dafür werben, dass entsprechende Wahlkreise im gesamten Bundesgebiet geschaffen werden&#8230;.</p><p>Ich spreche auch alle anderen an, ihre Meinung dazu zu äußern und möglicherweise kreieren wir dann gemeinsam diesen &#8222;Schuh&#8220;?</p><p>Liebe Grüße<br /> Brigitte Schneider aus Verlüßmoor</p></div></article></li><li id="comment-148217" class="comment byuser comment-author-dr-k even depth-2"> <article id="div-comment-148217" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/dr-k/' rel='external nofollow' class='url'>T. Kroslak</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148217"> <time datetime="2018-08-30T19:56:53+00:00"> 30. August 2018 at 19:56 </time> </a></div></footer><div class="comment-content"><p>Hallo Brigitte,</p><p>grundsätzlich ja. Und nur um Mißverständnissen vorzubeugen: Es müssen keine Wahlkreise &#8222;geschaffen werden&#8220;. Diese exisitieren bereits. Jeder Bundesbürger wählt in einem solchen Wahlkreis (um genau zu sein in einem der Wahlbezirke seines Wahlkreises) alle 4 Jahre den neuen Bundestag!<br /> Um ein Verständnis für das was wir bei einer (Bundestags-)Wahl eigentlich tun, wenn wir, und wen wir da eigenlich wählen, ist es ratsam sich mal das<br /> Bundeswahlgesetz BWahlG zu Gemüte zu führen, z.B.  die Paragraphen 1, 4, 5, 18 und 20  (siehe link: auch <a href="https://www.bundestag.de/blob/189210/21ad25fd4ff79aaa1f8ada9239f7d302/bwahlg_pdf-data.pdf" rel="nofollow">https://www.bundestag.de/blob/189210/21ad25fd4ff79aaa1f8ada9239f7d302/bwahlg_pdf-data.pdf</a>.) und in diesem Zusammenhang auch das Gundgesetz zu studieren. Im Besonderen im Zusammenhang mit dem Artikel 38 GG, in dem steht:<br /> Art 38<br /> (1) Die Abgeordneten des Deutschen Bundestages werden in allgemeiner, unmittelbarer, freier, gleicher und geheimer Wahl gewählt. Sie sind Vertreter des ganzen Volkes, an Aufträge und Weisungen nicht gebunden und nur ihrem Gewissen unterworfen.</p><p>Wir Wähler wählen zwar geheim, müssen das aber nicht geheim halten.<br /> Der zweite Satz ist ebenso erhellend und wichtig wie der erste.<br /> Wer nur seinem Gewissen unterworfen ist, kann Wahlversprechen brechen wie er gerade lustig ist und das mit dem Segen unseres GG.<br /> Das genannte Gewissen ermöglicht aber auch die Grundlage für das vorgeschlagene Konzept. In diesem Fall wäre das die direkte Befragung der eigenen Wähler/oder bei maximaler Demokratie und Transparenz die aller Wähler eines Wahlkreises durch den Direktkandidaten. Ein echter Volksvetreter eben.<br /> Um das Konzept umzusetzen braucht es nicht viel. Jeder Wahlberechtigete kann sich aufstellen lassen. Das Problem liegt mehr darin die Idee public zu machen. So das man bie der Wahl auch weiß, wen man da als unabhängigen Kandidatenn eigenlich wählt.</p><p>Gruß Thomas</p></div></article></li></ul></li><li id="comment-148169" class="comment byuser comment-author-laxlavendel odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148169" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/laxlavendel/' rel='external nofollow' class='url'>laxlavendel</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148169"> <time datetime="2018-08-29T22:22:29+00:00"> 29. August 2018 at 22:22 </time> </a></div></footer><div class="comment-content"><p>Ich finde den Schluss ziemlich märchenhaft. Soll man darauf hoffen , dass sich eine Sonneneruption mit ihren Frequenzen positiv auf das Bewusstsein der Menschengemeinschaft auswirkt?<br /> Oder braucht es nicht vielleicht Strukturen, die die Menschengemeinschaft auf einen gemeinsamen Weg zwingen?<br /> Z.B. durch ein neues Geldsystem, das Geld nicht als Ware benutzt?<br /> Das ist alles schon 100x durchexerziert, aber hier gibt es kein Wort davon. Immer die alte Leier vom Profit. Aber es ist nicht nur der Profit. Die Reichen werden auch ohne Profit reicher, wenn sie einmal reich sind.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148095" class="comment byuser comment-author-flowerpower even thread-even depth-1 parent"> <article id="div-comment-148095" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/flowerpower/' rel='external nofollow' class='url'>Martin Bauer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148095"> <time datetime="2018-08-29T12:30:57+00:00"> 29. August 2018 at 12:30 </time> </a></div></footer><div class="comment-content"><p>Also den Reptiloiden wuerde ich den &#8222;inneren Affen&#8220;nennen.(Affe mit Waffe)<br /> Wer Achtsam lebt und liebt der ist sich ihm bewusst.</p><p>Unser (goettliche)Geist kontrolliert (dialektisch idealistisch;wie koennen wir uns idealistisch balanciert verbessern)<br /> die Materie weiss die Hermetik<br /> und die Materie (dialektisch materialistisch;wie kann &#8230;ich &#8230;mich materiell verbessern?)<br /> unseren inneren Ego-Affen weiss Karl Marx.<br /> Was unser &#8222;innere Affe&#8220; wunderbar kann ist suechtig Phantomleiden durch Aengste(Zukunft)oder durch<br /> Depression aus der Vergangenheit.(Da muss es wieder leiden und die Herrschenden wissen wie sie Ihn maesten muessen um ihn zu bewirtschaften.)<br /> &#8222;Papa Staat da liegt ein Krokodil unter meinem Bett.&#8220;<br /> Papa Staat:&#8220;Ja bist Du Dir ganz sicher das es nur eins ist?&#8220;<br /> Dadurch generiert er von jener Kraft die oft Boeses will aber dann doch auch &#8222;Gutes&#8220; schafft.(frei nach Goethe)<br /> Sagt das eine Schwein zum Anderen:&#8220;Der Farmer ist nur so gut zu uns weil er eines Tages uns schlachten will&#8220;<br /> Sagt das zweite Schwein :&#8220;Du Verschwoerungstheoretiker&#8220;</p><p>Die (goettliche) Power liegt in der Gegenwart weiss Eckhard Tolle und der Dalai Lama.<br /> In der Gegenwart koennen wir die Wirklichkeit die wir uns wuenschen durch Visualisation verdichten wissen Manager.<br /> (&#8222;Passen wir also auf was wir visualisieren,sonst walzen wir unter Umstaenden ungewollt das platt was uns wirklich am Herzen liegt&#8220; )</p><p>Die meisten L(i)ebenskriesen sind Wahrnehmungskriesen unseres inneren Affens.<br /> Wer sich dessen Bewusst ist,gleitet immer oefter schwerelos im (goettlichen) Aufwind und Licht.</p><p>Der Buddhist sagt:&#8220;Das Goettliche beginnt dort wo der (Ego-)Schmerz aufhoert .</p><p>Ja dann faellt mir zu Herrn Mies noch ein:<br /> &#8222;Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind&#8220;<br /> (Albert Einstein)</p><p>Da bin ich ganz bei Herr Ganser ,der das das ganz klar auf dem Radar des &#8222;dritten Auges&#8220;hat.</p><p>(Das dritte Auge &#8222;verkalkt&#8220;durch den konsum von Fluorprodukten wie fuoridierte Zahnpasta, Kochsalz und<br /> Trinkwasser.{Im uebrigen auch die Knorpel ihrer Wirbelsaeule die sich dann durch Rueckenschmerzen melden.<br /> Verhaertung reibt eben staerker und schafft so Schmerzen}</p><p>Die Herrschenden wissen auch das und unterdruecken damit unsere Verbindung zum (goettlichen)guten Bewusstsein.<br /> Fast alle Psychopharmaka enthalten Fluor und nicht weil es so unwirksam ist.)</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148096" class="comment odd alt depth-2"> <article id="div-comment-148096" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148096"> <time datetime="2018-08-29T13:07:55+00:00"> 29. August 2018 at 13:07 </time> </a></div></footer><div class="comment-content"><p>!!!!!</p><p>🙂</p></div></article></li></ul></li><li id="comment-148091" class="comment byuser comment-author-t-richter even thread-odd thread-alt depth-1"> <article id="div-comment-148091" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/t-richter/' rel='external nofollow' class='url'>Richter</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148091"> <time datetime="2018-08-29T10:04:07+00:00"> 29. August 2018 at 10:04 </time> </a></div></footer><div class="comment-content"><p>Meiner Meinung nach kann der &#8222;Tiefe Staat&#8220; über eine dezentralisierte direkt-demokratische Grundordnung überwunden werden. Damit man ihm die Macht entzieht, muss diese so gut es geht auf die Gesamtbevölkerung verteilt werden.<br /> Natürlich müssen auch in unseren jungen und folgenden Generationen die Anreize genommen werden Macht (in jeglicher Form) anzuhäufen.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148078" class="comment byuser comment-author-brigitte-schneider1web-de odd alt thread-even depth-1 parent"> <article id="div-comment-148078" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/brigitte-schneider1web-de/' rel='external nofollow' class='url'>Brigitte Schneider</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148078"> <time datetime="2018-08-28T20:52:48+00:00"> 28. August 2018 at 20:52 </time> </a></div></footer><div class="comment-content"><p>Liebe Mitmenschen,</p><p>was Daniele Ganser über die ganz privaten Möglichkeiten jedes einzelnen von uns gesagt hat, versuche ich seit vielen Jahren meinen Mitmenschen der Menschheitsfamilie mitzuteilen.</p><p>Auch ich glaube ganz fest daran, dass dies nicht nur eine, sondern die einzige Möglichkeit ist, sich vom sogenannten &#8222;Tiefen Staat&#8220; loszusagen, zu befreien, ihn zu löschen.</p><p>Unser Verhalten ist die einzige Macht, die wir tatsächlich in uns haben, mit der wir etwas anfangen können. Selbstverständlich &#8211; und das kam nicht so richtig durch, fand ich &#8211; ist das dem &#8222;freien Willen&#8220;, unser Verhalten zu lenken, nicht so ganz einfach, weil wir alle je nach Entwicklungsstand durchaus fremdbestimmt sind. Dennoch: ohnmächtig sind wir im allgemeinen nicht.</p><p>Jeder kann schauen, was in seinem persönlichen Umfeld machbar ist. Wie Herr Ganser schon andeutete, unsere Gedanken können wir beobachten, und dann merken wir, wie wir manipuliert werden können. Wenn wir aber nach und nach bewusster werden, können wir &#8211; zumindest gedanklich &#8211; schon mal eigene Wege gehen &#8211; uns entziehen!<br /> Ebenso unsere Essgewohnheiten. Damit meint er sicher nicht, dass wir fortan Gourmetanhänger werden sollen. Aber jeder sollte sich wirklich zwei Mal &#8222;überlegen&#8220;, ob er wirklich billiges Fleisch aus der Massentierhaltung essen möchte. Dabei ist es wichtig zu verstehen, worum es dabei wirklich geht. Es ist die innere Haltung. Wer Tiere liebt, wer das Leben liebt, die Natur, wer sich für den Frieden einsetzen möchte, wer geistig und körperlich gesund bleiben (oder werden) möchte, der sollte sich über die vielfache unnatürliche, von Macht und Gier durchtränkte &#8222;Herstellung von Fleisch&#8220; mal in der Tiefe Gedanken machen. Hier fehlt alles, was das Menschsein ausmacht: Liebe, Achtung, Frieden, Bescheidenheit, Freude, Gerechtigkeit und vieles mehr.</p><p>Dieses Beispiel können wir für jeden anderen sogenannten &#8222;Wirtschaftszweig&#8220; anwenden. Der Kauf von Kleidung bei Primarkt &amp; Co., die gesamte Elektronikbranche. Wo kaufst Du Dein Gemüse? Denkst Du daran, wieviel Pestizide, Fungizide und Herbizide darauf sitzen? Wie geht es wohl den Menschen, die an der Produktion solchen Gemüses beteiligt sind, oft unter Zwang? Sie werden krank, sie verdienen so gut wie nichts, können davon nicht leben.</p><p>Der Einkauf im Supermarkt ist an sich schon ein Akt der Gewalt!</p><p>Und so ist es auch mit dem Umgang untereinander. Höflichkeit, Achtsamkeit, Respekt, Liebe, Bescheidenheit.</p><p>Je mehr Menschen &#8222;den Mut haben&#8220;, ihre Herzen wieder zu öffnen &#8211; trotz der Gefahr, verletzt/benutzt zu werden &#8211; , desto größer wird das Bewusstsein von Solidarität, von Gemeinschaft, von Frieden.</p><p>Diese Macht haben wir alle, den Wandel selbst (vorzu-)leben, den wir erreichen wollen.</p><p>Wir können einfach damit anfangen, uns bestimmte Dinge zu fragen, z. B. warum das Billigfleisch/-Gemüse etc. so billig ist? Brauche ich das, brauche ich so viel davon? Geht es bescheidener? Was kann ich meiden oder selbst &#8211; bzw. in Gemeinschaft mit anderen &#8211; herstellen?</p><p>Alles was ich nicht mehr annehme aus diesem &#8222;Tiefen Staat&#8220; ist genau das, was ihm fehlt, um mich und meine Mitmenschen zu manipulieren und zu beherrschen.</p><p>Ich kann mir das Fleisch nicht leisten? Gut, ich muss das auch nicht essen. Es geht auch ohne, vielleicht nicht immer, aber es geht. Wenn ich nur noch selten Fleisch esse, kann ich das gute Biofleisch essen, das &#8222;echte&#8220; wohlgemerkt.<br /> Ich kann mir das Bio-Gemüse nicht leisten? Doch, vielleicht, indem ich der Jahreszeit angemessen und aus der Region esse. Außerdem können Reste immer verwertet werden, selbst die kleinsten! Es geht!</p><p>So können wir gedanklich durch unsere Bedürfnisse wandern (kreativ werden!!), und vielleicht bemerken wir dann, wieviel Potential darin liegt, für Frieden, Menschlichkeit und Solidarität sorgen zu können. Es entsteht Freude. Vielleicht gehen wir gemeinsam im Wald spazieren, üben Yoga oder gärtnern. Was auch immer es sein mag: es sollte allen dienen und nichts und niemandem schaden, weder den Menschen, noch den Tieren, den Pflanzen, der Umwelt.</p><p>Schließlich schafft es die Menschheitsfamilie, den Boden des &#8222;Tiefen Staates&#8220; von überall her auszutrocknen! Ja!</p><p>Liebe Grüße an Alle von<br /> Brigitte Schneider aus Verlüßmoor</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148079" class="comment byuser comment-author-brigitte-schneider1web-de even depth-2"> <article id="div-comment-148079" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/brigitte-schneider1web-de/' rel='external nofollow' class='url'>Brigitte Schneider</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148079"> <time datetime="2018-08-28T21:01:06+00:00"> 28. August 2018 at 21:01 </time> </a></div></footer><div class="comment-content"><p>Entschuldigung, ich habe mich verschrieben. Der zweite Satz im dritten Absatz lautet:</p><p>&#8222;Selbstverständlich – und das kam nicht so richtig durch, fand ich – ist das mit dem „freien Willen“, unser Verhalten zu lenken, nicht so ganz einfach, weil wir alle je nach Entwicklungsstand durchaus fremdbestimmt sind.&#8220;</p></div></article></li><li id="comment-148356" class="comment byuser comment-author-paleene odd alt depth-2"> <article id="div-comment-148356" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/paleene/' rel='external nofollow' class='url'>Paleene</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148356"> <time datetime="2018-09-02T10:05:20+00:00"> 2. September 2018 at 10:05 </time> </a></div></footer><div class="comment-content"><p>Danke, Brigitte, für den ausführlichen Beitrag, in dem du Wesentliches (im wahrsten Sinne des Wortes) darlegst.</p><p>Liebe Grüße aus Nordfriesland!<br /> Paleene</p></div></article></li></ul></li><li id="comment-148064" class="comment byuser comment-author-pieterkamp even thread-odd thread-alt depth-1 parent"> <article id="div-comment-148064" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pieterkamp/' rel='external nofollow' class='url'>Pieter Kamp</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148064"> <time datetime="2018-08-28T18:59:12+00:00"> 28. August 2018 at 18:59 </time> </a></div></footer><div class="comment-content"><p>&#8220;  Erst wenn sich die gesellschaftlichen Kräfte der tatsächlichen Umstände bewusst werden, stehen die Zeichen auf Veränderung und der Tiefe Staat wird als das erkannt, was er ist: Kein Mythos, sondern Wirklichkeit. Unmöglich? Wohl kaum. Wir sind in der Überzahl! &#8220;</p><p>&#8220; Erst wenn sich die gesellschaftlichen Kräfte der tatsächlichen Umstände bewusst werden, &#8222;, wann wird das sein ?<br /> Die deutsche Hyperinflation von etwa 1924 war so etwas.<br /> Heute, nur die Zusammenbruch des Finanz Systems kann etwas gleiches verursachen, nach meiner Meinung.<br /> Diejenigen die nun verstehen was gescheht, eine ganz kleine Gruppe, wieder, nach meinem Ansicht.<br /> Wer in der Überzahl ist, sicher nicht diejenigen die eine Ahnung haben von was gespielt wird.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148080" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-148080" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148080"> <time datetime="2018-08-28T21:11:03+00:00"> 28. August 2018 at 21:11 </time> </a></div></footer><div class="comment-content"><p>Das sehe ich auch so. Wir sind <i>nicht</i> in der Überzahl. Der großen Masse der schweigenden Lämmer geht es noch viel zu gut. Solange sie genug zu fressen haben und nicht obdachlos werden, solange sie die öden &#8222;Qualitätsmedien&#8220; konsumieren und in ihr dämliches Smartphone starren können, werden sie nicht rebellieren. Deswegen verpufft die ganze Aufklärungsarbeit weitgehend, was nicht heißt, daß man sie einstellen sollte.</p><p>Einen gewissen Unmut gibt es nur wegen der Massenzuwanderung, die gezielt als Waffe gegen uns eingesetzt wird, wie Willy Wimmer sagte. Aber selbst dieser Widerstand, der zu allen früheren Zeiten als selbstverständliche Reaktion des Volkes angesehen worden wäre, ist relativ schwach. Die Propagandamedien sorgen dafür, daß die natürliche Abwehrhaltung kriminalisiert wird, und selbst viele von denen, die sonst die Dinge durchschauen, lassen sich in diesem Punkt vom Mainstream mitreißen. Das ganze Ausmaß der Folgen der Zuwanderung wird wohl erst in 10-20 Jahren sichtbar sein und dann zu einer ernsten Existenzkrise führen. Aber dann ist es zu spät, dann wird das Volk erst recht keine Kraft zum Aufstand haben. &#8211; Man möchte ja gerne Zweckoptimismus verbreiten, aber für einen <i>begründeten</i> Optiminismus sehe ich leider überhaupt keinen Anlaß.</p><p>(Die Hyperinflation war übrigens 1923.)</p></div></article></li><li id="comment-148097" class="comment byuser comment-author-klassenkampfstattweltkrieg even depth-2"> <article id="div-comment-148097" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/klassenkampfstattweltkrieg/' rel='external nofollow' class='url'>schwarz ist weiß</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148097"> <time datetime="2018-08-29T13:12:01+00:00"> 29. August 2018 at 13:12 </time> </a></div></footer><div class="comment-content"><p>&#8222;Die Propagandamedien sorgen dafür, daß die natürliche Abwehrhaltung kriminalisiert wird, und selbst viele von denen, die sonst die Dinge durchschauen, lassen sich in diesem Punkt vom Mainstream mitreißen.&#8220;</p><p>Mit Ihrem Text suggerieren Sie das eine Abwehrhaltung gegen Zuwanderung natürlich sei.<br /> Woran machen Sie das fest?</p><p>Weil Sie das, mit einem nicht geringen Teil der Bevölkerung, so sehen?</p><p>Die, die da keine Abwehrhaltung haben sind dann unnatürlich?</p><p>Oder beziehen Sie sich, auf &#8222;natürliche Abwehrhaltung&#8220; auf die Reaktion auf den Mord in Chemnitz?<br /> Dann müssten sie das auch so schreiben.</p><p>Auf Gewalt mit Gegengewalt zu reagieren halte ich nicht für zielführend.</p><p>Weiterhin würde ich behaupten, dass im sogenannten Mainstream, im Bezug auf die Zuwanderungspolitik, unterschiedliche Sichtweisen bestehen.<br /> Da sollten Sie mal etwas besser hinhören.<br /> (Beisp. Prof. W. Patzelt TU-Dresden)</p><p>Ich bin auch nicht der Meinung das jeder Zuwanderungsgegner oder &#8211; Kritiker kriminalisiert wird.</p><p>Das da Emotionen auf beiden Seiten hochgehen und auch mit unfairen Waffen gekämpft wird, das ist so.</p></div></article></li><li id="comment-148126" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-148126" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148126"> <time datetime="2018-08-29T17:23:34+00:00"> 29. August 2018 at 17:23 </time> </a></div></footer><div class="comment-content"><p><i>&#8222;Die, die da keine Abwehrhaltung haben sind dann unnatürlich?&#8220;</i></p><p>Ja, das ist unnatürlich, das ist krankhaft, Symptom eines Volkes im Niedergang, das keine Widerstandskraft mehr hat! Die Schwäche wird durch gutmenschliches Getue überdeckt und die Verrückten in diesem Land halten sich für kerngesund. Natürlich können Sie anderer Meinung sein und sich einreden, daß die Menschen sich schon immer über die schöne Bereicherung freuten, wenn große Massen Fremder in ihr Land kamen.</p><p>Tatsächlich gab es Fälle, in denen fremde Zuwanderer eine Bereicherung waren. Man denke an die fleißigen Hugenotten, aber das war eine vergleichsweise kleine Gruppe. Als weitere Gruppe fallen mir die ca. 600.000 Polen ein (überwiegend preußische Staatsangehörige), die um 1900 ins Ruhrgebiet wanderten, um im Bergbau zu arbeiten. Von denen war spätestens die dritte Generation nicht nur &#8222;integriert&#8220;, sondern vollständig <i>assimiliert</i>. Auch die &#8222;Gastarbeiter&#8220;, die ab den 60er Jahren zu uns kamen, waren eine gewisse Bereicherung, weil sie durch ihre Arbeit unseren (und auch ihren eigenen) Wohlstand förderten. Es war allerdings ein Fehler, keine zeitliche Begrenzung einzuführen und sie sogar ihre Familien nachkommen zu lassen. Die Gastarbeiter wurden nicht als Einwanderer zwecks &#8222;kultureller Bereicherung&#8220; angesehen. Dieser Gedanke wurde erst durch grünversiffte Spinner in die Welt gesetzt. Noch vor wenigen Jahren tönte Frau Merkel &#8222;Deutschland ist kein Einwanderungsland!&#8220; Wer das heute sagt, wird sofort als Nazi diffamiert. So ändern sich die Zeiten und der jeweils propagierte Zeitgeist.</p><p>Im Fall der &#8222;Gastarbeiter&#8220; kann man die Dinge so oder so sehen, denke ich. Aber wer die Scheuklappen absetzt, müßte erkennen, daß wir es heute mit einer ganz anderen Art von Masseninvasion zu tun haben! Sie ist mit nichts vergleichbar, was wir im Mitteleuropa der Neuzeit jemals erlebt haben. Es kommen keine Siedler, die Land urbar machen (wäre auch keins vorhanden), es kommen keine dringend benötigten Fremdarbeiter für temporäre Arbeiten. Es kommen Massen der unterschiedlichsten Mentalität und Herkunft, die einfach nur vom Wohlstand profitieren wollen, ohne etwas Wesentliches beitragen zu <i>können</i>. Die meisten sind im Grunde illegale Einwanderer, deren Illegalität mit dem Asylbegehren formal legalisiert wurde. Wirkliche Asylanten, also Kriegsflüchtlinge, müssen überhaupt nicht &#8222;integriert&#8220; werden, denn sie verlassen das Land, sobald die Gefahr vorüber ist. Es wäre also sinnvoll, sie auf die Rückkehr vorzubereiten, z.B. mit Schulunterricht in Arabisch.</p><p>Ich kenne keine Epoche in der Geschichte, in der eine Masseninvasion von den Einheimischen ohne Widerstand hingenommen worden wäre, ausgenommen von ganz kleinen und schwachen Völkern. Wobei wir es, wie gesagt, mit einer neuen Art von organisierter Massenzuwanderung zu tun haben. Halbwegs vergleichbare Fälle gab es in Amerika und Australien &#8211; und Palästina. Man kann aber wohl kaum sagen, daß die Zuwanderung für die einheimische Bevölkerung eine Bereicherung gewesen wäre. Nein, sie brachte ihnen den Tod! &#8211; Man könnte noch an die deutsche Ostsiedlung denken, z.B. im Land der Pruzzen oder später an der Wolga und auf der Krim, aber das waren ganz andere Bedingungen, mit heutigen Vorgängen überhaupt nicht zu vergleichen.</p><p>Es geht nicht nur um Arbeit und Arbeitsplätze. Es geht auch um ein Gefühl der Fremdheit und Unsicherheit im eigenen Land, das durch große Massen Zugewanderter ausgelöst wird. Dieses Gefühl ist normal, es gehört zu der Urempfindungen des Menschen. Es zu verdrängen, ist unnatürlich und selbstzerstörerisch.</p><p>Ich mag das Europa der Unterschiede. Ich finde schön, daß es in Italien anders ist als in Deutschland. Ich möchte nicht, daß sich über Europa ein zäher afrikanischer Schleim legt, der alles lähmt und nivelliert. Dann ist es auch mit unserem (relativen) Wohlstand zu Ende.</p><p>Den &#8222;Migranten&#8220; ist kein Vorwurf zu machen, an deren Stelle würde ich wahrscheinlich auch so handeln. Unserer Wohlstand basiert zum Teil auf ihrer Armut und ihr Unglück ist eine Folge westlicher Einmischung, die wir persönlich nicht ändern können. Ich verkenne das nicht!  Aber wir müssen zu allererst an uns denken. Ein Volk, das nicht vorrangig seine eigenen überlebenswichtigen Interessen verfolgt und verteidigt, ist dem Untergang geweiht.</p><p>Das Herz schlägt eigentlich links, aber es schlägt auch für das eigene <b>Volk</b> und für die <b>Heimat</b>! Ein Volk, das diese urmenschlichen Gefühle nicht mehr hat &#8211; bzw. sie zeitgeistgemäß verdrängt -, hört auf, ein Volk zu sein.</p></div></article></li></ul></li><li id="comment-148055" class="comment byuser comment-author-volkersp even thread-even depth-1 parent"> <article id="div-comment-148055" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/volkersp/' rel='external nofollow' class='url'>Volker Spuhn</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148055"> <time datetime="2018-08-28T17:21:52+00:00"> 28. August 2018 at 17:21 </time> </a></div></footer><div class="comment-content"><p>Zu Wolfgang Gerber 28.8.<br /> Werter W. Gerber, das liest sich für mich ein wenig als überheblich. Wollen Sie damit sagen, dass z.B. alle SPD, Grünen, Linken, FDP und CDU-Wähler Sachverstand haben? Und ich bin nicht Ihrer Meinung, dass eine Wahlpflicht genau den etablierten Parteien nützt, im Gegenteil. Und davor haben die etablierten Parteien Angst.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148069" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-148069" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148069"> <time datetime="2018-08-28T19:53:34+00:00"> 28. August 2018 at 19:53 </time> </a></div></footer><div class="comment-content"><p>Ich weiß nicht, wie Sie darauf kommen, daß meiner Meinung nach &#8222;alle&#8220; Wähler von SPD &amp; Co. Sachverstand haben. Den haben sie nicht, abgesehen von denen, die <b>mit</b> Sachverstand genau diese Verhältnisse haben wollen, weil sie irgendwie davon profitieren; solche Leute gibt es ja auch.</p><p>Die große Masse der Schweigelämmer hat keinen Durchblick, sondern ist den Propagandamedien gläubig treudoof ausgeliefert. Ein Teil der Herde wählt diese Parteien, ein anderer Teil bleibt halt zu Hause. Diese Sichtweise mag überheblich klingen, entspricht aber leider der Realität .</p><p>Welche Partei(en) sollten denn eigentlich die wählen, die &#8211; mit oder ohne Sachverstand &#8211; zwangsweise zur Wahlurne getrieben werden? (Das ist nur eine rhetorische Frage.) &#8211; Wer ernsthaft glaubt, mit Wahlen den Tiefen Staat aushebeln zu können, hat wohl nicht genügend Sachverstand.</p></div></article></li></ul></li><li id="comment-148053" class="comment byuser comment-author-magchielcmatthijsen even thread-odd thread-alt depth-1 parent"> <article id="div-comment-148053" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/magchielcmatthijsen/' rel='external nofollow' class='url'>magchiel matthijsen</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148053"> <time datetime="2018-08-28T16:24:48+00:00"> 28. August 2018 at 16:24 </time> </a></div></footer><div class="comment-content"><p>Ehrlich gesagt war ich zum Teil auch enttäuscht über das Gespräch. Ich hatte das Gefühl, dass der Tiefe Staat nicht ernst genug in den Augen geschaut wurde. Erstens muss man eigentich Amerika apart nehmen. Der Amerikanische Deep State gleicht in nichts den anderen Deep States. Und alles dreht doch eigentlich nur um diesen Monster. Der Deutsche Tiefe Staat z.B. ist nichts anderes als eine Abschattung davon, wo wir mit einer freiwillegen Preisgabe der eigenen Identität zu tun haben. Wir hängen uns einfach an. Da hätte man wirklich länger darauf eingehen müssen. Denn alles Gerede über Frieden ist in diesem Licht gesehen Unsinn. Für Amerika existiert Frieden prinzipiell nicht. Und das, weil Friede Gleichheit unterstellt (man muss sich mal vorstellen, dass das rauchen der Friedenspfeife in diesem Lande gang und Gäbe war) und die existiert in den Augen der Amerikaner prinzipiell nicht. Sie wissen nicht mal was es bedeutet weil sie sich niemals haben verteidigen müssen, und niemals besetzt worden sind  (jedenfalls nicht nach 1812 als die Briten Washington in Flammen setzten). Für sie ist Frieden gleich das alte &#8218;befrieden&#8216; d.h. Unterwerfen, der Pax Americana. Es gibt dabei nur Klienten oder Vasallen (Brzezinski). &#8218;Freund&#8216; ist man solange man tut was gesagt ist. &#8218;You do not what we do, but what we say&#8216;. Wie wurden Frankreich damals bespottet und jetzt ist Kanada plötzlich kein Freund mehr? Welch ein Unterschied mit den Russen (und wir Europäer) die nach zwei Weltkriegen und milionen Toten wissen was Frieden bedeutet.                                                                                                                                                  Weiter muss man sehen, dass ein Teifer Staat verschiedene tiefen hat. Für Mike Lofgren z.B., der von Mies genannt wurde, ist der Tiefe Staat weniger tief als für einen der weiss was mit 9/11 geschehen ist. Andere, m.E. wichtigere Denker über den Tiefen Staat, wie z.B. David Talbott, Mark Gorton, Ola Tunander und Peter Dale Scott die ein tieferes, umfassenderes Bild vom Tiefen Staat haben wurden nicht einmal genannt!                                                                                                                                                                                                                Und warum wurde nicht seriös über den Staatsterrorismus Israëls gesprochen, oder über das Problem der Macht, über Unipolar oder Multipolar? Das letzte liegt doch an allem zu Grunde? Die unipolare Weltsicht ist eine pure Machtskonstruktion die identisch mit dem Tiefen Staat ist. Das ist doch dessen Sinn und schlussendlich dessen Ziel? Und über die &#8218;allgemeine Menschenliebe&#8216; in der abstrakten Form der Menschheitsfamilie Gansers möchte ich lieber gar nicht sprechen. Kein hilfreicher Begriff.                                                                                                                                                                                            Magchiel</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148083" class="comment byuser comment-author-kasimirmalewitsch odd alt depth-2"> <article id="div-comment-148083" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/kasimirmalewitsch/' rel='external nofollow' class='url'>wasserader</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148083"> <time datetime="2018-08-28T21:34:19+00:00"> 28. August 2018 at 21:34 </time> </a></div></footer><div class="comment-content"><p>Ja, 9.11 , wie der gesamte Terror als Mittel, den Kampf gegen den Terror führen zu können<br /> führt direkt zum Tiefen Staat . Und zum Tiefen Staat führt der der Umgang der Medien mit dem Thema und der Umgang der Justiz mit dem Thema und letztlich natürlich auch der praktisch geschlossene Umgang der Politik mit dem Thema .</p></div></article></li><li id="comment-148086" class="comment byuser comment-author-ullrichf-j-mies even depth-2"> <article id="div-comment-148086" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ullrichf-j-mies/' rel='external nofollow' class='url'>Huley</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148086"> <time datetime="2018-08-29T01:35:00+00:00"> 29. August 2018 at 01:35 </time> </a></div></footer><div class="comment-content"><p>Mein Gott, Man, haben Sie jemals an einem Tischgespräch teilgenommen. Ihre Besserwisserei ist unerträglich.<br /> Was soll in 2 Stunden 45 Minunten alles besprochen werden, das dem Tiefen Staat zu eigen ist?<br /> 9/11 aufarbeiten,<br /> die ganze Geschichte der Imperien besprechen,<br /> alles was Leute schon mal zum Tiefen Staat Richtiges oder nicht so Richtiges gesagt haben,</p><p>was sonst noch, wenn jedem einzelnen maximal 30 Minuten zur Verfügung stehen???<br /> Ich finde, Sie sollten KenFM machen, Sie Schaumeier.</p></div></article></li></ul></li><li id="comment-148051" class="comment byuser comment-author-martindauskardt odd alt thread-even depth-1"> <article id="div-comment-148051" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/martindauskardt/' rel='external nofollow' class='url'>Martin Dauskardt</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148051"> <time datetime="2018-08-28T15:14:00+00:00"> 28. August 2018 at 15:14 </time> </a></div></footer><div class="comment-content"><p>Danke euch allen!</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148038" class="comment byuser comment-author-politik-interessierter even thread-odd thread-alt depth-1 parent"> <article id="div-comment-148038" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/politik-interessierter/' rel='external nofollow' class='url'>Matthias Wolf</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148038"> <time datetime="2018-08-28T11:02:52+00:00"> 28. August 2018 at 11:02 </time> </a></div></footer><div class="comment-content"><p>Eine wirklich sehr interessante Sendung &#8211; allerdings auch ohne echten Biss, der durch Meinungsunterschiede entstehen würde. So wars ein wenig &#8222;5 Stühle, eine Meinung&#8220;, wo sich alle Beteiligten immer nur gegenseitig bestätigten. Es ist ein wenig wie der ARD Presseclub, wo auch 5 Leute mit derselben Meinung sitzen, nur eben der Mainstream-Meinung.</p><p>Ich würde mir wünschen, dass die Beteiligten ihre interessanten Thesen und Gedanken auch ein wenig an Andersdenkenden &#8222;reiben&#8220; und verteidigen müßten. Mich jedenfalls würde es mehr überzeugen, wenn zb Herr Ganser seine Ansicht vertritt, dann von einem eher Mainstream-Denkenden eine klare Gegenmeinung erhält und darauf wiederum überzeugend antworten würde.  So, wie es jetzt ist, kann ich keinem Bekannten von mir einen Link schicken, ohne dass dieser mir erklären würde, dass hier eine reine Filterblasen-Diskussion geführt wird &#8211; versteht Ihr? Diese Formate wären viel wirkungsvoller, wenn sie ihrerseits andere Meinungen zulassen und reflektieren würden, auch gerne kontrovers diskutiert (und damit meine ich nicht das Thema Reptiloiden;)).</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148041" class="comment odd alt depth-2"> <article id="div-comment-148041" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148041"> <time datetime="2018-08-28T11:49:18+00:00"> 28. August 2018 at 11:49 </time> </a></div></footer><div class="comment-content"><p>Sogar Sie, Herr Wolf, haben etwas in Ihrem Kopf, das Wissenschaftler als Reptiliengehirn bezeichnen. Ich nehme Icke&#8217;s Narrativ mit den Reptiloiden als eine Allegorie für das Überhandnehmen von Empathielosigkeit im Menschen.<br /> Und daß er weniger und weniger er selbst ist; regiert von Kräften, die lebensfeindlich sind. Nennen Sie es Satan oder Teufel oder die Dämonen der Selbstsucht, der Geltungssucht, der Ruhmsucht, der Machtgeilheit, der Rücksichtslosigkeit, der Gier, des Stolzes, oder nennen Sie es Dissoziation von Fühlen, Liebe, Wahrheit, Schönheit.<br /> Dazu gehört auch das Verlorengehen in reflektierten Scheinwelten, wo außer Diskussionen gar nichts passiert.</p><p>++++++++++++++++</p><p>&#8222;Der unterste Gehirnteil ist der älteste und tiefst liegende Teil des menschlichen Gehirns. Dieser Gehirnbereich wird auch „Reptiliengehirn“ genannt, weil er dem einfachen Gehirn einer Schlange oder eines Krokodils ähnelt. Alle Wirbeltiere haben diesen Gehirnteil und er ist bei allen nahezu gleich aufgebaut. Bei niederen (Nicht-Säugetier-) Wirbeltieren wie den Reptilien,macht dieser Bereich sogar fast das gesamte Gehirn aus. Daher trägt es den Namen „Reptiliengehirn“. Das Reptiliengehirn ist hauptsächlich für die Art- und Selbsterhaltung zuständig, es hat also die Aufgabe, unser Überleben zu sichern.<br /> (&#8230;)<br /> Nur in die höheren Funktionen des Gehirns sollte es sich im Normalfall NICHT einmischen. Doch leider tut es das bei vielen Menschen fast ständig. Das Reptiliengehirn repräsentiert genetisch vorbestimmte Verhaltensweisen (Programme), die dem primitiven Überleben des Individuums und der Arterhaltung dienen. Es fungiert als Kontrollzentrum unbewusster, GEFÜHLLOSER, ROBOTERÄHNLICHER Programme, die dem Reptilienverhalten ähneln.<br /> Das „alte Reptiliengehirn“ übernimmt in bestimmten Stresssituationen die völlige, lähmende und negative Kontrolle über uns. Wann immer unser limbisches Gehirn und unsere Großhirnrinde in ihrer Leistungsfähigkeit beeinträchtigt sind – sei es durch Alkohol, Drogen, Stress, Krankheit, Alter, Müdigkeit, depressive Gefühle, einen starken Glauben (Einbildung), eine feste Überzeugung, Stress, Angst, Panik oder übermäßige Verliebtheit – gerät unsere mentale Haltung und unser Verhalten unter den Einfluss unseres alten reptilischen Erbes.&#8220;</p><p>(zitiert von Prosinnvollefreiheit.de)</p><p>&#8222;Die Dominanz des Reptiliengehirns hält die Menschen in einem permanenten Zustand von Streß, Nervosität, Sorge und Angst. Durch äußeren gesellschaftlichen oder zwischenmenschlichen Druck und Manipulation ist es leicht möglich, daß Betroffene ihr ganzes Leben in Angst und Sorge zubringen. Es genügt schon, daß man an etwas Beängstigendes denkt, und schon reagiert unsere Reptiliengehirn. (,&#8230;) Das Reptiliengehirn unterscheidet nicht zwischen real und eingebildet.<br /> Oft leben wir in einer pausenlosen inneren Unruhe.&#8220; (zitiert von Eterna.sl)</p></div></article></li><li id="comment-148058" class="comment even depth-2"> <article id="div-comment-148058" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148058"> <time datetime="2018-08-28T18:08:39+00:00"> 28. August 2018 at 18:08 </time> </a></div></footer><div class="comment-content"><p>Ich stieß soeben hierauf: Baphomet-Statue öffentlich vor dem Kapitol in Arkansas aufgestellt.<br /> <a href="https://youtu.be/jRrsvky7MLc?t=1041" rel="nofollow">https://youtu.be/jRrsvky7MLc?t=1041</a><br /> In diesem Gebäude ist auch die Clinton-Stiftung untergebracht.</p></div></article></li><li id="comment-148110" class="comment byuser comment-author-politik-interessierter odd alt depth-2"> <article id="div-comment-148110" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/politik-interessierter/' rel='external nofollow' class='url'>Matthias Wolf</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148110"> <time datetime="2018-08-29T15:07:39+00:00"> 29. August 2018 at 15:07 </time> </a></div></footer><div class="comment-content"><p>Hm, Baphomet-Statue, was hat das denn mit meinem Kommentar zu tun? Wirklich, ich verstehe das nicht, mein Hauptpunkt war doch mein Bedauern über die etwas zu gleichen Meinungen am Positionen-Tisch.</p><p>Ich benötige auch keine &#8222;Reptiloiden-Allegorie&#8220;, um zu wissen, dass der Mensch auch ein sogenanntes Reptiliengehirn besitzt. Nur, wozu überhaupt diese Allegorie, insofern es wirklich nur eine ist;).</p></div></article></li><li id="comment-148191" class="comment even depth-2"> <article id="div-comment-148191" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148191"> <time datetime="2018-08-30T13:01:40+00:00"> 30. August 2018 at 13:01 </time> </a></div></footer><div class="comment-content"><p>Allegorie; der Versuch, dem rein rational ausgerichteten Menschen etwas mitzuteilen, was er sonst nicht hören könnte oder wogegen er sich sonst sperren würde. Der Versuch, dem Kopfmenschen eine Brücke zu bauen. Genauso wie durch Metaphern, Bilder, Symbole, Parabeln, die Poesie, das uneigentliche Sprechen schlechthin. Meiner Meinung nach kann man über alles Jenseitige, bzw. über alles, was das materialistische Denken übersteigt, nur durch uneigentliches Sprechen deuten. Was nützt es jemandem, wenn ich sage, daß es Reptiloide gibt. Ja, sogar Drachen, Spinnenwesen, mächtige schwarzmagische Hexer und daß in der jenseitigen Welt im Moment so etwas wie ein Armageddon vor sich geht? Da würde ich doch nur als Spinner betrachtet werden.</p><p>Es gehört auch zu diesem linearen, horizontalen Denken der Kopfmenschen zu erwarten, daß jeder Kommentar sich immer nur auf den vorherigen beziehen dürfe. Ich schreibe hier in jedem Moment an jeden, der lesen kann und hören will. Ich schreibe nicht nur an den und beziehe mich nicht nur auf den, unter dessen Wortmeldung ich gepostet habe.<br /> Und die Statue? Was könnte die mit dem Tiefen Staat zu tun haben?</p><p>Ich fürchte, daß wir uns in der mentalen Diskussionsblase so lange aneinanderreiben können, wie wir wollen: das feuchte Holz werden wir dadurch dennoch nicht zum Brennen kriegen.</p><p>Also wieder an jeden, der offen ist und noch hören kann und will. 15 Minuten von Icke, &#8218;Culling the population&#8216; leider nur auf Englisch diesmal.<br /> Über Transhumanismus und die Nutzung der Technologie: &#8222;A third of american babies now play with smartphones before they can walk an talk. Get them addicted from birth.&#8220;</p><p><a href="https://www.youtube.com/watch?v=ruj77zbqqQc&#038;app=desktop" rel="nofollow">https://www.youtube.com/watch?v=ruj77zbqqQc&#038;app=desktop</a></p></div></article></li><li id="comment-148526" class="comment byuser comment-author-politik-interessierter odd alt depth-2"> <article id="div-comment-148526" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/politik-interessierter/' rel='external nofollow' class='url'>Matthias Wolf</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148526"> <time datetime="2018-09-04T09:57:29+00:00"> 4. September 2018 at 09:57 </time> </a></div></footer><div class="comment-content"><p>&#8222;&#8230;wenn ich sage, daß es Reptiloide gibt. Ja, sogar Drachen, Spinnenwesen, mächtige schwarzmagische Hexer und daß in der jenseitigen Welt im Moment so etwas wie ein Armageddon vor sich geht? Da würde ich doch nur als Spinner betrachtet werden.&#8220;</p><p>Da haben SIE jetzt wieder recht&#8230;;)</p></div></article></li><li id="comment-148530" class="comment even depth-2"> <article id="div-comment-148530" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148530"> <time datetime="2018-09-04T12:13:59+00:00"> 4. September 2018 at 12:13 </time> </a></div></footer><div class="comment-content"><p>Ach sagen Sie es mir doch gleich: Es geht ums RECHTHABEN!!! Ich unterstelle den Leuten ja immer wieder, daß sie an Austausch interessiert sind und bereit, von anderen etwas anzunehmen. Mein Fehler.</p></div></article></li><li id="comment-148596" class="comment byuser comment-author-politik-interessierter odd alt depth-2"> <article id="div-comment-148596" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/politik-interessierter/' rel='external nofollow' class='url'>Matthias Wolf</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148596"> <time datetime="2018-09-05T13:09:49+00:00"> 5. September 2018 at 13:09 </time> </a></div></footer><div class="comment-content"><p>Rulai: Reptiloiden, Drachen, Spinnenwesen, schwarzmagische Hexer, und das in einem Kommentarforum über eine rein politische Diskussion? Und für solche wilden Phantasien soll ich offen sein? Wären Sie denn offen, wenn ich Ihnen hier völlig ohne Zusammenhang erzählen würde, dass Ken Jebsen meiner Meinung nach in Wahrheit ein Auto-Bot wäre und die Welt aus dem All heraus von mächtigen Auto-Robotern gesteuert würde? Oder das Adam und Eva in Wahrheit noch leben, aber böse sind und unsere Gehirne steuern?Oder das in Wahrheit die Mehlwürmer die Welt regieren und nur ich und ein paar wenige Auserwählte davon wüßten, und dass ich bedauern würde, dass niemand hier für meine Offenbarungen offen wäre?</p><p>Sie können hier natürlich jeden möglichen Unfug schreiben, aber warum sollte ich denn offen für so etwas sein? Das hat doch nichts mit &#8222;Rechthaben-wollen&#8220; zu tun &#8211; jeder kann ja alles mögliche einfach behaupten und wenn man ihnen sagt, dass man das für ausgemachten Blödsinn hält, dann wird man kurzerhand für &#8222;nicht offen&#8220; und &#8222;rechthaberisch&#8220; erklärt.</p></div></article></li></ul></li><li id="comment-148025" class="comment byuser comment-author-schrotti2011 even thread-even depth-1"> <article id="div-comment-148025" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/schrotti2011/' rel='external nofollow' class='url'>Schattenläufer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148025"> <time datetime="2018-08-27T22:03:06+00:00"> 27. August 2018 at 22:03 </time> </a></div></footer><div class="comment-content"><p>Wie so oft stellt auch hier wieder Ken, nach einer voran gegangenen sehr präzisen Analyse, die Frage, warum es den linken Kräften in einem zunehmend neoliberalen Umfeld, das den Druck in allen Lebensbereichen erhöht, nicht gelingt (im Gegensatz zu den Rechten) daraus zusätzliches Wählerpotential zu erschließen, und wieder erhält er keine wirklich erhellende Antwort.<br /> Offensichtlich sind durch linkes Denken geprägte Intellektuelle, denen Ken diese Frage stellt, nicht Willens zuzugeben, dass der einfache Mensch in der Mehrzahl durch einen soliden Egoismus gekennzeichnet ist. Wenn man den Leuten die Löhne und Sozialleistungen kürzt und die Zukunftsaussichten immer weiter verdüstert, wird man keine Wähler gewinnen indem man Ihnen erzählt, dass man die immer knapper werdenden Ressourcen mit der ganzen Welt zu teilen habe, ganz egal wie berechtigt, unveräußerlich und universell dieser Anspruch auch sein mag.<br /> Möchte man wirklich linke Politik erfolgreich gestalten sollte man meiner Meinung nach wie folgt vorgehen: 1. Sich zunächst auf ein überschaubares Gebiet (das Staatsgebiet einer Nation mit gesicherten Grenzen) beschränken und dieses stärken 2. Dort mit sozialen Verbesserungsvorschlägen und politischen Umverteilungsmechanismen nach unten (Rente, Mindestlohn oder BGE, Erbschaftssteuer, Reichensteuer, Kapitalertragssteuer u.v.v.m.) die Wahlen gewinnen und diese Vorhaben dann auch umsetzen.  3. Und wenn es dann den Bürgern wieder besser geht, ihnen ihre Zukunftssorgen genommen wurden, aber auch erst dann, werden sie bereit und offen sein, dem Rest von Europa und auch dem Rest der Welt mit entsprechender Solidarität aus einer Position der Stärke zur Seite zu stehen.<br /> Erst dann sind die Menschen bereit über z.B. gerechten Welthandel zu sprechen. Susan Bonath z.B.,  so gerecht ihr Zorn auch sein mag, versteht das auf Ihrem heiligen Kreuzzug gegen die kapitalistischen Ungerechtigkeiten auch nicht. Will man immer Alles gleich und sofort wird man permanent von den Eliten samt Helfershelfern an der entsprechenden Sollbruchstelle gespalten. In unserem aktuellen Fall ist es das Faktum, dass begrenzte Mittel nur einmal ausgegeben werden können (z.B. für soziale Verbesserungen ODER für Flüchtlinge). Dabei ist es irrelevant, dass man im Prinzip beliebig Geld für beide Belange beschaffen könnte, weil es unter dem momentanen Herrschaftsgefüge sowieso nicht geschehen würde und jeder weiß das. Die Rechten haben das begriffen und konzentrieren sich zunächst auf den lebenserhaltenden Egoismus des wirtschaftlich Abstrampelnden, weswegen sie bei Wahlen erfolgreicher sind.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148024" class="comment byuser comment-author-melbarkasom odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148024" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/melbarkasom/' rel='external nofollow' class='url'>Melbar Kasom</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148024"> <time datetime="2018-08-27T21:46:39+00:00"> 27. August 2018 at 21:46 </time> </a></div></footer><div class="comment-content"><p><a href='https://kenfm.de/members/gloucester/'>@GLOUCESTER</a> 27.8.18 at 08.34:  Huxley&#8217;s brave new world habe ich nicht gelesen, Wells Krieg der Welten kommt mir   in diesem Zusammenhang nicht so relevant vor, aber Orwells Farm der TIere und vor allem 1984 habe ich als beklemmende Warnungen vor einer düsteren Zukunft empfunden, keinesfalls als &#8222;Kochbuch&#8220;.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148020" class="comment byuser comment-author-eman even thread-even depth-1"> <article id="div-comment-148020" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/eman/' rel='external nofollow' class='url'>Luise</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148020"> <time datetime="2018-08-27T21:10:24+00:00"> 27. August 2018 at 21:10 </time> </a></div></footer><div class="comment-content"><p>Gute sendung doch leider sassen nur 3 Experten am Tisch, # 4 hatte wenig zu sagen.</p><p>Warum lieber Ken immer nur sog. Experten wie beim Mainstream Fernsehen?<br /> Warum nicht mal einen &#8222;einfachen Buerger&#8220; in der Runde???</p><p>Aufforderungen mehr auf die Strasse zu gehen sind sinnlos, denn dort sorgen die sog. &#8222;Anti Riot&#8220; Einheiten dafuer das man gruen und blau geschagen wird oder es werden einem wie bei &#8222;Stuttart 21&#8220; die Augen rausgebasen. Die Eliten haben lange schon dafuer desorgt dass zu DEMOS nur noch Wiederstandsfeste gehen koennen &#8211; meine Oma aber nicht!</p><p>Nach Laudate von deutschen Politikern fuer den Kriegstreiber McCain:</p><p><a href="https://www.youtube.com/watch?v=vVB-ZBZgqKY" rel="nofollow">https://www.youtube.com/watch?v=vVB-ZBZgqKY</a></p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148014" class="comment byuser comment-author-sylvie odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148014" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/sylvie/' rel='external nofollow' class='url'>Sylvie Heirendt</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148014"> <time datetime="2018-08-27T19:38:27+00:00"> 27. August 2018 at 19:38 </time> </a></div></footer><div class="comment-content"><p>Ja, T r a n s p a r e n z  ist wohl das Hauptwort dieser guten Positionen Sendung. Leider kann ich bis zu meinem kleinen Beitrag<br /> nur 3 Kommentatoren lesen, die mit vollem Namen schreiben.<br /> Ja, t r a n s p a r e n t  stehen die in Glas gravierten 19 Artikel des Grundgesetztes der BRD am Bundestag. Es f e h l t Artikel 20?</p><p>Ja, das Schicksal unseres Landes und das Schicksal Europas sind unsere Angelegenheit.<br /> Ja, wir sind die Bürger, in deren Sold und Auftrag die Politiker stehen.<br /> Ja, wir sind es auch, die am Ende für alles, was geschieht, zu bürgen haben.</p><p>Bitte liebe Mitbürger mit P e r s o n a l ausweis mit dem Vermerk &#8220; Deutsch&#8220; tut was !!</p><p>Schaut doch mal vorbei auf der Webseite <a href="http://www.deine-verfassung.de" rel="nofollow">http://www.deine-verfassung.de</a>,   ja w i r  könnnen  was bewirken<br /> freundlichst</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-148012" class="comment byuser comment-author-marikkaschaechtelin even thread-even depth-1 parent"> <article id="div-comment-148012" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/marikkaschaechtelin/' rel='external nofollow' class='url'>Marikka Schaechtelin</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148012"> <time datetime="2018-08-27T19:38:05+00:00"> 27. August 2018 at 19:38 </time> </a></div></footer><div class="comment-content"><p>Das Format „Positionen – Politik verstehen“ ist für mich eine der interessantesten Sendungen in der heutigen Medienlandschaft. Ich höre den Menschen gerne zu. Besonders, wenn sie auch wirklich etwas zu sagen haben und sie dabei nicht ständig unterbrochen werden. Dafür bietet KenFM eine Plattform und ich habe dadurch schon viele interessante Informationen erhalten.</p><p>Die Teilnehmer dieser Runde sind, jeder auf seine Weise, an der Wahrheit interessiert, haben etwas dafür getan, mehr Licht in das Dunkel zu bringen und sind auch bereit, in der Öffentlichkeit Gesicht zu zeigen. Das allein verdient schon Respekt und Anerkennung. Wie weit dabei ein jeder bereit ist, noch tiefer hinabzusteigen in den Sumpf, sei ihm selbst überlassen. Mir haben die Beiträge sehr gut gefallen und es gab schon soviel mehr zu erfahren, als anderswo.<br /> Dafür ausdrücklichen Dank an alle Teilnehmer und an Ken Jebsen und sein Team!</p><p>Wir brauchen mutige Menschen, die Gesicht zeigen und Position beziehen für das, was sie als wahr erkannt haben. Andere zu kritisieren, dass sie nur die halbe Wahrheit kundtun, bzw. die wirklich heißen Eisen nicht anfassen, dabei aber selbst unter einem Pseudonym schreiben, das ist aus meiner Sicht fragwürdig.<br /> Können wir wirklich wissen, ob die anderen weitere Erkenntnisse für sich schon gewonnen haben, also etwas als wahr erkannt haben? Oder ob sie willentlich und gezielt verbergen oder täuschen wollen? Vielleicht haben sie noch nicht erkannt, was für andere schon zur Gewissheit geworden ist. Vielleicht haben sie aber auch noch nicht den Mut gefunden, öffentlich zu sich selbst und ihren Erkenntnissen zu stehen. Welcher Schreiber hier, der unter einem Pseudonym schreibt, hat diesen Mut? Ich glaube, diese Fragen muss sich jeder selbst beantworten.</p><p>Wahrheitsfindung ist ein stetiger Prozess und wenn wir jedem Menschen zugestehen, dass er seinen eigenen Prozess der Erkenntnis durchlaufen darf und auch muss, dann gibt es keinen Grund, andere verantwortlich zu machen oder etwas von ihnen zu erwarten, was wir selbst nicht bereit sind zu tun.. Schauen wir einfach bei uns selbst. Was können wir zur Wahrheit, zur Transparenz, zum Frieden beitragen?</p><p>Mir gefielen besonders die Worte von Daniele Ganser und sein Bild von dem Sumpf, der stellenweise trockengelegt wird, um Menschen die Möglichkeit zu bieten, Vertrauen zu fassen.<br /> Und darum geht es auch aus meiner Sicht – um Vertrauen. „Öffentlich, transparent und friedlich zu arbeiten“ wie Daniele Ganser es ausführte, ist keine leichte Aufgabe, weil die Mutigen, die das tun, auch massiv attackiert werden und dabei auch immer wieder an ihre eigenen Grenzen stoßen.<br /> Aber ohne eigene Transparenz und ohne den eigenen inneren Frieden können wir keine Welt erwarten, die genau das zum Ausdruck bringt.<br /> Es ist ein Leichtes unter einem Pseudonym zu schreiben und dabei in der Deckung zu bleiben. Aber was wird dadurch erreicht?<br /> Aufklärung ist wichtig, das steht außer Frage. Aber Aufklärung für andere, ohne dass diese auch Vertrauen fassen können, führt in eine Instabilität, die niemandem weiterhilft. Wir brauchen Transparenz für die Aufklärung, aber ebenso für das eigene Wirken in dieser Welt.<br /> Gemeinsam sind wir stark. Gemeinschaft braucht aber echte Menschen und keine Schattenkrieger.</p><p>Um es noch einmal mit den Worten von Albert Einstein zu sagen:</p><p>„Probleme können niemals durch die gleiche Denkweise gelöst werden, durch die sie entstanden sind.“</p><p>Okkulte Gruppierungen, Logen und Geheimbünde sind eine Realität. Auch wenn deren Machenschaften schwer zu durchschauen sind, weil sie überwiegend im Verborgenen agieren, so können und sollten wir uns dennoch um Aufdeckung, um Transparenz und um Wahrheit bemühen. Nur dann kann aus meiner Sicht der Sumpf Stück für Stück trocken gelegt werden.<br /> Jedoch, als Strategie einen weiteren Sumpf anzulegen, um die Herrschenden in der Versenkung verschwinden zu lassen,  erscheint dem einen oder anderen vielleicht ein aussichtsreiches Unterfangen zu sein, es löst aber aus meiner Sicht nicht das Problem, weil es Teil des Problems ist.</p><p>Darum möchte ich noch einen etwas anderen Beitrag zur Wahrheitsfindung beisteuern. Und wer sich weder für Rudolf Steiner noch für eine Welt jenseits des Materialismus interessiert, der kann ja einfach weiterscrollen.</p><p>Auszug aus dem Buch „Wahrheit heilt“ von Hans Bonneval:</p><p>„Wenn allerdings ein Mensch über mehrere Inkarnationen im Materialismus oder nur in auf niederes Sinnliches gerichteten Lebensformen verbleibt, so reichen Krankheiten nicht mehr aus, die notwendige Korrektur zu bewirken, und es kommt zu der frappierenden Erscheinung, dass der Mensch beginnt, sein Menschsein zu verlieren. Er scheidet letztlich aus der Menschheit aus und wird zu einem Wesen zwischen Mensch und Tier. Und folgen wir Rudolf Steiner, so hat die Trennung der Menschheit in zwei Gruppen bereits begonnen. Allerdings wird es noch über eine recht lange Zeit möglich sein, das Lager wiederum zu wechseln. Erst auf dem künftigen Sonnensystem der Venus wird es zu einer endgültigen Trennung kommen. Dies ist mit der esoterischen Zahl 666 gemeint: Im sechsten Sonnensystem, in der sechsten Wurzelrasse, in der sechsten Kulturperiode wird Sorat, der Sonnendämon, die dem Niederen zugewandten Wesen, die gegenwärtig ihre Menschenstufe durchmachen, aus dem Kosmos herausführen und ihnen eine eigene Welt zuweisen.<br /> Das ist der Grund, weshalb man schon in der Bibel 666 die Zahl des Tieres nannte, weil die Menschen, die sich heute nicht um ihren Aufstieg zum Geistigen bemühen, Menschen, die stark und dauerhaft vom Urbild des Menschen abweichen, sich damit für eine tierähnliche Existenz in der Zukunft veranlagen.</p><p>Die Okkultisten der Welt wissen von diesen Dingen und bezeichnen daher bestimmte Verhaltensweisen oder Entwicklungen der Menschen mit 666, um zu sagen, dieses Verhalten, diese Entwicklung führt zu 666, es prädestiniert diesen oder jenen Menschen, aus der aufsteigenden Entwicklung auszuscheiden.</p><p>Aus all dem wird deutlich, dass die Unwahrheiten, die aus der geist-leugnenden Wissenschaft hervorgehen, eine dauernde und sich ständig verstärkende Schädigung des Menschen bewirken &#8211; wobei noch einmal deutlich zu vermerken ist, dass nicht die beobachteten Tatsachen der Wissenschaft hier als unwahr bezeichnet werden, sondern ein Teil der Interpretationen, Auslegungen und Ableitungen, die dann Inhalt des allgemeinen Weltbildes geworden sind.</p><p>Und es hat schon mit der 666 zu tun, was von der Wissenschaft ausgeht, auch wenn es ganz und gar notwendig ist, dass die Menschheit einmal durch eine solche materialistische Zeit hindurchgeht. Nur sollte diese Entwicklung jetzt unbedingt beendet werden. Bereichert, ergänzt und korrigiert werden sollte jetzt die materialistische Wissenschaft durch das, was die neue Offenbarung des Geistes durch Rudolf Steiner der Menschheit hat zukommen lassen. Geschieht das nicht, so droht der gesamten Menschheit 666.</p><p>Nun gibt es aber zur allgemeinen Überraschung Menschen, die in die Weltzusammenhänge eingeweiht sind, die ihr Heil darin sehen, die Masse der Menschen 666 zuzuführen, um daraus persönliche Vorteile zu ziehen. Sie arbeiten mit okkulten Methoden und suchen alles so einzurichten, dass ihr Vorhaben gelingt. Sie fördern den Materialismus und bekämpfen alles Wissen vom Geist, obwohl sie selbst um ihn wissen. Sie wollen mit der großen Mehrheit der Menschen absteigen, aber unter den Absteigenden eine hervorragende, leitende und beherrschende Rolle spielen. Dabei erhalten sie von den luziferischen und ahrimanischen Wesen jedwede Unterstützung.<br /> Das wiederum führt dazu, dass diese Menschen überaus erfolgreich sind.<br /> Eines der Mittel, durch welches man zu erreichen sucht, dass die Masse der Menschen sich nicht dem Menschheits-Ideal entsprechend entwickelt, ist das widernatürliche Festhalten des menschlichen Denkens auf der Stufe des Verstandes, wie es in der Gegenwart geschieht.“</p><p>Zitatende</p><p>Die 666 ist in der Tat allgegenwärtig. Wenn wir genauer hinschauen, können wir sie an vielen Stellen entdecken. Man schaue sich z.B. nur das Google Symbol an.</p><p>Mir ist durchaus bewusst, dass viele Menschen Angst vor der Wahrheit haben. Die ganze Welt ist voller Angst und viele Menschen versuchen der Realität zu entfliehen oder verleugnen diese. Leider hilft uns das nicht. Und darum bin ich froh, über jeden mutigen Wahrheitssucher, der bereit ist, Gesicht zu zeigen, der sich für die Wahrheit einsetzt und sich auch noch nicht am Ende des Prozesses wähnt.</p><p>„Wir brauchen die Wahrheit für unsere Seele, wie den Sauerstoff für unseren Körper.“<br /> Hans Bonneval</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148050" class="comment byuser comment-author-ulliwest odd alt depth-2"> <article id="div-comment-148050" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ulliwest/' rel='external nofollow' class='url'>U.West</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148050"> <time datetime="2018-08-28T15:01:48+00:00"> 28. August 2018 at 15:01 </time> </a></div></footer><div class="comment-content"><p>Sehr gut nachvollziehbar dass man zu solchen Schlüssen kommen kann, doch dabei handelt es sich nur um etwas Beigemischtes. Der Tiefenstaat ist ein Erbe der Römischen Machtstruktur, und älter als die Repräsentative Demokratie. In abgestimmter Verbindung mit der Römischen Gesetzgebung und religiöser Bewertung, ist sein Bestreben der Erhalt und die Mehrung der Macht der Mächtigen. Primäre Mittel dabei sind die Monopolisierung und Kontrolle der Tauch,-Zahlungs- und Bewertungsmittel und Methoden sowie die Ausübung von Gewalt und Zwang.  So herrscht hier bereits seit langen reale Plutokratie mit Strukturen komplexer und besser organisiert als die Abteilung Politik und Scheindemokratie, die funktionell vorwiegend an ihrem Unterhaltungswert gemessen wird.<br /> Die 1% die sich eine Luxus- Existenz als kriminelle A-Kriecher gönnen, werden auch als Fassade gebraucht. Einige davon sind sicherlich im metaphysischen Abseits 666 anzutreffen, und als gefährlich einzustufen. Substanz hat das allerdings  nicht wirklich, dahinter steckt Angstmacherei zwecks Abschreckung zum Schutze der Macht.  Und Vorsicht ,wenn  sowas wie Trockenlegung ansteht werden viele verbissen und  gemeingefährlich.</p></div></article></li><li id="comment-148194" class="comment even depth-2"> <article id="div-comment-148194" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148194"> <time datetime="2018-08-30T13:27:07+00:00"> 30. August 2018 at 13:27 </time> </a></div></footer><div class="comment-content"><p>Guter Text, Marikka!</p><p>&#8222;We can serve in heaven or rule in hell. That&#8217;s the choice.&#8220;<br /> Gangaji</p></div></article></li></ul></li><li id="comment-148005" class="comment byuser comment-author-ulliwest odd alt thread-odd thread-alt depth-1"> <article id="div-comment-148005" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ulliwest/' rel='external nofollow' class='url'>U.West</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148005"> <time datetime="2018-08-27T18:26:25+00:00"> 27. August 2018 at 18:26 </time> </a></div></footer><div class="comment-content"><p>Nicht dass das Gesagte keine Relevanz hätte, doch an einer zutreffenden Analyse zum Thema  Shadow –Gouvernement und Deep-State geht es dennoch vorbei. Als erstes muss man mal der Plutokratie ins Gesicht und in die Karten schauen, und welche Rolle einem Staat da überhaupt zugedacht wird. Die USA sind doch auch längst zum Instrument verkommen.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147997" class="comment byuser comment-author-ehrental even thread-even depth-1"> <article id="div-comment-147997" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ehrental/' rel='external nofollow' class='url'>ehrental</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147997"> <time datetime="2018-08-27T15:28:33+00:00"> 27. August 2018 at 15:28 </time> </a></div></footer><div class="comment-content"><p>gute und interessante Sendung. Viele Menschen spüren schon dass in unserem Lande etwas nicht stimmt. Der ehemalige Außenminister Fischer ist der fleischgewordene Ausdruck des tiefen Staates, auch die Besetzung des Posten des Kriegsministeriums (pardon Verteidigungsministeriums) mit Frau v.d. Leyen.  Herre Özdemir wird auch gezielt vorbereitet USA freundliche Positionen zu vertreten.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147994" class="comment byuser comment-author-volkersp odd alt thread-odd thread-alt depth-1 parent"> <article id="div-comment-147994" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/volkersp/' rel='external nofollow' class='url'>Volker Spuhn</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147994"> <time datetime="2018-08-27T14:55:03+00:00"> 27. August 2018 at 14:55 </time> </a></div></footer><div class="comment-content"><p>Wieder eine gelungene Gesprächsrunde mit vielen neuen Erkenntnissen. Patrik Baab hat Punkte genannt, wie er sich eine bessere Transparenz der Politik vorstellen könnte. Mich treiben schon lange Ideen um, wie wir in Deutschland wieder zu mehr Demokratie kommen könnten, die einen reinen Gegensatz zum Neoliberalismus darstellt und somit täglich in Gefahr ist an Bedeutung zu verlieren.<br /> Meine Ideen sind:<br /> 1. Bei Bundestagswahlen nur noch eine Kandidaten-Liste pro Partei.<br /> 2. Einführung einer Wahlpflicht</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147995" class="comment even depth-2"> <article id="div-comment-147995" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">GLOUCESTER</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147995"> <time datetime="2018-08-27T15:00:44+00:00"> 27. August 2018 at 15:00 </time> </a></div></footer><div class="comment-content"><p>Hat Ken Jebsen nicht bei der letzten Wahl zum Boykott aufgerufen?<br /> Ich halte nichts von Pflicht, der Staat regelt eh schom jeden Quatsch. Neuester Spaß: Tattoos, da will der Staat jetzt auch mitreden.<br /> In der DDR musste man auch wählen.<br /> Ich wähle regelmäßig, wenn auch nicht immer, aber mein Recht, die Stimmabgabe zu verweigern, würde ich ungern aufgeben.</p></div></article></li><li id="comment-148036" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-148036" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148036"> <time datetime="2018-08-28T10:35:44+00:00"> 28. August 2018 at 10:35 </time> </a></div></footer><div class="comment-content"><p>Von Wahlpflicht halte ich überhaupt nichts. Die vielen Leute, die keine Ahnung haben und sich für Politik nicht interessieren, sollen lieber zu Hause bleiben statt &#8222;irgendwas&#8220; zu wählen. Wer dagegen bewußt nicht wählt, weil er das ganze Herrschaftssystem ablehnt, in dem die Wahl nur eine <b>Illusion von &#8222;Demokratie&#8220;</b> vorgaukelt, während die Entscheidungen an ganz anderer Stelle (Tiefer Staat) getroffen werden, der würde dann gezwungen auch &#8222;irgendwas&#8220; zu wählen &#8211; oder eine ungültige Stimme abzugeben.</p><p>Wahlpflicht würde mit Sicherheit den herrschenden Systemparteien nützen, weil die große Masse der Schweigelämmer der Propaganda hilflos ausgeliefert ist und alles glaubt.</p></div></article></li></ul></li><li id="comment-147987" class="comment even thread-even depth-1 parent"> <article id="div-comment-147987" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147987"> <time datetime="2018-08-27T13:12:28+00:00"> 27. August 2018 at 13:12 </time> </a></div></footer><div class="comment-content"><p>Pincopallino schrieb: &#8222;Mir ist klar, dass man hier und anderswo kaum mehr ernst genommen wird, wenn man sich positiv über David Icke äußert. Ich frage mich allerdings dann häufig, ob die Kritiker ihm eigentlich je zugehört haben, oder ob der Umstand, dass er u.a. über Reptiloide und/oder andere außerirdische Wesen spricht, ausreicht, sich ein ablehnendes Urteil über ihn zu bilden?&#8220;<br /> Bisher war mir Icke auch suspekt, muß ich zugeben. Aber durch Ihren Hinweis bin ich fündig geworden. Gestern habe ich noch den ersten Teil dieses Mammutvortrages (von ca. 8 Stunden) aus 2009 in Zürich angehört. Hat mir gefallen. Ich finde den Mann teilweise brillant.<br /> Es ist nicht leicht, die Menschen aus der programmierten Linkshirnigkeit (Waldbaer, S.i.W.) in ein integrales Bewußtsein hineinzubringen; heraus aus der überall verbreiteten horizontalen Denkbewegung hinein in eine vertikale; weg von der zerstörenden und zersetzenden Vorgehensweise, die sich gern analytisch nennt, hin zu einer synthetischen.<br /> Die Linkshirnigen können aber ja gar nicht hören, was ich hier sage, da sie es nicht aufnehmen werden, sondern darüber NACHdenken werden, ÜBERlegen, was ich gemeint haben könnte, mir UNTERstellen, was intendiert war und auch sonst mehr VORstellen und VERstellen, was mit meinen Worten zu ihnen kommen könnte, wenn sie denn nicht schon völlig vollgestopft mit &#8222;Wissen&#8220; und Programmen wären, als einfach nur in direktem Kontakt wirken zu lassen und zu erfahren, welche Bedeutung zu ihnen kommen will. (Und so sind sie &#8217;nach&#8216;, &#8218;über&#8216;, &#8218;unter&#8216; oder &#8218;vor&#8216; dem gegenwärtigen Moment in seiner leuchtenden Schönheit und Kraft. Sie haben sich selber ausgesperrt und da scheints wohl keine Rettung mehr zu geben. Sie denken sich fort und fort.)</p><p>Genau darüber spricht auch Icke in diesen ersten drei Stunden und er führt uns in einen multidimensionalen Kosmos hinein.<br /> Und jetzt werde ich mir den zweiten Teil anschauen, auf den ich mich schon freue.<br /> Eine echte Entdeckung, Pincopallino. Herzlichen Dank!<br /> Die Links mit dem nächsten Kommentar.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147988" class="comment odd alt depth-2"> <article id="div-comment-147988" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147988"> <time datetime="2018-08-27T13:14:43+00:00"> 27. August 2018 at 13:14 </time> </a></div></footer><div class="comment-content"><p>Erster Teil: <a href="https://www.youtube.com/watch?v=CeqYho_wYaY" rel="nofollow">https://www.youtube.com/watch?v=CeqYho_wYaY</a></p><p>Zweiter Teil: <a href="https://www.youtube.com/watch?v=WgLWgefULqw" rel="nofollow">https://www.youtube.com/watch?v=WgLWgefULqw</a></p><p>Dritter Teil: <a href="https://www.youtube.com/watch?v=zhGpTucs1gM" rel="nofollow">https://www.youtube.com/watch?v=zhGpTucs1gM</a></p></div></article></li><li id="comment-147989" class="comment even depth-2"> <article id="div-comment-147989" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147989"> <time datetime="2018-08-27T13:26:44+00:00"> 27. August 2018 at 13:26 </time> </a></div></footer><div class="comment-content"><p>Besonders gerissen hat mich Icke&#8217;s Bericht von einer Hypnosesitzung, durch den er die illusionäre Welt auseinandernimmt, in der wir zu leben glauben:</p><p>Der Hypnotiseur gibt einem Mann den Hypnobefehl, nach Aufwachen aus der Trance seine Tochter nicht mehr sehen zu können. Und das passiert auch.<br /> Der Mann wacht auf, sitzt auf einem Stuhl, seine Tochter steht direkt vor ihm. Er sieht sie nicht. Und jetzt kommts! Der Hypnotiseur hält hinter dem Rücken der Tochter eine Uhr in die Luft und fragt, ob der Mann die Uhr sehe und die Zeit ablesen könne. Er kann.<br /> Er kann durch den &#8222;Körper&#8220; seiner Tochter hindurch, die er ja nicht sieht, die Uhrzeit erkennen.<br /> Ha!<br /> Für die Materialisten ist so etwas unmöglich, und sie werden sich dort hinein auch niemals &#8222;einlesen&#8220; können.</p><p>Irgendwie mußte ich da an diejenigen denken, die nicht in der Lage sind, stratosphärische Aerosol Injektionen (SAI) sehen zu können, obwohl der ganze Himmel mit ihnen bedeckt ist.</p></div></article></li><li id="comment-147990" class="comment byuser comment-author-pincopallino odd alt depth-2"> <article id="div-comment-147990" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147990"> <time datetime="2018-08-27T13:27:18+00:00"> 27. August 2018 at 13:27 </time> </a></div></footer><div class="comment-content"><p>Oh, das freut mich jetzt aber sehr, Rulai. Eine positive Reaktion nach Erwähnung von David Icke bekomme ich äußerst selten. Offenbar gehören Sie auch zu denjenigen, die in der Lage sind, eigene Vorurteile zu überwinden. Schön! Danke sehr 🙂</p></div></article></li></ul></li><li id="comment-147983" class="comment byuser comment-author-wolfgangaltpeter even thread-odd thread-alt depth-1 parent"> <article id="div-comment-147983" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/wolfgangaltpeter/' rel='external nofollow' class='url'>Wolfgang Altpeter</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147983"> <time datetime="2018-08-27T11:04:43+00:00"> 27. August 2018 at 11:04 </time> </a></div></footer><div class="comment-content"><p>Grandiose Sendung. Ich verstehe aber nicht, wieso der Beitrag erst jetzt gesendet wird, aber bereits vor Monaten produziert  wurde.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148037" class="comment byuser comment-author-bertheau odd alt depth-2"> <article id="div-comment-148037" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/bertheau/' rel='external nofollow' class='url'>Wolfgang Gerber</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148037"> <time datetime="2018-08-28T10:42:53+00:00"> 28. August 2018 at 10:42 </time> </a></div></footer><div class="comment-content"><p>Das verstehe ich auch nicht. Die fehlende Aktualität ändert zwar nichts an der generellen Aussage, aber die Wirkung scheint mir etwas reduziert.</p><p>Kann sein, daß durch die verzögerte Veröffentlichung von etlichen (oder allen?) Sendungen eine gleichmäßigere Verteilung übers Jahr erreicht werden soll, aber ich würde doch die Aktualität bevorzugen.</p></div></article></li></ul></li><li id="comment-147977" class="comment byuser comment-author-klassenkampfstattweltkrieg even thread-even depth-1 parent"> <article id="div-comment-147977" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/klassenkampfstattweltkrieg/' rel='external nofollow' class='url'>schwarz ist weiß</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147977"> <time datetime="2018-08-27T02:57:54+00:00"> 27. August 2018 at 02:57 </time> </a></div></footer><div class="comment-content"><p>Nach dem ich gestern Nacht dieses Gespräch geschaut habe ist mir heute in den Nachrichten,  im Deutschlandfunk, das Wirken des sogenannten Tiefen Staates ins Ohr gesprungen.</p><p>Meldung: &#8222;Republikaner John McCain erliegt dem Krebs&#8220;</p><p>&#8222;Bundesaußenminister Maas hat den amerikanischen US-Senator McCain gewürdigt, der im Alter von 81 Jahren gestorben ist.<br /> Maas teilte mit, der republikanische Politiker habe für ein Amerika gestanden, das ein verlässlicher und enger Partner sei. Bundestagspräsident Schäuble nannte McCains Tod einen schweren Verlust für die Weltgemeinschaft. Deutschland verliere in ihm einen Freund und eine Stütze der bilateralen Beziehungen.&#8220;<br /> (DLF)</p><p>„Er stand für ein Amerika, das ein verlässlicher und enger Partner ist“, sagte Maas am Sonntag. „Ein Amerika, das aus Stärke Verantwortung für andere übernimmt und auch in schwierigen Momenten zu seinen Werten und Prinzipien steht – und darauf seinen Führungsanspruch gründet.“ Man werde seine Stimme in Erinnerung behalten.</p><p>Auch die Union würdigte die Lebensleistung des ehemaligen US-Präsidentschaftskandidaten. „Mit John McCain haben nicht nur die USA, sondern hat die Weltgemeinschaft einen herausragenden Außen- und Sicherheitspolitiker verloren“, sagte der außenpolitische Sprecher der Unionsfraktion, Jürgen Hardt, am Sonntag.</p><p>Der Republikaner habe bis zuletzt für eine US-Außenpolitik gestanden, die auf einem festen Wertefundament verankert und von klaren Prinzipien geprägt sei: „Die eigene Stärke nutzen, um Verantwortung in der Welt zu übernehmen und das Gute in der Welt voranzutreiben“.<br /> (Pfalz-Express)</p><p>&#8222;Bundespräsident Frank-Walter Steinmeier schrieb in seinem Kondolenzbrief, McCain sei ein &#8222;Kämpfer, ein Vorbild für Generationen, ein Ausnahmepolitiker&#8220; gewesen. Auch wenn er mit ihm politisch nicht immer derselben Ansicht gewesen sei, &#8222;so habe ich ihn stets als streitbaren, aber überzeugten und unerschütterlichen Transatlantiker erlebt und geschätzt&#8220;, hieß es weiter. &#8222;Seine kraftvolle Stimme, seine Unbestechlichkeit und sein fester Glauben an eine freiere, bessere Welt werden uns allen fehlen.&#8220;</p><p>Bundestagspräsident Wolfgang Schäuble (CDU) nannte den Tod des 81-Jährigen in einem Beileidsschreiben an McCains Familie einen &#8222;schweren Verlust für die Weltgemeinschaft&#8220;. Deutschland verliere in ihm &#8222;eine Stütze der deutsch-amerikanischen Beziehungen und einen Freund Deutschlands&#8220;.</p><p>Bundesverteidigungsministerin Ursula von der Leyen (CDU) würdigte McCain als &#8222;eindrucksvoll geradlinigen, tapferen und unbeugsamen Charakter&#8220;. &#8222;Gerade wir Deutsche wissen, was wir über Jahrzehnte teils schwieriger Zeiten an ihm hatten&#8220;, erklärte sie. Er habe für das &#8222;Amerika der Freiheit und Wahrheit&#8220; gestanden, auf das viele in der Welt ihre Hoffnung setzen würden.&#8220;<br /> (Tagespiegel)</p><p>All diese Lobhudelei für einen Kriegsverbrecher und einem Befürworter des Irakkrieges. Unfassbar!</p><p>dazu:<br /> „Rassistischer Drecksack“ &#8211; Abby Martin knüpft sich John McCain vor &#8211;&gt; You Tube</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-148087" class="comment byuser comment-author-ullrichf-j-mies odd alt depth-2"> <article id="div-comment-148087" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ullrichf-j-mies/' rel='external nofollow' class='url'>Huley</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148087"> <time datetime="2018-08-29T01:56:54+00:00"> 29. August 2018 at 01:56 </time> </a></div></footer><div class="comment-content"><p>Diejenigen, die den Scheisseimer und Kriegsverbrecher McCain über den verlogenen grünen Klee loben, der in Vietnam nach eigner Aussage Frauen und Kinder bombardierte, sind nicht besser, vielmehr derselbe Abschaum der Menschheit, der nach Unfrieden strebt.</p><p>Die deutsche Bevölkerung muss sich von Figuren reinwaschen und befreien, die so eine Ekelsfigur nauch noch loben, statt zumindest ihre Fresse zu halten.</p></div></article></li></ul></li><li id="comment-147963" class="comment byuser comment-author-thomash even thread-odd thread-alt depth-1"> <article id="div-comment-147963" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/thomash/' rel='external nofollow' class='url'>Thomas</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147963"> <time datetime="2018-08-26T19:33:56+00:00"> 26. August 2018 at 19:33 </time> </a></div></footer><div class="comment-content"><p>Wieder eine ganz tolle Ausgabe von Positionen. Besten Dank an Ken Jebsen und das Team.<br /> Auch für die hervorragende Aufbereitung mit MP3, Inhaltsangabe und Videomarken.<br /> Exzellent. Danke.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147955" class="comment byuser comment-author-alternativ odd alt thread-even depth-1"> <article id="div-comment-147955" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/alternativ/' rel='external nofollow' class='url'>Alternativ</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147955"> <time datetime="2018-08-26T18:08:52+00:00"> 26. August 2018 at 18:08 </time> </a></div></footer><div class="comment-content"><p>Ein hervorragender Beitrag eines sehr guten illustren Runde,  und wieder mit einem außergewöhnlichen perfektem Dr. Daniele Ganser !</p><p>Die Idee  Menschheitsfamilie ist genau das richtige Mittel in Verbindung mit der völligen Transparenz !</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147932" class="comment byuser comment-author-kristana even thread-odd thread-alt depth-1 parent"> <article id="div-comment-147932" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/kristana/' rel='external nofollow' class='url'>Kristana</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147932"> <time datetime="2018-08-26T15:40:56+00:00"> 26. August 2018 at 15:40 </time> </a></div></footer><div class="comment-content"><p>Wie kommen die Herrschenden in diese Führungspositionen (bei Min 52:00)?<br /> Und gerade Madam vd Leyen?<br /> Sehr einfach &#8211; sie gehören zur Herrscherkaste!</p><p>Sowohl Flintenuschi als auch Stefen Seibert waren an der London School of Economics. Allein diese Uni wäre eine eigene Sendung und die dazugehörigen Recherchen wert!<br /> Das ist die Ideenschmiede für Euthanasie, Rassismus und die NWO. Unfassbar bösartige Menschen haben dort gewirkt und wirken immernoch.<br /> Nur mal ein kurzer Auszug derer, die dort studiert haben: Bertrand Russel, Saif al Gadaffi, Kennedy, Haakon Magnus, Margarethe II, Papandreou, Janet Yellen, Josef Ackermann, David Rockefeller, George Soros usw usf.</p><p>&#8222;Die Erziehung sollte auf die Zerstörung des freien Willens ausgerichtet sein, so dass die Schüler nach dem Verlassen der Schule für den Rest ihres Lebens unfähig sein werden, anders zu denken und zu handeln, als ihre Schulmeister es wünschen würden. Ernährung, Injektionen und Bestimmungen werden von frühester Kindheit an in Kombination angewendet, um die von den Autoritäten gewünschte Art des Charakters und des Glaubens hervorzubringen. Und jede ernsthafte Kritik an den herrschenden Mächten wird psychologisch unmöglich gemacht werden.&#8220;<br /> (Bertrand Russel, 1953, The Impact of Science on Society)</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147952" class="comment odd alt depth-2"> <article id="div-comment-147952" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">GLOUCESTER</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147952"> <time datetime="2018-08-26T17:32:11+00:00"> 26. August 2018 at 17:32 </time> </a></div></footer><div class="comment-content"><p>Gegründet von der fabian society, der Wolf im Schalfspelz. Was ist das das Ziel der Fabianer? Kontrolle über die Menschen über das ganze Spektrum seiner Existenz, von der Wiege bis zur Bahre. Sogar schon vor der Wiege, Thema Eutanasie, heute Transhumanismus.<br /> Was ist aber das Ziel der Fabianer, was ist ihr Vehikel zur Erlangung der Kontrolle. Es ist der Sozialismus, egal ob natioanler oder internationaler. Der totale Staat, der alle vorgibt und überwacht.</p></div></article></li><li id="comment-147954" class="comment byuser comment-author-kasimirmalewitsch even depth-2"> <article id="div-comment-147954" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/kasimirmalewitsch/' rel='external nofollow' class='url'>wasserader</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147954"> <time datetime="2018-08-26T18:01:18+00:00"> 26. August 2018 at 18:01 </time> </a></div></footer><div class="comment-content"><p><a href='https://kenfm.de/members/gloucester/'>@GLOUCESTER</a><br /> Richtig .<br /> Die Entwicklungen des Sozialismus in Richtung Stalinismus und Nationalsozialismus sind nicht versehentlich oder Missbrauch , sondern konsequent .<br /> Sozialismus ist die perfekte Vorgabe für Kontrolle und Anspruch auf gesellschaftliche Autorität unter dem Vorwand der sozialen Gerechtigkeit .<br /> Und so ist auch der heute vom Internationalen Kapital favorisierte Sozialismus, der Internationalsozialismus , dem heute praktisch alle Parteien in Deutschland anhängen und ebenso die EU eine faschistische Entwicklung unter dem Vorwand des Sozialen und der Sicherheit .</p></div></article></li><li id="comment-147982" class="comment byuser comment-author-mikeholstein odd alt depth-2"> <article id="div-comment-147982" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/mikeholstein/' rel='external nofollow' class='url'>Box</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147982"> <time datetime="2018-08-27T10:52:15+00:00"> 27. August 2018 at 10:52 </time> </a></div></footer><div class="comment-content"><p>In der Tat, es gibt Sozialismus der kann in einem Brechreiz auslösen:</p><p>Rente statt Profit</p><p>Das Subventionswesen für Konzerne, für ihre Shareholder und Manager, ist Teil einer größeren Struktur, die man bisweilen als <strong>»Sozialismus für Reiche«</strong> oder <strong>»Neofeudalismus«</strong> bezeichnet hat. Den oberen Schichten ist es gelungen, sich ein »bedingungsloses Maximaleinkommen« zu sichern, das von ihren Leistungen und Verfehlungen weitgehend entkoppelt ist. Nicht Markterfolge erhalten und vermehren die großen Vermögen und Einkommen, sondern Strategien der Privilegiensicherung, insbesondere durch Einflussnahme auf den Staat. Die staatliche Gabenökonomie für Superreiche verbindet sich mit dynastischen Strukturen, in denen Macht und Reichtum wie einst beim Adel durch die Geburt vererbt werden.<br /> <a href="http://www.free21.org/die-illusion-der-freien-maerkte/" rel="nofollow">http://www.free21.org/die-illusion-der-freien-maerkte/</a></p><p>Aber was nimmt man nicht alles auf sich, um Investoren oder Leistungsträgern eine wohlige Zufriedenheit zu verschaffen. Zumindest temporär, hält ja nicht lange vor und permanent ist die Dosis zu erhöhen.</p></div></article></li><li id="comment-147984" class="comment byuser comment-author-ullrichf-j-mies even depth-2"> <article id="div-comment-147984" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ullrichf-j-mies/' rel='external nofollow' class='url'>Huley</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147984"> <time datetime="2018-08-27T11:24:38+00:00"> 27. August 2018 at 11:24 </time> </a></div></footer><div class="comment-content"><p>Wasserader,</p><p>Sie schreiben sich einen solchen Stuss zusammen, das ist schon atemberaubend.<br /> Der seit 30 Jahren herrschende Neoliberalismus hat mit Sozialismus nichts zu tun, er ist das genaue Gegenteil.</p><p>Die Spaltung der Gesellschaften in arm und reicht hat mit Sozialismus nichts zu tun, diese Spaltung wird von den Kapitaleignern und ihren Satrapen in den politischen Entscheidungszentren betrieben, ebenso wie Kriege und proxi-Kriege</p></div></article></li><li id="comment-147991" class="comment odd alt depth-2"> <article id="div-comment-147991" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">GLOUCESTER</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147991"> <time datetime="2018-08-27T14:06:41+00:00"> 27. August 2018 at 14:06 </time> </a></div></footer><div class="comment-content"><p>Offensichtlich nicht atmeberaubend genug, denn sonst hätte es nicht noch zu einer Beleidigung gereicht. Schade.<br /> Also, Wasserader, dann müssen wir halt bei Gelegenheit nachlegen, dass es den Beleidigern den Atem gänzlich raubt.<br /> Ich habe mich über Ihre Sicht der Dinge gefreut.</p></div></article></li><li id="comment-148035" class="comment byuser comment-author-passant even depth-2"> <article id="div-comment-148035" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/passant/' rel='external nofollow' class='url'>passant</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-148035"> <time datetime="2018-08-28T10:27:14+00:00"> 28. August 2018 at 10:27 </time> </a></div></footer><div class="comment-content"><p>Der starke Staat  sieht als Komfortzone für die Unterprivilegierten ein Zelt unter einer Brücke oder eine Zelle mit Gittern vor. Den schwachen Staat haben die charakterschwachen Einflußreichen für sich reserviert um ihre Panama und Paradise Papers risikolos in ihren Komfortzonen unterzubringen. Da sei der Gott-sei-bei-uns vor um die Herrschaft der Wenigen über die Vielen unter demokratische Kontrolle zu bringen. So leicht läßt man sich nicht aus dem Paradies vertreiben.</p></div></article></li></ul></li><li id="comment-147927" class="comment odd alt thread-even depth-1 parent"> <article id="div-comment-147927" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147927"> <time datetime="2018-08-26T14:22:03+00:00"> 26. August 2018 at 14:22 </time> </a></div></footer><div class="comment-content"><p>Hinter den Kulissen hat mir Folgendes ein Freund geschrieben, dessen umfassende und tiefe Weltsicht ist sehr schätze. Er gab mir die Erlaubnis, seinen so ehrlichen und menschlichen Brief zu veröffentlich, was ich hiermit tue:</p><p>“Ich will das nicht mehr öffentlich erzählen, bin zu müde von sinnlosen Antworten, obwohl ich die Menschen mit ihren teils gehässigen Bemerkungen nicht ablehne, niemand ist perfekt und ich werde hier und da sicher auch aufbrausend und ungerecht sein. Oder dumm…Dennoch stelle ich mich auch anonym nicht mehr auf den Balkon und gebe Persönliches zum Besten, hänge also nicht mehr den nackten Hintern übers Geländer damit jeder draufhauen kann wie er lustig ist.</p><p>Nun gibt es ja ab heute eine neue Positionen zum Thema deep state…<br /> Mal sehen, ob wir mehr als eine Position bekommen, obwohl ich mir das vorerst nicht geben werde.<br /> Da sitzen vermutlich wieder die üblichen Verdächtigen zusammen, bei denen der deep state nicht tiefer reicht, als wie es irgendwie noch staatliche Stellen betrifft.<br /> Weiter rein in den Kannichenbau wagen sie sich nicht. Keine Logen, Bruderschaften oder satanische Clubs. Mehr als Verfassungsschutz und CIA, Waffen- und Drogenhändler sowie Medien wird es nicht geben.<br /> Dabei ist dieser Tage in Belgien eine Zeugin aufgetaucht, die aussagt, dass hohe Politiker etc. an den rituellen Schändungen und Morden von Kindern beteiligt waren und dieser marc Dutroux nur so eine Art Laufbursche war…<br /> Die NSU-Affäre geht viel tiefer als nur VS und Nazis und Dönermorde.<br /> Oder Clinton/Podesta und diese irre Balkankünstlerin.<br /> Oder die Frage, warum Israel und die Saudis schon immer ganz eng waren? Ist der Islam vielleicht sogar eine Teile-und- Herrsche-Erfindung der Juden? Das klingt ketzerisch, aber wenn ich sehe, dass Martin Luther auch Unterstützung venezianischer Kreise hatte, um die Macht des Papsttums zu brechen…<br /> Was ist mit dem Technologietransfer von West nach Ost unter Nixon, Kissinger und Ford/Rockefeller?<br /> Es gibt den deep state weltweit und die Erfindung des Kommunismus gehört in das Szenario dazu.</p><p>Ich befürchte, das wird wieder eine Diskussion, die nur zeigen soll, dass der Westen ein Moloch ist. Ein Bashing von Kapitalismus, Westen und überhaupt.</p><p>Gebe zu, ich freue mich gerade wenig über das Portal, aber habe halt auch leicht Meckern.</p><p>Aber deep state ist viel mehr als MIK oder Medienkomplex.</p><p>Ich will jetzt nicht gleich bis ins alte Ägypten zurück, aber hier ist doch seit der frz. “Revolution“ so ziemlich alles eine false flag des deep state. Mit Napoleon fängt es an und geht über die Schaffung des Rothschildimperiums über die Weltkriege hin zu Libyen und auch der Sportskamerad Putin ist doch nicht wirlich sauber, obwohl ich dem keine satanischen Handlungen unterstelle. Nicht jeder ist kompromittiert. Aber der deep state ist viel teuflischer.</p><p>Vor 20 Jahren hat mich ein Freund schon auf David Icke hingewiesen. Ich konnte es und kann es bis heute nicht lesen. Ich habe Angst. Angst, dass meine Seele durch dieses Wissen Schaden nimmt. Obwohl ich es ahne. Mir graut und bei den Gedanken wird mir schlecht.</p><p>Insofern kann ich die Menschen nicht ausschimpfen, die auch nicht weiter gehen können/wollen und eben bei Barschel, Ohnesorg und Palme stehen bleiben. Ein schöner Feind, der tut nicht weh.<br /> Alles, was tiefer geht, birgt die Gefahr, dass man als fühlendes Individuum untergeht.</p><p>Du siehst, auch ich bin am Ende ein Feigling. Aber ich beschimpfe wenigstens keinen.&#8220;</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147933" class="comment byuser comment-author-waldbaer even depth-2"> <article id="div-comment-147933" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/waldbaer/' rel='external nofollow' class='url'>waldbaer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147933"> <time datetime="2018-08-26T15:47:03+00:00"> 26. August 2018 at 15:47 </time> </a></div></footer><div class="comment-content"><p>David Icke.. Die Leute sind nicht selber Schuld, sondern von unsichtbaren Reptiloiden besessen. Sagt er. Er sagt auch viele vernünftige Sachen, aber.. Irgendwann konnte ich ihm nicht mehr folgen.<br /> &#8222;Ich habs zwar nicht gesehen, aber ich kritisiere es trotzdem&#8220; scheint immer mehr in Mode zu geraten.<br /> Ich fand die Sendung gut. Endlich mal ne Talkshow die lang genug ist, dass die Gäste auch ausreden können.</p></div></article></li><li id="comment-147942" class="comment odd alt depth-2"> <article id="div-comment-147942" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147942"> <time datetime="2018-08-26T16:20:24+00:00"> 26. August 2018 at 16:20 </time> </a></div></footer><div class="comment-content"><p>Ich habe die Sendung gesehen, und wenn ich das, was der Freund schrieb, nicht als zutreffend empfunden hätte, dann hätte ich seine Zeilen nicht hier veröffentlicht.<br /> Reptiloide: auf astralen und anderen feinstofflichen Ebenen gibt es Wesenheiten, die Einfluß auf die Menschen nehmen. Wenn jemand zum Beispiel viel Alkohol trinkt, dann ist er empfänglich für etwas, das man Besessenheit nennen könnte. Auch Drogengebrauch löst den natürlichen Auraschutz auf. Ebenso wirkt Fleischkonsum wie eine Antenne für destruktive Energien.<br /> Ich setze mich nun nicht für die Aufklärung über Repitloide ein. Aber es gibt in der Tat Wesenheiten, von denen die meisten nichts mitkriegen. Kommt z.B. so jemand &#8211; ein Besessener &#8211; in einen Raum, in dem bisher Frieden herrschte, fangen die Menschen plötzlich oft an zu streiten. Auf jeden Fall aber fühlen sie sich plötzlich schlagartig unwohl. Diese Erfahrungen hat wohl jeder schon mal machen können. (Ich vermute übrigens in den Montagsdosen das Wirken solcher destruktiven Elemente. Man beobachte mal, wie da die Menschen plötzlich aufeinander losgehen&#8230;  Und das sicher nicht nur deshalb, weil eben wunde Punkte angesprochen würden, wie als Erklärungsversuch vorgetragen wurde.)</p></div></article></li><li id="comment-147948" class="comment even depth-2"> <article id="div-comment-147948" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147948"> <time datetime="2018-08-26T16:42:37+00:00"> 26. August 2018 at 16:42 </time> </a></div></footer><div class="comment-content"><p>&#8222;Die Leute sind nicht selber Schuld, sondern von unsichtbaren &#8230; besessen.&#8220;</p><p>In meiner Verantwortlung liegt es, die negativen Resonanzzonen, die für Besessenheiten empfänglich machen, aufzulösen und deren Entstehung möglichst zu vermeiden.<br /> Ein reiner, klarer, hochfrequenter Geist ist geschützt. Beim &#8222;Versumpfen&#8220; wird der Negativität Tür und Tor geöffnet.</p></div></article></li><li id="comment-147961" class="comment byuser comment-author-pincopallino odd alt depth-2"> <article id="div-comment-147961" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147961"> <time datetime="2018-08-26T19:02:59+00:00"> 26. August 2018 at 19:02 </time> </a></div></footer><div class="comment-content"><p>@ Rulai</p><p>Den Text Ihres Freundes finde ich großartig, und er spricht mir geradezu aus der Seele.<br /> Die von den sicher sehr gebildeten Diskutanten vorgebrachten Themen haben mir keinen neuen Erkenntnisgewinn gebracht und ich muss Ihrem Freund beipflichten, dass sie sich &#8211; so erschütternd allein die Erwähnung, dass es einen &#8222;Tiefen Staat&#8220; überhaupt gibt, auf manch einen noch uninformierten Zeitgenossen wirken muss -, leider immer nur um die gleichen, oberflächlichen Themen drehen und nicht wirklich in die Tiefe gehen.</p><p>Auch die Erwähnung von David Icke passt hier sehr gut hin. Ich erinnere mich, dass ich ihm vor Jahren, als ich erstmals von ihm hörte, mehr als skeptisch gegenüberstand und mir das ganze &#8222;Repto-Thema&#8220; ziemlich wirr und bekloppt vorkam. Viel später habe ich dann seinen mehr als sechsstündigen Vortag angehört, den er er vor einigen Jahren in der Schweiz hielt und der gerade für Einsteiger oder Menschen, die Englisch nicht verstehen, hervorragend auf Deutsch synchronisiert ist, und da kam mir selbst diese Repto-Nummer nicht mehr ganz so aus der Luft gegriffen vor. Ich kann es nicht wirklich beurteilen, halte es aber nicht mehr für unmöglich. Alle anderen von ihm angesprochenen Themen, seien es politische Entwicklungen, Klimawandel, Impfungen, Digitalisierung, Medien, Chemtrails, u.v.m. zeugen von einem brillanten Geist und überzeugen mich!</p><p>@ waldbär</p><p>Mein Morgenhimmel hat mir heute Morgen auch gleich die Petersilie verhagelt. Ich hatte es sogar fotografiert, weil es so außerordentlich heftig war, was da oben abging. Offenbar war heute in Deutschland massives Besprühen angesagt 🙁<br /> Sowas macht mir sofort schlechte Laune, aber so richtig, und ich wünschte, ich könnte die Piloten aus ihren Maschinen rupfen und zusammenstauchen &#8230;. Wunschdenken 🙁</p></div></article></li><li id="comment-147962" class="comment byuser comment-author-pincopallino even depth-2"> <article id="div-comment-147962" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147962"> <time datetime="2018-08-26T19:05:57+00:00"> 26. August 2018 at 19:05 </time> </a></div></footer><div class="comment-content"><p>@ waldbär</p><p>&#8230;. vergessen &#8230;. Wo sagt denn David Icke, die Leute hätten keine Schuld?<br /> Das habe ich ganz anders verstanden, sagt er doch immer wieder: &#8222;Human race, get off your knees!!!&#8220;<br /> Also in etwa: &#8222;Menschheit, steh endlich auf&#8220; oder ganz frei und frech: &#8222;Kriegt endlich euren A&#8230;. hoch!&#8220; ;-))))</p></div></article></li><li id="comment-147965" class="comment odd alt depth-2"> <article id="div-comment-147965" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147965"> <time datetime="2018-08-26T19:44:32+00:00"> 26. August 2018 at 19:44 </time> </a></div></footer><div class="comment-content"><p>&#8222;Den Text Ihres Freundes finde ich großartig, und er spricht mir geradezu aus der Seele.&#8220;<br /> Das freut mich, Pincopallino.<br /> (Darf ich fragen, was dieser Name &#8211; Ihr Pseudonym &#8211; für Sie bedeutet?)</p><p>&#8222;Sowas macht mir sofort schlechte Laune, aber so richtig, und ich wünschte, ich könnte die Piloten aus ihren Maschinen rupfen und zusammenstauchen …. Wunschdenken&#8220;</p><p>Ja, diese Ohnmacht, das ist was vom Schlimmsten. Sie macht enorm wütend. Sie schwächt uns und raubt uns Kraft.<br /> Ich hatte auch schon Phantasien, was ich mit diesen Piloten anstellen würde, wenn ich sie in die  Hände bekommen könnte.<br /> Aber dann würde vermutlich ein anderer an deren Stelle treten.<br /> Viele haben Fau und Kinder, haben Angst, den Job zu verlieren und man hat ihnen vermutlich eingeredet, daß sie etwas &#8222;Gutes&#8220; tun. Ich bewundere Dane Wigington, wie er immer wieder von diesen willfährigen Handlangern so spricht, als wären sie die Opfer; und ein Opfer braucht unsere Liebe, sonst nichts.<br /> Ich habe die Lösung für mich noch nicht gefunden. Wegschauen geht nicht.<br /> Gewaltsame Aktionen gehen auch nicht. (Obwohl dem Krieger in mir danach wäre.)<br /> Wahrscheinlich geht für Deutschland alles von Ramstein aus.<br /> Darauf müßte man focussieren.<br /> Die Erhöhung der Zölle auf Aluminium, seitens Trump.<br /> Ein Zufall?</p></div></article></li><li id="comment-147967" class="comment byuser comment-author-pincopallino even depth-2"> <article id="div-comment-147967" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147967"> <time datetime="2018-08-26T20:34:05+00:00"> 26. August 2018 at 20:34 </time> </a></div></footer><div class="comment-content"><p>Hallo Rulai,</p><p>Sie fragen nach meinem Pseudonym und dessen Bedeutung für mich.<br /> Nun, es ist ein italienisches Wort, das je nach Kontext einfach mit &#8222;Herr oder Frau Jedermann&#8220; übersetzbar ist. Gleichzeitig gefällt mir das Wort aber auch phonetisch, so dass ich es für mich ausgesucht habe ;-).</p><p>Ich nehme an, dieses Wort hat für Sie auch eine Bedeutung oder hat es aus anderen Gründen Ihr Interesse?</p><p>LG<br /> Heike 😉</p></div></article></li><li id="comment-147968" class="comment odd alt depth-2"> <article id="div-comment-147968" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147968"> <time datetime="2018-08-26T20:57:22+00:00"> 26. August 2018 at 20:57 </time> </a></div></footer><div class="comment-content"><p>Heike, ich bin nur neugierig.<br /> Durch Ecosia kam ich auf eine Firma für Kindermoden.<br /> Der Klang ist in der Tat schön.<br /> Ich wollte aber auch wissen, ob meine Intuition stimmt, daß ein weibliches Wesen hinter Pincopallino<br /> steckt.<br /> Ich mag Ihre Übersetzung: Kriegt endlich Euren A&#8230; hoch!!!!</p></div></article></li><li id="comment-147969" class="comment byuser comment-author-waldbaer even depth-2"> <article id="div-comment-147969" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/waldbaer/' rel='external nofollow' class='url'>waldbaer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147969"> <time datetime="2018-08-26T22:45:04+00:00"> 26. August 2018 at 22:45 </time> </a></div></footer><div class="comment-content"><p>Chemtrails.. Die plausibelste Erklärung, die mir begegnet ist, sind Treibstoffadditive. Das Zeug wird einfach mit den üblichen Abgasen aus den Düsen gejagt und erhöht nebenbei noch die Treibstoffeffizienz. So eine Theorie, die ich irgendwo las, mir aber plausibel erscheint. Da wissen die Piloten gar nix von. Das wird am Flughafen einfach getankt, fertig.<br /> Wo hat es denn heute gehagelt? Hier (Hahnstätten) gab es nur leichten Regen.<br /> Und ich muss wohl nochmal darauf hinweisen, um Verwechslungen zu vermeiden: ich bin der waldbaer.de ohne Umlaut. Es gibt auch noch einen mit Umlaut, aber das ist jemand anders  ;o)</p><p>&#8222;Get of yout knees&#8220; würde ich eher übersetzen mit &#8222;erhebt euch aus der Sklavenrolle&#8220;.<br /> LG Klaus</p></div></article></li><li id="comment-147970" class="comment byuser comment-author-pincopallino odd alt depth-2"> <article id="div-comment-147970" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147970"> <time datetime="2018-08-26T23:13:47+00:00"> 26. August 2018 at 23:13 </time> </a></div></footer><div class="comment-content"><p>Hallo waldbaer mit ohne Umlaut ;-))</p><p>Plausibel klingende Erklärungen gibt es en masse.<br /> Allein mir fehlt der Glaube, vor allem wenn zeitgleich und nebeneinander zwei Flieger zu sehen sind, einer mit und einer ohne Streifen, oder wenn sich der Streifen nur intermittierend zeigt, was ja nach dieser Erklärung nur bedeuten kann, dass nicht kontinuierlich &#8222;Abgase&#8220; anfallen, was ich für ausgeschlossen halte.</p><p>Außerdem sind die &#8222;Muster&#8220; am Himmel mitunter derart bizzar, dass sie unmöglich normale Flugrouten beschreiben (oder fliegen die neuerdings auch schon mal im Kreis?!?)</p><p>Last but not least hat doch sogar ein mutiger &#8222;Wettermann&#8220; mal im offiziellen Wetterbericht in den Nachrichten so ganz nebenbei verlautbart, dass &#8222;die Schlangenlinien hier im Westen nichts mit Wetter zu tun haben und das die heute Vormittag von Militärflugzeugen ausgebracht wurden&#8220;</p><p>Nein, an harmlose Additive oder sonstige Erklärungen zwecks Beruhigung der Beunruhigten, damit diese dann mit einem erleichterten &#8222;Ach soooo&#8220; endlich Ruhe geben, glaube ich einfach nicht mehr.</p><p>Gute Nacht 🙂<br /> Findet man bei youtube&#8230;.</p></div></article></li><li id="comment-147974" class="comment byuser comment-author-waldbaer even depth-2"> <article id="div-comment-147974" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/waldbaer/' rel='external nofollow' class='url'>waldbaer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147974"> <time datetime="2018-08-26T23:41:25+00:00"> 26. August 2018 at 23:41 </time> </a></div></footer><div class="comment-content"><p>Wenn am Flughafen irgendwas kaputt ist, kann es dazu kommen, das Flugzeuge Warteschleifen fliegen. Das ist gar nicht mal so selten. Also da sollte man nicht allzu viel..<br /> Gute Nacht ;o)</p></div></article></li><li id="comment-147975" class="comment odd alt depth-2"> <article id="div-comment-147975" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147975"> <time datetime="2018-08-27T02:04:13+00:00"> 27. August 2018 at 02:04 </time> </a></div></footer><div class="comment-content"><p>Eines Menschen Satz an Glaubensvorstellungen erhält und verteidigt sich selbst, indem er nur einläßt, was in seine Krümmungen hineinpaßt, Waldbaer.<br /> ich fragte mich gerade, ob Sie wohl ironisch sprechen. Aber ich fürchte, Sie meinen das ernst.<br /> Da in diesem Fall von Wirklichkeitsresistenz auch Diskutieren und Überzeugen nicht fruchtet,<br /> spare ich mir die Mühe an dieser Stelle. Ein jeder sieht nur, was er denken kann.<br /> Gute Nacht.</p></div></article></li><li id="comment-147976" class="comment byuser comment-author-klassenkampfstattweltkrieg even depth-2"> <article id="div-comment-147976" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/klassenkampfstattweltkrieg/' rel='external nofollow' class='url'>schwarz ist weiß</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147976"> <time datetime="2018-08-27T02:21:23+00:00"> 27. August 2018 at 02:21 </time> </a></div></footer><div class="comment-content"><p>Lieber Rulai,<br /> ich frage mich immer, wenn ich ihre Texte lese, welche &#8222;Mission&#8220; Sie hier verfolgen.<br /> Chemtrails, David Icke , Reptiloide . Wann kommt die &#8222;Flache oder Hohle Erde&#8220;?<br /> Das was Sie hier machen ist, meiner Meinung nach, krasse Desinformation.<br /> Ein Höhepunkt ist es, wenn man einen angeblichen Brief eines Menschen veröffentlicht, der angeblich seine Zustimmung dafür gibt, das sein Schreiben veröffentlicht wird, aber nicht genannt werden will.<br /> Kling für mich wie Deep- Kommentar.  🙂<br /> Sie treiben jedes Thema in eine Richtung, die mit der eigentlichen Sachen der Beiträge nur noch am Rande zu tun hat.<br /> Keine Fakten! Hirngespinste aus Youtube-Filmchen.<br /> Das Niveau nähert sich dem Nullpunkt.<br /> Ist das Ihre Funktion?<br /> Aufklärung sieht anders aus.<br /> Sorry &#8211; aber das musste mal raus.</p></div></article></li><li id="comment-147978" class="comment byuser comment-author-pincopallino odd alt depth-2"> <article id="div-comment-147978" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/pincopallino/' rel='external nofollow' class='url'>Pincopallino</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147978"> <time datetime="2018-08-27T08:03:36+00:00"> 27. August 2018 at 08:03 </time> </a></div></footer><div class="comment-content"><p>Mir ist klar, dass man hier und anderswo kaum mehr ernst genommen wird, wenn man sich positiv über David Icke äußert. Ich frage mich allerdings dann häufig, ob die Kritiker ihm eigentlich je zugehört haben, oder ob der Umstand, dass er u.a. über Reptiloide und/oder andere außerirdische Wesen spricht, ausreicht, sich ein ablehnendes Urteil über ihn zu bilden?</p><p>In einem gestern veröffentlichten Beitrag spricht er an, wie er bereits in den 90ern vor der Verchippung der Menschen gewarnt hatte und dafür verlacht wurde. Es würde mit der zunächst freiwilligen Verchippung von Haustieren beginnen, natürlich nur zur Sicherheit, damit man entlaufene Tiere schnell wiederfindet. Klingt ja auch logisch und sinnvoll, oder?</p><p>In einem zweiten Schritt würde die Haustier-Verchippung Pflicht, gesetzlich vorgeschrieben. Später würden die enormen Vorteile  vorgestellt werden, seine Kinder &#8211; nur zur Sicherheit, versteht sich &#8211; zu chippen u.s.w. Er nennt das &#8222;The totalitarian tiptoe&#8220; und erinnert mich stark an das von Junckers vor Jahren beschriebene Vorgehen innerhalb der EU (Tiefer Staat):<br /> Sinngemäß: Wir machen was, schauen dann, wie die Reaktionen sind und wenn es dann kein großes Geschrei gibt, machen wir weiter, bis es kein Zurück mehr gibt&#8220;</p><p>Also für mich hat das, was Icke sagt, Hand und Fuß &#8211; lasst doch einfach mal die Repto-Nummer außen vor, der Mann hat soviel mehr zu sagen, und das lässt sich einfach nicht von der Hand weisen.</p><p>Dass immer mehr Menschen ihm nun zuhören (wollen), nachdem er dreißig Jahre lang verlacht und lächerlich gemacht wurde und nach eigenen Aussagen seine Vorträge in einer Telefonzelle hätte halten können, liegt wohl daran, dass immer mehr seiner vor Jahren getätigten Voraussagen mittlerweile eingetreten sind. Er bezeichnet sich nicht als &#8222;Hellseher&#8220;, er führt nur aus, dass, wenn man den Plan, die Agenda kennt (so wie z. B. auch Orwell und Huxley), es nicht so schwierig ist, vorherzusehen, wohin die Reise geht.</p><p>So, und das war mein Plädoyer dafür, sich auch mal auf vermeintlich Unsinniges einzulassen, wer weiß, vielleicht ergibt dann so manches am Ende Sinn.</p><p>Wer sich das kurze Video ansehen möchte, suche in youtube nach: David Icke &#8211; Big Brother Gone Mad? No &#8211; He&#8217;s Just Pure Evil</p></div></article></li><li id="comment-147979" class="comment even depth-2"> <article id="div-comment-147979" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">GLOUCESTER</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147979"> <time datetime="2018-08-27T08:34:49+00:00"> 27. August 2018 at 08:34 </time> </a></div></footer><div class="comment-content"><p>Orwell, Hixlex oder H.G. Wells sind ja auch keine Menschenfreunde, die uns warnen wollen, sie schrieben keine Manifeste gegen de Unterdrückung, sie haben die Anleitung zum Menschengrillen verfasst.<br /> Sie haben nicht die Realität oder die Möglichkeit der Unterdrückung beschrieben, sondern den Werkzeugkasten zum schmieden der Welt.<br /> Als Kind dachte ich ganz ehrfürchtig über diese Autoren. Wie weise sie doch waren.</p><p>Heute erscheinen sie mir eher als thin tank-Pressesprecher der NWO.</p></div></article></li><li id="comment-147985" class="comment byuser comment-author-ullrichf-j-mies odd alt depth-2"> <article id="div-comment-147985" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ullrichf-j-mies/' rel='external nofollow' class='url'>Huley</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147985"> <time datetime="2018-08-27T11:29:43+00:00"> 27. August 2018 at 11:29 </time> </a></div></footer><div class="comment-content"><p>&#8222;Aber deep state ist viel mehr als MIK oder Medienkomplex.&#8220;</p><p>Das wird niemand, der sich mit dem Thema ernsthaft befasst, bestreiten.<br /> Die Diskutanten hatten ja auch nur 2:42 Minuten Zeit, nicht 24 Stunden.</p></div></article></li></ul></li><li id="comment-147924" class="comment byuser comment-author-kasimirmalewitsch even thread-odd thread-alt depth-1"> <article id="div-comment-147924" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/kasimirmalewitsch/' rel='external nofollow' class='url'>wasserader</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147924"> <time datetime="2018-08-26T13:49:57+00:00"> 26. August 2018 at 13:49 </time> </a></div></footer><div class="comment-content"><p>Der Tiefe Staat ist auch als Zentrum der Kriegstreiberei zu sehen .<br /> Nicht wie gerne in Rückwärtsgewandtheit behauptet Religion oder Nation sind<br /> die Identitätsfaktoren um die Kriegsbereitschaft zu bekommen ,<br /> es sind die aktuellen Werte, die sogenannten westlichen Werte<br /> wie Menschenrechte, Demokratie und Toleranz in deren Namen die NATO&amp;Willigen die Angriffskriege führen .<br /> Das postulieren einer Menschheitsfamilie ist nett und schön , aber in gefährlicher Weise naiv .<br /> Die Natur wie der Mensch und Gemeinschften agieren über Differenz und es ist die Differenz, die m.M die Grossartigkeit des Lebens begründet .<br /> Die Differenz ist der Reichtum und jede Differenz kann von machgierigen Psychopathen in Feindschaft und Krieg umgemünzt werden .</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147911" class="comment byuser comment-author-noglutamaso odd alt thread-even depth-1"> <article id="div-comment-147911" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/noglutamaso/' rel='external nofollow' class='url'>noglutamaso</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147911"> <time datetime="2018-08-26T11:22:12+00:00"> 26. August 2018 at 11:22 </time> </a></div></footer><div class="comment-content"><p>Evtl. auch in Positionen und Interviews nicht mehr Worte wie Oberschicht, Unterschicht benutzen sondern dafür korrektere Bezeichnungen wie Ausbeuterschicht, Ausgebeutete oder ähnlich wählen, denn sonst verfestigt man noch falsche Begriffe z.B. wie Verteidigungsministerium statt Kriegsministereium usw.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147908" class="comment byuser comment-author-cheruby even thread-odd thread-alt depth-1"> <article id="div-comment-147908" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/cheruby/' rel='external nofollow' class='url'>Dirk Stamm</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147908"> <time datetime="2018-08-26T08:37:32+00:00"> 26. August 2018 at 08:37 </time> </a></div></footer><div class="comment-content"><p>Der Kernsatz des Deep State ist: „Der amerikanische Lebensstil ist nicht verhandelbar.“ Man könnte auch sagen, dass ist der Kernsatz, der Erdölindustrie. Dieser wird eindringlich bekräftigt vom größten Öljunkie überhaupt, dem Militär. Jeder Amerikaner braucht 7 mal soviel fossiler Energie, wie es die Erde hergibt. Also dürften nur noch 1/7 der Menschen weiter leben, wenn alle Menschen einen amerikanischen Lebensstil hätten. Da aber alle anderen Menschen gar nicht so viel fossile Energie verbrauchen, wie eine Amerikaner, kann man das Problem nur lösen, in dem man wirklich NUR Amerikaner umbringt und ein paar Europäer, Chinesen und Russen hier und da&#8230;.oder man lässt die Amerikaner alle leben und bringt dafür den Rest der Welt um. &#8212;- Tja. Mal überlegen. &#8212;- Es gibt noch eine andere Lösung. Die heißt ENERGIEWENDE. Sonne. Solarenergie. Photovoltaik. &#8212;- Das Problem dabei: Der Deep State IST die Erdölindustrie+der Militärisch Industrielle Mediale Komplex.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147906" class="comment byuser comment-author-cheruby odd alt thread-even depth-1 parent"> <article id="div-comment-147906" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/cheruby/' rel='external nofollow' class='url'>Dirk Stamm</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147906"> <time datetime="2018-08-26T08:01:27+00:00"> 26. August 2018 at 08:01 </time> </a></div></footer><div class="comment-content"><p>Man braucht heute nur den Himmel anzusehen. Das reicht schon dann weiß man, dass es den Deep State gibt. Würde ich eine Dokumentation über den Deep State drehen, wäre der Vorspann hinterlegt mit solch einem realen, aber verdrängten Schauspiel; von sich kreuzenden Militärflugzeugen, die den Himmel zu sprühen, während  die aufgehende Sonne die chemischen Hinterlassenschaften milchig durchscheint. Und dann käme der Schwenk zur Erde, wo alles seinen normalen geschäftigen Gang geht, als wäre alles in bester Ordnung.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147929" class="comment even depth-2"> <article id="div-comment-147929" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147929"> <time datetime="2018-08-26T14:35:13+00:00"> 26. August 2018 at 14:35 </time> </a></div></footer><div class="comment-content"><p>Danke für diesen Hinweis, Dirk. Das ist ein Schwenk, den ich auch oft mache. Den Himmel sehe ich täglich. Was da vorgeht ist inzwischen klar. Aber besonders nach einem Video von Dane Wigington, oder nachdem ich auf den Seiten von Enkidu Gilgamesh war, kommt mir das, was (auch auf KenFM) so vor sich geht, wie ein &#8211; nein, nicht wie ein Witz, dazu ist die Qualität zu gut und die Menschen, die zu Wort kommen, sind zu authentisch &#8211; es kommt mir aber manchmal so vor, als würde man sich um einen überkochenden Wassertopf gruppieren und Betrachtungen darüber anstellen, wie man ihn abkühlen könnte, indem der Strom abgeschaltet wird &#8211; wo es angesagt wäre, ihn einfach von der Herdplatte zu nehmen. Der Vergleich hinkt, aber mich beutelt es im Moment auch zu sehr. Bitte, liebes KenFM-Team, es geht auch hier um den deep state und dessen Machenschaften. Bitte laßt es stehen:<br /> <a href="https://www.youtube.com/watch?list=PLwfFtDFZDpwulG0PJ9IID0iypsRXDSa1E&#038;v=-nmL0aTXXoM" rel="nofollow">https://www.youtube.com/watch?list=PLwfFtDFZDpwulG0PJ9IID0iypsRXDSa1E&#038;v=-nmL0aTXXoM</a></p></div></article></li></ul></li><li id="comment-147900" class="comment byuser comment-author-helmut odd alt thread-odd thread-alt depth-1"> <article id="div-comment-147900" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/helmut/' rel='external nofollow' class='url'>Helmut Edelhäußer</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147900"> <time datetime="2018-08-25T22:14:27+00:00"> 25. August 2018 at 22:14 </time> </a></div></footer><div class="comment-content"><p>Ich sehe das mit der verdeckten Friedensbewegung wie Herr Mies.<br /> Denn man muss nur mal versuchen bei FaceBook Alle seine Freunde zu einer Demo aufzufordern.<br /> Wird nicht klappen,bei 165 war bei mir ende mit einladen.<br /> Also nur noch Mündlich vernetzen denn alles was über Netz geht wird sofort aus gebremst.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article></li><li id="comment-147894" class="comment byuser comment-author-volume even thread-even depth-1 parent"> <article id="div-comment-147894" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/volume/' rel='external nofollow' class='url'>volume</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147894"> <time datetime="2018-08-25T21:26:21+00:00"> 25. August 2018 at 21:26 </time> </a></div></footer><div class="comment-content"><p>Danke, sehr interessant!<br /> Mal eine Anregung&#8230; was kann die Friedensbewegung tun? &#8211; Wie wäre es denn mit einer &#8222;Bildzeitung&#8220; der Friedensbewegung? Die Inhalte sind alle so intellektuell &#8211; das zieht sich doch kein &#8222;normaler&#8220; Mensch rein. Kurz, knackig, meinetwegen reißerisch &#8211; aber ehrlich.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147898" class="comment byuser comment-author-volume odd alt depth-2"> <article id="div-comment-147898" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/volume/' rel='external nofollow' class='url'>volume</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147898"> <time datetime="2018-08-25T22:00:26+00:00"> 25. August 2018 at 22:00 </time> </a></div></footer><div class="comment-content"><p>&#8222;Die Friedensbewegung kann tatsächlich nichts&#8220; &#8211; Da haben Sie mich falsch verstanden. Dass sie etwas tun kann steht ja außer Zweifel, die Frage ist nur, was?</p><p>&#8222;Man kann allerdings den Druck auf sie so stark erhöhen&#8220; &#8211; Ich denke nicht, dass man den Druck auf die Friedensbewegung erhöhen sollte, eher: mehr Menschen mitnehmen.</p><p>&#8222;Es benötigt nicht mal mehr Information&#8220; &#8211; Bin ich mit Ihnen total einig. Nur: wie bringt man die Infos an den Mann? Bis jetzt hat noch niemand an ein einfaches, &#8222;genießbares&#8220; Konzept gedacht. Da fände ich die Idee einer Bildzeitung der Friedensbewegung nicht schlecht, so dass man auch die erreicht, die es intellektuell nicht packen, 20 Bücher zu lesen, und auch zeitlich nicht 2h-Vorträge anhören können/wollen.<br /> Kurze,knackige Infos.</p></div></article></li></ul></li><li id="comment-147882" class="comment even thread-odd thread-alt depth-1 parent"> <article id="div-comment-147882" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn">Rulai</cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147882"> <time datetime="2018-08-25T18:29:50+00:00"> 25. August 2018 at 18:29 </time> </a></div></footer><div class="comment-content"><p>Schon nach fünf Minuten der Impuls, etwas beizutragen: <a href="https://www.youtube.com/watch?v=OLAbwSiIN4ote" rel="nofollow">https://www.youtube.com/watch?v=OLAbwSiIN4ote</a><br /> CIA-Agent exposes deep state secrets.<br /> Die ausführlicheren Videos von diesem Mann gibt es inzwischen nicht mehr.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://kenfm.de/wp-login.php?redirect_to=https%3A%2F%2Fkenfm.de%2Fpositionen-15%2F">Zum Antworten anmelden</a></div> </article><ul class="children"><li id="comment-147905" class="comment byuser comment-author-cheruby odd alt depth-2"> <article id="div-comment-147905" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/cheruby/' rel='external nofollow' class='url'>Dirk Stamm</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147905"> <time datetime="2018-08-26T08:00:30+00:00"> 26. August 2018 at 08:00 </time> </a></div></footer><div class="comment-content"><p>Meiner Meinung nach hat ein Friedensdemonstrant, der mit einem Benzinauto zu einer Demonstration gefahren ist, mehr für den Krieg getan, als für den Frieden.</p></div></article></li><li id="comment-147910" class="comment byuser comment-author-ffmmike even depth-2"> <article id="div-comment-147910" class="comment-body"> <footer class="comment-meta"><div class="comment-author vcard"><cite class="fn"><a href='https://kenfm.de/members/ffmmike/' rel='external nofollow' class='url'>FFMMIKE</a></cite> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://kenfm.de/positionen-15/#comment-147910"> <time datetime="2018-08-26T11:07:01+00:00"> 26. August 2018 at 11:07 </time> </a></div></footer><div class="comment-content"><p><a href='https://kenfm.de/members/dirk/'>@Dirk</a> Stamm</p><p>Vielen Dank für Ihren Hinweis, der hat wirklich gesessen bei mir&#8230;.</p><p>Zur nächsten Demo komme ich mit meinem neuen Tesla&#8230;..</p></div></article></li></ul></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/positionen-15/#respond" style="display:none;">Antwort abbrechen</a></small></h3><p class="must-log-in">Du musst Mitglied von KenFM.de sein, um hier kommentieren zu können. Registriere Dich einfach <a href="http://kenfm.de/register/">hier</a> oder logge Dich <a href="http://kenfm.de/login/">hier</a> ein.</p></div></div> </main></div></div><div class="col-md-3"><div id="secondary" class="widget-area well well-sm" role="complementary"> <aside id="bp_core_login_widget-2" class="widget widget_bp_core_login_widget buddypress widget"><h4 class="widget-title">Login:</h4><form name="bp-login-form" id="bp-login-widget-form" class="standard-form" action="https://kenfm.de/wp-login.php" method="post"> <label for="bp-login-widget-user-login">Benutzername</label> <input type="text" name="log" id="bp-login-widget-user-login" class="input" value="" /><label for="bp-login-widget-user-pass">Passwort</label> <input type="password" name="pwd" id="bp-login-widget-user-pass" class="input" value=""  spellcheck="false" autocomplete="off" autocorrect="false" autocapitalize="none" /><div class="forgetmenot"><label for="bp-login-widget-rememberme"><input name="rememberme" type="checkbox" id="bp-login-widget-rememberme" value="forever" /> Angemeldet bleiben</label></div><input type="submit" name="wp-submit" id="bp-login-widget-submit" value="Anmelden" /> <span class="bp-login-widget-register-link"><a href="https://kenfm.de/register/">Registrieren</a></span></form> </aside><aside id="text-5" class="widget widget_text"><h4 class="widget-title">KenFM-Netiquette</h4><div class="textwidget">Bitte haltet Euch an die Spielregeln. <a href="https://kenfm.de/netiquette/">Hier</a> könnt Ihr sie nochmal nachlesen.</div> </aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">KenFM jetzt auch als App</h4><div class="textwidget custom-html-widget"><div id="app_downloads_sb"><a href="https://itunes.apple.com/de/app/kenfm-nachrichten-politik/id1282383831" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"><noscript><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"></noscript></a><a href="https://play.google.com/store/apps/details?id=de.lindenvalley.kenfm&hl=de" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"><noscript><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"></noscript></a><div class="kill"></div></div></div></aside> <aside id="wpp-2" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge der letzten 30 Tage</h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://kenfm.de/9-11-kernwaffen-und-die-grossstadt/" title="9/11 – Kernwaffen und die Großstadt" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/55040-featured-30x30.jpg" width="30" height="30" alt="9/11 – Kernwaffen und die Großstadt" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/9-11-kernwaffen-und-die-grossstadt/" title="9/11 – Kernwaffen und die Großstadt" class="wpp-post-title" target="_self">9/11 – Kernwaffen und die...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">88 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-28-9-2018-europa-gehoert-den-europaeern/" title="Tagesdosis 28.9.2018 &#8211; „Europa gehört den Europäern“" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54838-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 28.9.2018 - „Europa gehört den Europäern“" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-28-9-2018-europa-gehoert-den-europaeern/" title="Tagesdosis 28.9.2018 &#8211; „Europa gehört den Europäern“" class="wpp-post-title" target="_self">Tagesdosis 28.9.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">73 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-1-10-2018-wer-den-kapitalismus-behalten-will-bekommt-imperialismus/" title="Tagesdosis 1.10.2018 &#8211; Wer den Kapitalismus behalten will, bekommt Imperialismus" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54975-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 1.10.2018 - Wer den Kapitalismus behalten will, bekommt Imperialismus" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-1-10-2018-wer-den-kapitalismus-behalten-will-bekommt-imperialismus/" title="Tagesdosis 1.10.2018 &#8211; Wer den Kapitalismus behalten will, bekommt Imperialismus" class="wpp-post-title" target="_self">Tagesdosis 1.10.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">63 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-29-9-2018-das-ominoese-maassen-hetzjagd-ding/" title="Tagesdosis 29.9.2018 &#8211; Das ominöse „Maaßen-Hetzjagd-Ding“" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54834-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 29.9.2018 - Das ominöse „Maaßen-Hetzjagd-Ding“" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-29-9-2018-das-ominoese-maassen-hetzjagd-ding/" title="Tagesdosis 29.9.2018 &#8211; Das ominöse „Maaßen-Hetzjagd-Ding“" class="wpp-post-title" target="_self">Tagesdosis 29.9.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">54 comments</span></span></li><li> <a href="https://kenfm.de/rainer-mausfeld-warum-schweigen-die-laemmer/" title="KenFM im Gespräch mit: Prof. Rainer Mausfeld (&#8222;Warum schweigen die Lämmer?&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54935-featured-30x30.png" width="30" height="30" alt="KenFM im Gespräch mit: Prof. Rainer Mausfeld (&quot;Warum schweigen die Lämmer?&quot;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/rainer-mausfeld-warum-schweigen-die-laemmer/" title="KenFM im Gespräch mit: Prof. Rainer Mausfeld (&#8222;Warum schweigen die Lämmer?&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Pr...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">51 comments</span></span></li><li> <a href="https://kenfm.de/tree-tv-0-1-erwin-thoma/" title="TREE.TV 0.1 mit Erwin Thoma" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54103-featured-30x30.png" width="30" height="30" alt="TREE.TV 0.1 mit Erwin Thoma" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tree-tv-0-1-erwin-thoma/" title="TREE.TV 0.1 mit Erwin Thoma" class="wpp-post-title" target="_self">TREE.TV 0.1 mit Erwin Tho...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">47 comments</span></span></li><li> <a href="https://kenfm.de/tree-tv-willy-wimmer/" title="TREE.TV 1 mit Willy Wimmer" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54369-featured-30x30.png" width="30" height="30" alt="TREE.TV 1 mit Willy Wimmer" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tree-tv-willy-wimmer/" title="TREE.TV 1 mit Willy Wimmer" class="wpp-post-title" target="_self">TREE.TV 1 mit Willy Wimme...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">46 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-15-9-2018-trumps-syrien-strategie-und-die-deutsche-politik/" title="Tagesdosis 15.9.2018 &#8211; Trumps Syrien-Strategie und die deutsche Politik" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/53907-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 15.9.2018 - Trumps Syrien-Strategie und die deutsche Politik" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-15-9-2018-trumps-syrien-strategie-und-die-deutsche-politik/" title="Tagesdosis 15.9.2018 &#8211; Trumps Syrien-Strategie und die deutsche Politik" class="wpp-post-title" target="_self">Tagesdosis 15.9.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">37 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-18-9-2018-was-machen-wir-nur-mit-den-nazis/" title="Tagesdosis 18.9.2018 &#8211; Was machen wir nur mit den Nazis?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/54106-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 18.9.2018 - Was machen wir nur mit den Nazis?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-18-9-2018-was-machen-wir-nur-mit-den-nazis/" title="Tagesdosis 18.9.2018 &#8211; Was machen wir nur mit den Nazis?" class="wpp-post-title" target="_self">Tagesdosis 18.9.2018 &#82...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">35 comments</span></span></li><li> <a href="https://kenfm.de/kenfm-am-set-demonstration-am-hambacher-forst-wald-retten-kohle-stoppen/" title="KenFM am Set: Demonstration am Hambacher Forst &#8222;Wald retten – Kohle stoppen!&#8220;" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/55465-featured-30x30.png" width="30" height="30" alt="KenFM am Set: Demonstration am Hambacher Forst &quot;Wald retten – Kohle stoppen!&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-am-set-demonstration-am-hambacher-forst-wald-retten-kohle-stoppen/" title="KenFM am Set: Demonstration am Hambacher Forst &#8222;Wald retten – Kohle stoppen!&#8220;" class="wpp-post-title" target="_self">KenFM am Set: Demonstrati...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">29 comments</span></span></li></ul></aside><aside id="wpp-3" class="widget popular-posts"><h4 class="widget-title">Top-Beiträge aller Zeiten</h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/16802-featured-30x30.jpg" width="30" height="30" alt="Von der Würde der Tiere" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/von-der-wuerde-der-tiere/" title="Von der Würde der Tiere" class="wpp-post-title" target="_self">Von der Würde der Tiere</a> <span class="wpp-meta post-stats"><span class="wpp-comments">647 comments</span></span></li><li> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/13344-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Mathias Bröckers (&quot;Die ganze Wahrheit über alles&quot;)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/mathias-broeckers-die-ganze-wahrheit-ueber-alles/" title="KenFM im Gespräch mit: Mathias Bröckers (&#8222;Die ganze Wahrheit über alles&#8220;)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ma...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">565 comments</span></span></li><li> <a href="https://kenfm.de/tagesdosis-10-11-2017-der-sog-klimawandel-co2-ist-gar-nicht-das-problem/" title="Tagesdosis 10.11.2017 &#8211; Der sog. &#8222;Klimawandel&#8220;: CO2 ist gar nicht das Problem!" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/41213-featured-30x30.jpg" width="30" height="30" alt="Tagesdosis 10.11.2017 - Der sog. &quot;Klimawandel&quot;: CO2 ist gar nicht das Problem!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/tagesdosis-10-11-2017-der-sog-klimawandel-co2-ist-gar-nicht-das-problem/" title="Tagesdosis 10.11.2017 &#8211; Der sog. &#8222;Klimawandel&#8220;: CO2 ist gar nicht das Problem!" class="wpp-post-title" target="_self">Tagesdosis 10.11.2017 &#8...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">389 comments</span></span></li><li> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/20222-featured-30x30.jpg" width="30" height="30" alt="Positionen 8: Strukturen der Macht" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen8-strukturen-der-macht/" title="Positionen 8: Strukturen der Macht" class="wpp-post-title" target="_self">Positionen 8: Strukturen...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">346 comments</span></span></li><li> <a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/27547-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/gerhard-wisnewski-verheimlicht-vertuscht-vergessen-2017/" title="KenFM im Gespräch mit: Gerhard Wisnewski („Verheimlicht, Vertuscht, Vergessen 2017“)" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Ge...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">322 comments</span></span></li><li> <a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/34346-featured-30x30.jpg" width="30" height="30" alt="500 Gramm Liebe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/500-gramm-liebe/" title="500 Gramm Liebe" class="wpp-post-title" target="_self">500 Gramm Liebe</a> <span class="wpp-meta post-stats"><span class="wpp-comments">263 comments</span></span></li><li> <a href="https://kenfm.de/positionen-5/" title="Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/10987-featured-30x30.jpg" width="30" height="30" alt="Positionen 5: Geld regiert die Welt - Welchen Anteil am Elend hat der Zins?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-5/" title="Positionen 5: Geld regiert die Welt &#8211; Welchen Anteil am Elend hat der Zins?" class="wpp-post-title" target="_self">Positionen 5: Geld regier...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">230 comments</span></span></li><li> <a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/24863-featured-30x30.jpg" width="30" height="30" alt="KenFM im Gespräch mit: Wolf Büntig" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/wolf-buentig/" title="KenFM im Gespräch mit: Wolf Büntig" class="wpp-post-title" target="_self">KenFM im Gespräch mit: Wo...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">225 comments</span></span></li><li> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="Positionen 4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/8397-featured-30x30.jpg" width="30" height="30" alt="Positionen 4: Kooperation oder Konkurrenz - Braucht der Mensch ein Feindbild?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/positionen-4-kooperation-oder-konkurrenz/" title="Positionen 4: Kooperation oder Konkurrenz &#8211; Braucht der Mensch ein Feindbild?" class="wpp-post-title" target="_self">Positionen 4: Kooperation...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">224 comments</span></span></li><li> <a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" target="_self"><img src="https://kenfm.de/wp-content/uploads/wordpress-popular-posts/25991-featured-30x30.jpg" width="30" height="30" alt="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://kenfm.de/kenfm-zeigt-zensur/" title="KenFM zeigt: Zensur – die organisierte Manipulation der Wikipedia und anderer Medien" class="wpp-post-title" target="_self">KenFM zeigt: Zensur – die...</a> <span class="wpp-meta post-stats"><span class="wpp-comments">222 comments</span></span></li></ul></aside> <aside id="text-4" class="widget widget_text"><div class="textwidget"><form action="" method="post" class="searchandfilter"><div><ul><li><h4><strong>Erweiterte Suche</strong></h4><input type="text" name="ofsearch" placeholder="Stichwort" value=""></li><li><h4>Zeitraum</h4><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><input class="postform" type="date" name="ofpost_date[]" value="" /></li><li><h4>Kategorie</h4><select  name='ofcategory' id='ofcategory' class='postform' ><option value='0' selected='selected'>Alle Kategorien</option><option class="level-0" value="2894">Aktuelle Beiträge</option><option class="level-0" value="1">Allgemein</option><option class="level-0" value="1607">Archiv</option><option class="level-0" value="1602">Artikel</option><option class="level-0" value="56">Autoren</option><option class="level-0" value="1778">Bärensuppe</option><option class="level-0" value="1630">Bernhard Loyen</option><option class="level-0" value="1667">Bernhard Trautvetter</option><option class="level-0" value="1770">BLVD</option><option class="level-0" value="2087">Boxenstopp</option><option class="level-0" value="1690">Brigitta Schmidt</option><option class="level-0" value="2727">Der Rote Tisch</option><option class="level-0" value="2204">Die Macher</option><option class="level-0" value="4842">Die Macht um Acht</option><option class="level-0" value="1611">Dirk C. Fleck</option><option class="level-0" value="1626">Dirk Pohlmann</option><option class="level-0" value="1903">Downloads</option><option class="level-0" value="2327">Empfohlene Beiträge</option><option class="level-0" value="1673">English</option><option class="level-0" value="1605">Ernst Wolff</option><option class="level-0" value="1606">Evelyn Hecht-Galinski</option><option class="level-0" value="1689">Hermann Ploppa</option><option class="level-0" value="1997">KabarettFM</option><option class="level-0" value="1614">Kaveh Ahangar</option><option class="level-0" value="1892">Ken Jebsen</option><option class="level-0" value="831">KenFM am Set</option><option class="level-0" value="1610">KenFM am Telefon</option><option class="level-0" value="57">KenFM im Gespräch</option><option class="level-0" value="4005">KenFM im Gespräch Classics</option><option class="level-0" value="1339">KenFM International</option><option class="level-0" value="2136">KenFM Live</option><option class="level-0" value="58">KenFM über</option><option class="level-0" value="900">KenFM zeigt</option><option class="level-0" value="1609">KenFM-Spezial</option><option class="level-0" value="4603">Klaus Hartmann</option><option class="level-0" value="4143">Laurent Stein</option><option class="level-0" value="3755">Mathias Bröckers</option><option class="level-0" value="1569">Me Myself and Media</option><option class="level-0" value="1671">Medienlandschaft</option><option class="level-0" value="1688">Missing Link</option><option class="level-0" value="981">nachdenKEN</option><option class="level-0" value="4100">Paul Schreyer</option><option class="level-0" value="3757">Pedram Shahyar</option><option class="level-0" value="5387">Peter Frey</option><option class="level-0" value="1631">Peter König</option><option class="level-0" value="2391">Petra Wild</option><option class="level-0" value="2542">Podcast</option><option class="level-0" value="1570">Positionen</option><option class="level-0" value="1670">Prinz Chaos II.</option><option class="level-0" value="1616">Rainer Rupp</option><option class="level-0" value="1608">Rebellunion</option><option class="level-0" value="1676">Rüdiger Lenz</option><option class="level-0" value="2286">Sean Henschel</option><option class="level-0" value="48">Sendungen</option><option class="level-0" value="2102">Sofia Lux</option><option class="level-0" value="1672">Spotlights</option><option class="level-0" value="1603">Sticky</option><option class="level-0" value="4266">Sticky-Fourth</option><option class="level-0" value="4257">Sticky-Politik-1</option><option class="level-0" value="4258">Sticky-Politik-2</option><option class="level-0" value="4259">Sticky-Politik-3</option><option class="level-0" value="4286">Sticky-Politik-4</option><option class="level-0" value="2897">Sticky-Second</option><option class="level-0" value="4263">Sticky-Sozial-1</option><option class="level-0" value="4264">Sticky-Sozial-2</option><option class="level-0" value="4265">Sticky-Sozial-3</option><option class="level-0" value="4287">Sticky-Sozial-4</option><option class="level-0" value="4255">Sticky-Third</option><option class="level-0" value="4261">Sticky-Umwelt-2</option><option class="level-0" value="4262">Sticky-Umwelt-3</option><option class="level-0" value="4285">Sticky-Umwelt-4</option><option class="level-0" value="1615">Susan Bonath</option><option class="level-0" value="2895">Tagesdosis</option><option class="level-0" value="5799">TREE.TV</option><option class="level-0" value="1613">Ulrich Gellermann</option><option class="level-0" value="1666">Veranstaltungen</option><option class="level-0" value="1604">Willy Wimmer</option><option class="level-0" value="1669">Wolfgang Bittner</option> </select> <input type="hidden" name="ofcategory_operator" value="and" /></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="Suchen..."></li></ul></div></form></div> </aside> <aside id="recent-posts-3" class="widget widget_recent_entries"><h4 class="widget-title">Neueste Beiträge</h4><ul><li> <a href="https://kenfm.de/die-macht-um-acht-11/">Die Macht um Acht (11)</a></li><li> <a href="https://kenfm.de/die-macht-um-acht-11-podcast/">Die Macht um Acht (11) (Podcast)</a></li><li> <a href="https://kenfm.de/tagesdosis-10-10-2018-beseelt-von-dem-wunsch-ein-guter-mensch-zu-sein-podcast/">Tagesdosis 10.10.2018 &#8211; Beseelt von dem Wunsch, ein guter Mensch zu sein (Podcast)</a></li><li> <a href="https://kenfm.de/tagesdosis-10-10-2018-beseelt-von-dem-wunsch-ein-guter-mensch-zu-sein/">Tagesdosis 10.10.2018 &#8211; Beseelt von dem Wunsch, ein guter Mensch zu sein</a></li><li> <a href="https://kenfm.de/kenfm-app-teilen-funktion/">KenFM-App jetzt auch mit &#8222;Teilen-Funktion&#8220;</a></li></ul> </aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title">Unterstütze KenFM</h4><div class="textwidget"><a href="https://kenfm.de/kenfm-unterstuetzen/"><img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"><noscript><img class="img-responsive" src="https://kenfm.de/wp-content/themes/kenfm-theme/img/banner/banner-spenden-small.jpg"></noscript></a></div> </aside></div></div></div></div></div> <footer id="footer"><div class="container"><div class="row"><div class="col-md-4"><ul><li><a href="https://kenfm.de/netiquette/">Netiquette</a></i><li><a href="https://kenfm.de/impressum/">Impressum</a></i><li><a href="https://kenfm.de/datenschutz/">Datenschutz</a></i><li><a href="https://kenfm.de/kontakt/">KENtakt</a></i></ul></div><div class="col-md-4 center no_mobile no_tablet"> <a href="https://kenfm.de/" title="KenFM.de" rel="home"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/logo-small.png"></a></div><div class="col-md-4 right "><div class="apps_footer"><p>KenFM gibt es jetzt auch als App!</p> <a href="https://itunes.apple.com/de/app/kenfm-nachrichten-politik/id1282383831" target="_blank"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/apple_download.png"></a> <a href="https://play.google.com/store/apps/details?id=de.lindenvalley.kenfm&hl=de" target="_blank"><img src="https://kenfm.de/wp-content/themes/kenfm-theme/img/google_download.png"></a><div class="kill"></div></div><div class="social-media-footer"> <a href="https://twitter.com/TeamKenFM" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/user/wwwKenFMde" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://www.instagram.com/kenfm.de/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a> <a href="https://kenfm.de/feed/" target="_blank"><i class="fa fa-rss"></i></a></div></div></div></div> </footer></div></div></div><div id="cookie-law-bar" style="top:0;background:#fff;color:#000;">Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklärst Du dich damit einverstanden, dass Cookies gesetzt werden. <a href="https://kenfm.de/datenschutz/" target="_blank">mehr dazu</a><button id="cookie-law-btn" style="background:#5A8CB0;color:#fff;" onclick="clb_accept();">O.K.</button></div> <style type="text/css">#wpfront-notification-bar{background:#426f9e;background:-moz-linear-gradient(top, #426f9e 0%, #426f9e 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#426f9e), color-stop(100%,#426f9e));background:-webkit-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:-o-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:-ms-linear-gradient(top, #426f9e 0%,#426f9e 100%);background:linear-gradient(to bottom, #426f9e 0%, #426f9e 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#426f9e', endColorstr='#426f9e',GradientType=0 )}#wpfront-notification-bar div.wpfront-message{color:#fff}#wpfront-notification-bar a.wpfront-button{background:#fff;background:-moz-linear-gradient(top, #fff 0%, #fff 100%);background:-webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background:-webkit-linear-gradient(top, #fff 0%,#fff 100%);background:-o-linear-gradient(top, #fff 0%,#fff 100%);background:-ms-linear-gradient(top, #fff 0%,#fff 100%);background:linear-gradient(to bottom, #fff 0%, #fff 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff',GradientType=0 );color:#000}#wpfront-notification-bar-open-button{background-color:#426f9e}#wpfront-notification-bar  div.wpfront-close{border:1px
solid #555;background-color:#555;color:#000}#wpfront-notification-bar  div.wpfront-close:hover{border:1px
solid #aaa;background-color:#aaa}</style><div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed "><div class="wpfront-close">X</div><table border="0" cellspacing="0" cellpadding="0"><tr><td><div class="wpfront-message"> Wenn Du unsere Arbeit schätzt, sie „konsumierst“ und kontinuierlich verfolgst, wird sie Dir auch etwas wert sein. Wir sind auf Dich als User angewiesen. Unterstütze KenFM regelmäßig durch einen Dauerauftrag!</div><div> <a class="wpfront-button" href="https://kenfm.de/support/kenfm-unterstuetzen/"  target="_blank" rel="nofollow">Jetzt unterstützen!</a></div></td></tr></table></div></div><style type="text/css"></style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":1.5,"close_button":true,"button_action_close_bar":"on","auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://kenfm.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"KenFM","author":"Ken Jebsen","price":"Gratis","appStoreLanguage":"DE","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/tT6trzSruX3HC5LIseCExuO5jrDZ9Mx-kQ_fur9uZaNlIZzdjxrpPo1OIE8GvXMPTA=w300","iconGloss":"","url":"","button":"","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kenfm.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script> <script type='text/javascript'>/*  */
var edd_scripts = {"ajaxurl":"https:\/\/kenfm.de\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Sie haben dieses Element bereits in den Warenkorb gelegt","empty_cart_message":"Ihr Warenkorb ist noch leer.","loading":"L\u00e4dt","select_option":"Bitte w\u00e4hlen Sie eine Option aus","is_checkout":"0","default_gateway":"sofort","redirect_to_checkout":"1","checkout_page":"https:\/\/kenfm.de\/unterstuetzen\/?nocache=true","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/jquery.js?ver=2.0.3'></script> <script type='text/javascript' src='https://kenfm.de/wp-content/themes/kenfm-theme/js/bootstrap.min.js?ver=1.1'></script> <script type='text/javascript'>/*  */
var wpgdprcData = {"ajaxURL":"https:\/\/kenfm.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"33bd1eb140"};
/*  */</script> <script type='text/javascript' src='https://kenfm.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1530802857'></script> <script type='text/javascript' src='https://kenfm.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>  <script>var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-57454065-4']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
 setTimeout('_gaq.push([\'_trackEvent\', \'NoBounce\', \'Over 10 seconds\'])',10000);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> </body></html>
<!-- Cached page for great performance - Debug: cached@1539216954 -->